


<!DOCTYPE html>
<html>
<head>
	<!--
Tere arendaja - me otsime oma tegusasse meeskonda nii backend (php/js/...) kui ka frontend arendajaid (html/css/..). Kui oled huvitatud, palun anna endast märku konkurss@ekspressmeedia.ee. Tööd saab alati kohaldada vastavalt võimetele - võta aga ühendust.
Kuulutus ei aegu :)

Hetkel aktiivsed kuulutused leiad siit:
http://www.delfi.ee/misc/too/
-->
<meta http-equiv="X-UA-Compatible" content="IE=9; IE=8; IE=7; IE=EDGE" />
<link rel="dns-prefetch preconnect" href="//g1.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//g2.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//g3.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//g4.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//g.delfi.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//t.delfi.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//delfiadee.hit.gemius.pl" crossorigin>
<link rel="dns-prefetch preconnect" href="//gaee.hit.gemius.pl" crossorigin>
<link rel="dns-prefetch preconnect" href="//h.delfi.ee" crossorigin>
<link rel="preload" as="font" crossorigin="crossorigin" type="font/woff2" href="//g1.nh.ee/misc/common/fonts/roboto/roboto-v15-latin_latin-ext_cyrillic-regular.woff2" />
<link rel="preload" as="font" crossorigin="crossorigin" type="font/woff2" href="//g1.nh.ee/misc/common/fonts/roboto/roboto-v15-latin_latin-ext_cyrillic-500.woff2" />
<link rel="preload" as="font" crossorigin="crossorigin" type="font/woff2" href="//g1.nh.ee/misc/common/fonts/roboto/roboto-v15-latin_latin-ext_cyrillic-700.woff2" />

	<title>ФОТО и ВИДЕО: У Tesla в Тарту от удара о столб оторвалось колесо

 - Я - журналист
</title>
	


			
	
										
		<meta property="og:image" content="https://g1.nh.ee/images/pix/6c3d25e1c5f8fc2114-88635873.jpg">

	<meta property="og:image:width" content="740" />
	<meta property="og:image:height" content="410" />

<meta property="og:title" content="ФОТО и ВИДЕО: У Tesla в Тарту от удара о столб оторвалось колесо">

	

<meta property="og:url" content="https://www.delfi.ee/a/88635487">
	<meta property="og:type" content="article">
<meta property="og:site_name" content="Я - журналист" />
<meta property="og:description" content="В Тарту на перекрестке шоссе Йыхви — Тарту — Валга и Туру произошла авария с участием автомобиля Tesla.">
<meta property="article:published_time" content="1578918986">

			<meta property="article:tag" content="Tesla Model S">
			<meta property="article:tag" content="авария">
			<meta property="article:tag" content="ДТП">
	

				
	<meta name="description" content="В Тарту на перекрестке шоссе Йыхви — Тарту — Валга и Туру произошла авария с участием автомобиля Tesla. - DELFI" />

	<meta name="keywords" content="Tesla Model S, авария, ДТП">

<link rel="image_src" href="https://g1.nh.ee/images/pix/6c3d25e1c5f8fc2114-88635873.jpg">
<link rel="canonical" href="https://journalist.delfi.ee/news/news/foto-i-video-u-tesla-v-tartu-ot-udara-o-stolb-otorvalos-koleso?id=88635487" />
		<link rel="alternate" media="only screen and (max-width: 720px)" href="https://m.journalist.delfi.ee/article.php?id=88635487">



<meta name="cXenseParse:pageclass" content="article"/>
<meta name="cXenseParse:recs:articleid" content="88635487"/>
<meta property="og:article:author" content=""/>
<meta name="cXenseParse:recs:publishtime" content="2020-01-13T14:36:26+0200"/>
<meta name="cXenseParse:recs:category" content="news/news"/>
<meta name="cXenseParse:eks-pagetype" content="news"/>
<meta name="cXenseParse:recs:eks-site" content="Я - журналист"/>
<meta name="cXenseParse:eks-content-language" content="ru"/>
<meta name="cXenseParse:eks-article-source" content="rus.delfi.ee"/>
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@DelfiEE">

<meta property="article:section" content="Я - журналист, Новости" />
<meta name="cXenseParse:eks-article-section" content="Я - журналист, Новости" />
<script type="application/ld+json">
{
  "@context": "https://schema.org",
  "@type": "NewsArticle",
  "url": "https://journalist.delfi.ee/news/news/foto-i-video-u-tesla-v-tartu-ot-udara-o-stolb-otorvalos-koleso?id=88635487",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://journalist.delfi.ee/news/news/foto-i-video-u-tesla-v-tartu-ot-udara-o-stolb-otorvalos-koleso?id=88635487"
  },
  "headline": "ФОТО и ВИДЕО: У Tesla в Тарту от удара о столб оторвалось колесо",
  "image": {
		"@type": "ImageObject",
		"url": "https://g1.nh.ee/images/pix/6c3d25e1c5f8fc2114-88635873.jpg"
	},
  "thumbnailUrl": "https://g1.nh.ee/images/pix/6c3d25e1c5f8fc2114-88635873.jpg",
  "datePublished": "2020-01-13T14:36:26+0200",
  "dateModified": "2020-01-13T15:07:39+0200",
  "author": {
    "@type": "Person",
    "name": "Я - журналист"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Я - журналист",
    "logo": {
      "@type": "ImageObject",
      "url": "https://g1.nh.ee/d/l/delfi.png"
    }
  },
  "description": "В Тарту на перекрестке шоссе Йыхви — Тарту — Валга и Туру произошла авария с участием автомобиля Tesla."
}
</script><link rel="Shortcut Icon" href="//g1.nh.ee/rh/ic/favicon.ico">
<meta name="application-name" content="Delfi Я - журналист"/>
<meta name="msapplication-tooltip" content="Delfi Я - журналист"/>
<meta name="msapplication-starturl" content="http://journalist.delfi.ee/"/>
<meta name="msapplication-task" content="name=Delfi Rus;action-uri=http://rus.delfi.ee/;icon-uri=//g1.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-navbutton-color" content="#666666"/>
<link rel="stylesheet" type="text/css" href="//g1.nh.ee/scms/?g=delfi.scss,partners.css&amp;1575286720">
<link rel="stylesheet" type="text/css" href="//g1.nh.ee/scms/?g=article.scss&amp;1576743074">
<link rel="stylesheet" type="text/css" href="//g1.nh.ee/scms/?g=cj2014.css&amp;1490695914">
<script type="text/javascript" src="//g1.nh.ee/scms/?g=cj2014.js&amp;1403678553"></script>
<meta property="fb:app_id" content="134130893399791" /><script type="text/javascript">DCHANNEL=26;DLOCALE="ru_EE";</script><meta content="SKYPE_TOOLBAR_PARSER_COMPATIBLE" name="SKYPE_TOOLBAR">
<meta http-equiv="content-type" content="text/html; charset=UTF-8">
<meta name="viewport" id="viewport-meta" content="width=1024, user-scalable=yes">
<meta name="robots" content="max-snippet:160, max-image-preview:large, max-video-preview:60">
<link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,700&amp;subset=cyrillic,latin-ext" rel="stylesheet"><script type="text/javascript" src="//g1.nh.ee/scms/?g=j&amp;1448457587"></script>
<script type="text/javascript" src="//g1.nh.ee/scms/?g=dw&amp;1536824190"></script>
<script type="text/javascript" src="//g1.nh.ee/scms/?g=jsh&amp;1574085526"></script>
<script type="text/javascript" src="//g1.nh.ee/scms/?g=ps&amp;1346683110"></script>
<script src="//s1.adform.net/banners/scripts/adx.js"></script><script type="text/javascript" src="//g1.nh.ee/scms/?g=afp.js&amp;1577958538"></script>
<script type="text/javascript">dwidget.set_params('eyJiX21haW5fZ3JvdXAiOiJkZWZhdWx0IiwiX2NhdF9JRCI6IjMzMTI2MjkxIiwibGF6eXBvaXNvbiI6ImthbGEyNCIsInRpbWVzdGFtcCI6IjIwMDExMzE1IiwiY3NwIjp7ImxhbmciOiJydSIsInR5cGUiOiJqb3VybmFsaXN0In0sInNpZyI6IjUwYzc3NDc4MmMyZTQyYzA0NzA4ZTljZDNhMGFmNjk4In0')</script>
<script type="text/javascript">
window.ado={};ado.slave=ado.placement=ado.master=ado.preview=ado.config=window.AdoElement=function(){};
ado.mode = "new";
(function(){
	var keys = ["journalist_88635487","journalist_article","article_88635487","channel_journalist","source_22545757","tag-tesla-model-s","tag-avariya","tag-dtp"];	if (window.cookie && cookie.get) {
		keys[keys.length] = document.cookie.indexOf('idp=') != '-1' ? 'sso_in' : 'sso_out';
		var x = cookie.get('enreachresp_0020');
		if (x) {
			keys = keys.concat(x.split(','));
		}
	}

	window.foto_embed_keys = keys;
})();
</script>
<!-- load login embed code javascript -->
<script src="https://g1.nh.ee/misc/login-embed/loader.js?v=6" type="text/javascript"></script>
<style>
.citz-i-wrap {
	width: 100%;
}
.citz-i-wrap .i-imgshow-item {
	width: 25%;
}
.citz-i-wrap .i-imgshow-item-pic {
	width: 100%;
	height: auto;
}
.i-imgshow-link-wrap, .i-imgshow-link-wrap * {
	box-sizing: content-box;
}
</style>
<script src="//g1.nh.ee/rh/js/swfobject.js" type="text/javascript"></script>

<style>
.navigation__item {
	padding: 0 8px;
}
</style>
<script type="text/javascript" src="https://g1.nh.ee/ap/f.js?v=5"></script>
<script type="text/javascript" src="https://g1.nh.ee/ap/v.js?v=5"></script>
<link rel=stylesheet type="text/css" href="//g1.nh.ee/d/s/v.css">

<link rel="stylesheet" type="text/css" href="//g.delfi.ee/scms/?g=pup.scss&amp;1564650629">

<script type="text/javascript" src="//g.delfi.ee/scms/?g=pcpl.js&amp;1561549511"></script>
</head>
<body class="ch-journalist" itemscope itemtype="http://schema.org/WebPage">
	<script type="text/javascript" src="//g1.nh.ee/scms/?g=enreach_b&amp;1573470213"></script>
<script type="text/javascript">
var pp_gemius_identifier = new String('.FuVVHC57SdMKDWw9XWhzpPafZsuXkc6dSTDe9Xz3vH.37');
if(/ EmbeddedBrowser/.test(navigator.userAgent)&&/Delfi/.test(navigator.userAgent)&&/delfi/.test(location.hostname)) { pp_gemius_identifier='nddKT7rYjzd89y_3zPXYucew373w1m_SsF_FL51fKNL.07'; }
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gaee.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
</script>
	<div id="delfi-adx-siteheader">
	<script>
	if (window.delfi_afp && delfi_afp.show_siteheader) {
				delfi_afp.show_siteheader({
			dom: 'delfi-adx-siteheader',
			mid: 466469,
			mkw: ["journalist_88635487","journalist_article","article_88635487","channel_journalist","source_22545757","tag-tesla-model-s","tag-avariya","tag-dtp"],
			mkv: {"channel":"journalist"}		});
	}
	</script>
	</div>
	
	<script> var doc = document.body || document.documentElement; var style = doc.style; if ( !(('flexWrap' in style) || ('WebkitFlexWrap' in style) || ('msFlexWrap' in style)) ) {doc.className += " no-flexwrap";}</script>
<style type="text/css">
.switchUserAgent_mo_thin {width: 100%;min-width:1024px;padding:12px 0;background: #fff;}
.mbutton {font-weight: 500;font-size: 36px;display: block;width: 50%;text-align: center;text-decoration: none;padding: 15px 6px;margin: 5px auto;background: #0372dd;color: #fff;border: 0;border-radius: 39px;}
</style>
<!-- div's that are displayed when client uses mobile and wants to switch -->
<div id="switchtothinclient" class="switchUserAgent_mo_thin" style="display: none;"><a class="mbutton" href="javascript:void()" onClick="return SetClientToThin()">Мобильная версия</a></div>
<!-- check if client uses mobile device and displays switch div -->
<script type="text/javascript">mswitcher.showButtons();</script>
	<div id="afp-interstitial">
	<script>
	(function(){
		// disable in ios app < v356
		if (window.delfi && delfi.is && delfi.is.app && delfi.is.ios) {
			var v = delfi.mobile && delfi.mobile.getAppVersion();
			if (v && v < 356){return;}
		}
		var pa = /Android/,
			pm = /Mobile/,
			ua = navigator.userAgent;

		var plm = 562567;
		var plt = null;
		var mid = 562979;


		if (plt && ((pa.test(ua) && !pm.test(ua)) || /iPad/.test(ua))) {mid = plt;}
		else if ((window.delfi && delfi.is && delfi.is.mobile) || pm.test(ua)) {mid = plm;}

		if (mid && window.delfi_afp && delfi_afp.show_interstitial) {
			delfi_afp.show_interstitial({dom: 'afp-interstitial', mid: mid});
		}
	})();
	</script>
	</div>
	<header id="header" class="header">
	<div class="content header__main">
		<div class="row header-top">
			<div class="header-top-left col col-6">
				<span class="header__date">Пн, 13&nbsp;января</span>
				<div class="header__weather"><a href="https://pogoda.delfi.ee/forecast/harjumaa/tallinn/" label="Tallinn" title="Tallinn">4&deg;</a><div class="dweather2-img-14 dw03d"></div></div>				<a class="header-top-left__link" href="https://pogoda.delfi.ee/" target="_top" title="Погода">Погода</a><a class="header-top-left__link" href="https://rus.delfi.ee/horoscope/" target="_top" title="Гороскоп">Гороскоп</a><a class="header-top-left__link" href="https://programma.delfi.ee/" target="_top" title="Программа ТВ">Программа ТВ</a>			</div>
			<div class="header-top-right col col-6">
				<a href="https://www.ekspressmeedia.ee/reklaam/veeb/" target="_blank" class="header-top-right__link">Реклама</a><a href="https://www.ekspressmeedia.ee/kontakt/#anchor_team_rudelfi" target="_blank" class="header-top-right__link">Контакты</a><a href="https://rus.delfi.ee/archive/" target="_top" class="header-top-right__link">Архив</a><span class="header-top-right__link">|</span><a href="https://rus.delfi.ee/vihje/" target="_top" class="header-top-right__link header-top-right__link--send"></a><div id="sso-data" class="header-top-right__link header-top-right__link--sso"><span id="sso-embed"></span></div><a href="https://rus.delfi.ee/archive/" target="_blank" class="header-top-right__link header-top-right__link--search"></a>				<div class="header-search">
					<div class="header-search__container">
						<form action="/archive/">
							<input type="hidden" name="fromd" value="13.01.2019" class="header-search__input">
							<input type="hidden" name="tod" value="13.01.2020" class="header-search__input">
							<input type="text" name="query" class="header-search__input" placeholder="Введите искомое слово">
							<button class="header-search__button button--blue">ИСКАТЬ</button>
						</form>
					</div>
				</div>
			</div>
		</div>
		<div class="header-main row row-align-center">
			<a href="#" class="header__menu-burger">
				<i class="hamburger-inner"></i>
			</a>
			<div class="header__logo">
			<a target="_top" href="/"><img id="dh_ull_sitelogo" src="//h.delfi.ee/g/l/journalist.svg" alt="DELFI" border="0" width="223" height="85"></a>			</div>
			<div class="navigation col col--no-gutter">
				<a class="navigation__item" href="https://rus.delfi.ee/" target="_top" title="Delfi">Delfi</a><a class="navigation__item" href="https://www.delfi.ee/" target="_top" title="&#1069;&#1089;&#1090;&#1086;&#1085;&#1089;&#1082;&#1086;&#1077; Delfi">Est</a><a class="navigation__item navigation__item--selected" href="https://journalist.delfi.ee/" target="_top" title="Я - журналист">Я - журналист</a><a class="navigation__item" href="https://rus.delfi.ee/daily/business/" target="_top" title="Экономика">Экономика</a><a class="navigation__item" href="https://rus.delfi.ee/sport/" target="_top" title="Спорт">Спорт</a><a class="navigation__item" href="https://bublik.delfi.ee/" target="_top" title="Бублик">Бублик</a><a class="navigation__item" href="https://dekor.delfi.ee/" target="_top" title="Dekor">Dekor</a><a class="navigation__item navigation__item--promo" href="https://jana.delfi.ee/" target="_top" title="Jana">Jana</a><a class="navigation__item" href="https://turist.delfi.ee/" target="_top" title="Турист">Турист</a><a class="navigation__item" href="https://tv.delfi.ee/rus/" target="_top" title="Delfi ТВ">Delfi ТВ</a><a class="navigation__item" href="https://kaart.delfi.ee/?newlang=ru" target="_top" title="Карта Эстонии">Карта</a>			</div>
		</div>
		<div class="navigation--hidden">
			<div class="content">
						<iframe src="" data-src="https://h.delfi.ee/sitemap_ru16.php?csp=journalist" width="1024" height="430" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" hspace="0" vspace="0" align="middle" allowtransparency="true" name="delfi_header_top"></iframe>
						</div>
		</div>
	</div>
</header>
<div class="content clearfix channel-navigation">
			<ul class="channel-categories"><li class="channel-categories__item"><a class="channel-categories__url" href="/" target="_top">Главная</a></li> <li class="channel-categories__item"><a class="channel-categories__url channel-categories__url--active" href="/news/news/" target="_top">Статьи</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="/shkatulka/" target="_top">Премии</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="/tos/" target="_top">Правила пользования</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="/faq/" target="_top">ЧаВО</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="/premia/" target="_top">Премиальная система</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="/add/" target="_top">Мой портфель</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="/archive/" target="_top">Архив</a></li> </ul></div>

<!-- init login embed -->
<script>
if (window && window.showLoginEmbed) {
	var $sso_embed = document.getElementById('sso-embed');
	if ($sso_embed) {
		// first argument is element dom id where login form is placed
		showLoginEmbed('sso-embed', {
			// locale: et_EE, ru_EE. In what language chat will display
			locale: 'et_EE',
		});
	}
}
</script>

<tag id="tag" sid=""></tag>
<!-- Detranslit library -->
<script type="text/javascript" src="//g1.nh.ee/scms/?g=detrans-js&amp;1343832618"></script>

	
	<div id="main" role="main" class="content">
	<div class="citz-i-wrap">
	<div class="peop-v-header-wrap">
		<a href="http://journalist.delfi.ee/" class="peop-v-header">Я - журналист</a>
		<a href="/add/?aid=88635487" class="peop-v-header-link">Отправьте нам новость, фото или видео <span class="peop-v-header-link-ico">+</span></a>
	</div>
</div>
	

	







		
<article id="article" class="row article" itemscope itemtype="http://schema.org/Article">


<meta itemprop="headline" content="ФОТО и ВИДЕО: У Tesla в Тарту от удара о столб оторвалось колесо" />
<meta itemprop="url" content="https://journalist.delfi.ee/news/news/foto-i-video-u-tesla-v-tartu-ot-udara-o-stolb-otorvalos-koleso?id=88635487" />
<meta itemprop="mainEntityOfPage" content="https://journalist.delfi.ee/news/news/foto-i-video-u-tesla-v-tartu-ot-udara-o-stolb-otorvalos-koleso?id=88635487" />
<meta itemprop="discussionUrl" content="https://journalist.delfi.ee/news/news/foto-i-video-u-tesla-v-tartu-ot-udara-o-stolb-otorvalos-koleso?id=88635487&amp;com=1" />
<meta itemprop="interactionCount" content="UserComments:2" />
<meta itemprop="datePublished" content="2020-01-13T14:36:26+0200" />
<meta itemprop="dateModified" content="2020-01-13T15:07:39+0200" />
	<script type="text/javascript">
		var noteToEditorUrl = "/note.php?id=88635487&url=%2Fnews%2Fnews%2Farticle.php";
	
		function noteToEditor(){
			noteWindow = window.open(noteToEditorUrl, 'noteToEditor', 'width=444,height=390,scrollbars=yes,resizable=yes');
			noteWindow.focus();
		}
	
	</script>
	
<div class="col article__content">

<!-- cxenseparse_start -->


		<div class="article__top"><div class="article__date">13.01.2020, 14:36</div><h1 class="article__title" data-parents="Новости">ФОТО и ВИДЕО: У Tesla в Тарту от удара о столб оторвалось колесо</h1>&nbsp;<a href="https://journalist.delfi.ee/news/news/foto-i-video-u-tesla-v-tartu-ot-udara-o-stolb-otorvalos-koleso?id=88635487&amp;com=1" class="headline__comments" rel="nofollow">(2)</a><br clear="all"><div class="article__info">
		

	

	<div class="author author--no-picture">
		<div class="author__data">
			<div class="author__name" itemprop="author">rus.delfi.ee</div>
		</div>
	</div>

<div class="article-utility pull-right">
				<a target="_blank" href="//www.delfi.ee/" class="navigation__item">EST</a>
																							

													<a class="icon-rounded icon--fb" href="https://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttps%3A%2F%2Fjournalist.delfi.ee%2Fa%2F88635487%26t%3D%D0%A4%D0%9E%D0%A2%D0%9E+%D0%B8+%D0%92%D0%98%D0%94%D0%95%D0%9E%3A+%D0%A3+Tesla+%D0%B2+%D0%A2%D0%B0%D1%80%D1%82%D1%83+%D0%BE%D1%82+%D1%83%D0%B4%D0%B0%D1%80%D0%B0+%D0%BE+%D1%81%D1%82%D0%BE%D0%BB%D0%B1+%D0%BE%D1%82%D0%BE%D1%80%D0%B2%D0%B0%D0%BB%D0%BE%D1%81%D1%8C+%D0%BA%D0%BE%D0%BB%D0%B5%D1%81%D0%BE" target="_blank" alt="Поделись в Facebook" title="Поделись в Facebook">
							</a>
																														

										<a class="icon-rounded icon--tw" href="https://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=https%3A%2F%2Ftwitter.com%2F%3Fstatus%3D%25D0%25A4%25D0%259E%25D0%25A2%25D0%259E%2B%25D0%25B8%2B%25D0%2592%25D0%2598%25D0%2594%25D0%2595%25D0%259E%253A%2B%25D0%25A3%2BTesla%2B%25D0%25B2%2B%25D0%25A2%25D0%25B0%25D1%2580%25D1%2582%25D1%2583%2B%25D0%25BE%25D1%2582%2B%25D1%2583%25D0%25B4%25D0%25B0%25D1%2580%25D0%25B0%2B%25D0%25BE%2B%25D1%2581%25D1%2582%25D0%25BE%25D0%25BB%25D0%25B1%2B%25D0%25BE%25D1%2582%25D0%25BE%25D1%2580%25D0%25B2%25D0%25B0%25D0%25BB%25D0%25BE%25D1%2581%25D1%258C%2B%25D0%25BA%25D0%25BE%25D0%25BB%25D0%25B5%25D1%2581%25D0%25BE+-+https%253A%252F%252Fjournalist.delfi.ee%252Fa%252F88635487" target="_blank" alt="Поделись в Twitter" title="Поделись в Twitter">
																</a>
																											<a href="/note.php?id=88635487&url=%2Fnews%2Fnews%2Farticle.php" class="icon-rounded icon--note2editor js-note2editor mobile-hide" alt="Сообщить об ошибке" title="Сообщить об ошибке"></a>
											

																										<a target="_blank" href="/archive/print.php?id=88635487" class="icon-rounded icon--print mobile-hide" alt="Распечатать" title="Распечатать"></a>
														

																																<a href="/misc/common/s2f.php?id=88635487&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend mobile-hide" alt="Послать эту статью другу" title="Послать эту статью другу" target="_blank"></a>
								

														</div>

</div></div>
		
												<meta itemprop="image" content="https://g1.nh.ee/images/pix/6c3d25e1c5f8fc2114-88635873.jpg" />
			
	<div class="article-video">
			<div class="article-video__container article-video__provider--embedded_article_video">
			







	<div class="article-lead-video-dvideo dvideo-container-n3ILgV6T" data-provider="dvideo" data-id="n3ILgV6T">
	<script type="text/javascript" src="//g1.nh.ee/vfe/loader.php#id=n3ILgV6T&mutestart=smartplay"></script>
	</div>

<script type="text/javascript">
	$(document).bind("init.n3ILgV6T-dvideo", function(event, player) {

		
		$(this).unbind(event);
	});

	$(document).bind("complete.n3ILgV6T-dvideo", function(event) {
		$(this).unbind(event);
		$('body').trigger('video_lead_ended');
	});

	$(document).bind('resume.n3ILgV6T-dvideo', function(event, player, api) {
		var articleId = '88635707';

		// send request to ARTS, if there is no tracker on page already
		if($('img[src$="_a?a=' + articleId + '"]').length === 0){
			var dct = new Image();
			dct.src = 'https://ts.delfi.ee/_a?a=' + articleId;
		}
		$(this).unbind(event);
	});
</script>

		</div>
		</div>


	
	<p class="article__chunk article__chunk--lead" itemprop="description">
		В Тарту на перекрестке шоссе Йыхви — Тарту — Валга и Туру произошла <a href="http://rus.delfi.ee/temy/avariya" title="авария" class="ttl_link textTag_40822609" target="_blank">авария</a> с участием автомобиля Tesla.
	</p>




</div>
<div class="col col-has-ad">
	<div class="sliding-ads">
		<div class="afp-tower">			<div id="delfi-adx-3808013611-1857" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g1.nh.ee\/scms\/?g=afp.js&amp;1577958538";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-3808013611-1857","mid":435612,"mkw":["journalist_88635487","journalist_article","article_88635487","channel_journalist","source_22545757","tag-tesla-model-s","tag-avariya","tag-dtp"],"mkv":{"channel":"journalist","position":"pos_000"},"lazyload":true,"autoRefresh":true,"autoRefreshInscreenPercentage":80,"autoRefreshInscreenPercentageOut":60,"autoRefreshTime":20000});
		})();
					</script>
			</div>	</div>
</div>
<div class="col col-12 col--no-gutter text-center">
	<div style="margin: 10px 0; text-align: center; font-size: 0;">			<div id="delfi-adx-3102708517-3953" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-3102708517-3953","mid":451434,"mkw":["journalist_88635487","journalist_article","article_88635487","channel_journalist","source_22545757","tag-tesla-model-s","tag-avariya","tag-dtp"],"mkv":{"channel":"journalist"},"lazyload":true,"interscrollerWrappers":true});
		})();
					</script>
			</div></div>
<div class="col article__content">


<div class="article__body" itemprop="articleBody">


		
								
	
			<p>От удара о столб у автомобиля оторвалось левое переднее колесо, а сама машина получила серьезные повреждения.</p><p>Фото <a href="http://rus.delfi.ee/temy/dtp" title="ДТП" class="ttl_link textTag_58380980" target="_blank">ДТП</a> с RusDelfi поделился читатель Андрей Тюнин. Если у вас есть информация, которой вы хотите поделиться с нашим сайтом, пишите нам на rus@delfi.ee или пользуйтесь <a href="https://rus.delfi.ee/vihje/" target="_blank">сервисом "Я — журналист".</a></p><p>Стоимость модели S, а в аварию попала именно она, на официальном сайте Tesla <a href="https://www.tesla.com/en_EE/models/design#battery" target="_blank">начинается от 72 000 долларов.</a></p>

	
	
		


<figure class="headline__picture">
	<a class="delfiLightboxLink" target="_blank" href="https://g1.nh.ee/images/pix/900x900/nIQCwPnyNos/984fe5e1c5b52061ab-88635613.jpg" title="Авария в Тарту" data-title="Авария в Тарту&lt;span class=&quot;right&quot;&gt;Фото: Андрей Тютин&lt;/span&gt;" itemprop="contentUrl">


	<img src="https://g1.nh.ee/images/pix/984fe5e1c5b52061ab-88635613.jpg" width="" alt="" border="0">

</a>
		<figcaption class="picture__caption picture-info">
			<span class="picture-info__caption pull-left">Авария в Тарту</span>						<span class="picture-info__source">Фото: Андрей Тютин</span>
			</figcaption>
</figure>				<div class="article__chunk article-related">
			<div class="article-related__title">Читайте также:</div>
			<ul class="article-related__list">
									
										<li class="article-related__item"><a href="https://rus.delfi.ee/daily/estonia/opros-rusdelfi-kak-ostanovit-alkovoditelej?id=88633197">ОПРОС RusDelfi | Как остановить алководителей?</a>&nbsp;<a href="https://rus.delfi.ee/daily/estonia/opros-rusdelfi-kak-ostanovit-alkovoditelej?id=88633197&amp;com=1" class="headline__comments" rel="nofollow">(34)</a> <span class="article-related__date">13.01.2020</span></li>
				 					
										<li class="article-related__item"><a href="https://rus.delfi.ee/daily/estonia/sostoyanie-vyzhivshej-v-tyazheloj-avarii-na-saaremaa-zhenschiny-po-prezhnemu-tyazheloe?id=88634215">Состояние выжившей в тяжелой аварии на Сааремаа женщины по-прежнему тяжелое</a>&nbsp;<a href="https://rus.delfi.ee/daily/estonia/sostoyanie-vyzhivshej-v-tyazheloj-avarii-na-saaremaa-zhenschiny-po-prezhnemu-tyazheloe?id=88634215&amp;com=1" class="headline__comments" rel="nofollow">(1)</a> <span class="article-related__date">13.01.2020</span></li>
				 			</ul>
		</div>
	<p>Пресс-секретарь Лыунаской префектуры Керли Вир подтвердила, что такой случай имел место. ”Сегодня в 13:30 в центре Тарту водитель Tesla врезался в светофор, расположенный между Tasku и торговым центром Kvartal”, — сообщила она.</p><p>Автомобиль Tesla ехал по Рижскому шоссе со стороны Lõunakeskus и попытался свернуть на улицу Туру, но неудачно.</p><p><div class="dgs-async-container" id="dgs-container-20d2f69319ebf888394bfba056cfbbe1"></div><script type="text/javascript">(function(){var script = document.createElement("script");script.id = "dgs-script-20d2f69319ebf888394bfba056cfbbe1";script.type = "text/javascript";script.src = "\/\/g1.nh.ee\/dgs\/loader.php?cid=dgs-script-20d2f69319ebf888394bfba056cfbbe1#id=255395";document.getElementById("dgs-container-20d2f69319ebf888394bfba056cfbbe1").appendChild(script);})();</script></p>
								<div class="article__chunk article__chunk--bottom">	<form method="post" action="https://rus.delfi.ee/z/uudiskiri/" target="_blank" class="newsletter-cta">
				<div class="newsletter-cta--wrap">
			<input type="email" class="ctae" id="ctae" name="ctae" placeholder="Введите адрес эл. почты">
			<button type="button" class="ctas" id="ctas" name="ctas" disabled="disabled">Подписаться</button>
		</div>
	</form>
<style>
	.newsletter-cta {
		background: #f5f6f7 url('https://g1.nh.ee/m/oi/nltr_cta_rus.svg') no-repeat left 24px center;
		background-size: 185px auto;
		border-radius: 16px;
		min-height: 130px;		width: 100%;
		display: flex;
		flex-direction: row;
		align-items: center;
		justify-content: flex-end;
		padding: 24px;
		box-sizing: border-box;
		max-width: 676px;					}
	.newsletter-cta .newsletter-cta--title {
		max-width: 291px;
		width: 100%;
		height: auto;
		margin: 0 12px 12px;
	}
	.newsletter-cta .newsletter-cta--wrap {
		padding: 0 4px;
		height: 44px;
		border-radius: 22px;
		border: solid 1px #dedfe0;
		background-color: #ffffff;
		display: flex;
		flex-direction: row;
		align-items: center;
		width: 435px;
	}
	.newsletter-cta .newsletter-cta--wrap input[type=email] {
		border: 0;
		background: transparent;
		color: #6e7179;
		font-size: 14px;
		font-weight: 400;
		line-height: 1;
		padding: 0 12px;
		margin: 0;
		outline: 0;
		width: 100%;
	}
	.newsletter-cta .newsletter-cta--wrap button[type=button] {
		min-width: 128px;
		background: #0372dd;
		color: #fff;
		text-transform: uppercase;
		font-size: 12px;
		font-weight: 500;
		text-align: center;
		padding: 0 12px;
		border-radius: 16px;
		line-height: 32px;
		border: 0;
		outline: 0;
		cursor: pointer;
		box-sizing: content-box;
	}
	.newsletter-cta .newsletter-cta--wrap button[type=button]:disabled {
		background-color: #b2b5b9;
		cursor: default;
	}
	.newsletter-cta input:-webkit-autofill,
	.newsletter-cta input:-webkit-autofill:hover,
	.newsletter-cta input:-webkit-autofill:focus {
		-webkit-box-shadow: 0 0 0px 1000px #ffffff inset !important;
	}
</style>
<script>
	// Form validation
	$('.ctae').on('keyup input change tap', function(){
		e = $('.ctae').val(); // Email
		if (vem(e) !== true ) {
			$('.ctas').attr('disabled', 'disabled');
		} else {
			$('.ctas').removeAttr('disabled');
		}
	});
	// Submit
	$('.ctas').on('click tap', function(){
		if (window.cX && window.cX.callQueue) {
			cX.callQueue.push(
				[
					'sendEvent',
					'subscribe_newsletter',
					{
						BlockName:'Newsletter Subscription',
						BlockLocation:'in Article'
					},
					{
						"origin":"eks-delfi",
						"persistedQueryId":'216d6eeb6eb9d470a55513cbf46429a600d2b6b4'
					}
				]
			);
		}
		//$('.newsletter-cta').submit();

		if (navigator.userAgent.match(/delfi/i)) {
			var url = $('.newsletter-cta').attr('action');
			url += (url.match(/\?/) ? '&' : '?') + 'ctae=' + $('#ctae').val()
			var link = document.createElement('a');
			link.href = url;
			link.target = '_blank';
			var event = document.createEvent('HTMLEvents');
			event.initEvent('click', true, true);
			link.dispatchEvent(event);
		} else {
			$('.newsletter-cta').submit();
		}

		$('.ctae').val('');
		$('.ctas').attr('disabled', 'disabled');
	});
	// E-mail validation function
	function vem(f) {
		var t = /^([\w-\.]+)@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.)|(([\w-]+\.)+))([a-zA-Z]{2,4}|[0-9]{1,3})(\]?)$/;
		return (t.test(f));
	};
</script>
<style>
#article #peop-v-wrap {
	width: 676px;
    font-size: 15px;
    font-family: Arial,Helvetica,sans-serif;
    margin-bottom: 30px;
    margin-top: 32px;
    margin-left: -9.024%;
}
#article #peop-v-wrap .peop-v-post-h {
	padding: 0 4px;
}
#article #peop-v-wrap .peop-v-post-box {
    width: 210px;
    float: left;
}
#article #peop-v-wrap img {
	width: 100%!important;
	height: auto!important;
	vertical-align: top;
}
</style>
</div>			




	<!-- cxenseparse_end -->


</div><div class="article-bottom clearfix">

	
		
					<div class="article-info clearfix">
	<div class="article-info__social pull-left">
<!--[if (!IE)|(gt IE 8)]><!-->
<div id="ss_buttons">

						<div id="fb_sb">
														<div class="fb-share-button" data-href="https://journalist.delfi.ee/news/news/foto-i-video-u-tesla-v-tartu-ot-udara-o-stolb-otorvalos-koleso?id=88635487" data-layout="button_count" data-size="small" data-mobile-iframe="false">
						<a class="fb-xfbml-parse-ignore" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fjournalist.delfi.ee%2Fa%2F88635487&amp;src=sdkpreparse">Share</a>
					</div>
							</div>
			
					<div id="tw_sb">
			<a href="https://twitter.com/share" class="twitter-share-button" data-text="ФОТО и ВИДЕО: У Tesla в Тарту от удара о столб оторвалось колесо" data-url="https://journalist.delfi.ee/a/88635487" data-count="horizontal">Tweet</a>
		</div>
	
	
	
			<div id="ok_sb">
			<div id="ok_shareWidget"></div>
			<script>
			!function (d, id, did, st, title, description, image) {
				function init(){
					OK.CONNECT.insertShareWidget(id,did,st, title, description, image);
				}
				if (!window.OK || !OK.CONNECT || !OK.CONNECT.insertShareWidget) {
					var js = d.createElement("script");
					js.src = "https://connect.ok.ru/connect.js";
					js.onload = js.onreadystatechange = function () {
					if (!this.readyState || this.readyState == "loaded" || this.readyState == "complete") {
						if (!this.executed) {
							this.executed = true;
							setTimeout(init, 0);
						}
					}};
					d.documentElement.appendChild(js);
				} else {
					init();
				}
			}(document,"ok_shareWidget",document.URL,'{"sz":20,"st":"oval","nc":1,"ck":2,"lang":"ru","bgclr":"ED8207","txclr":"FFFFFF"}',"%D0%A4%D0%9E%D0%A2%D0%9E+%D0%B8+%D0%92%D0%98%D0%94%D0%95%D0%9E%3A+%D0%A3+Tesla+%D0%B2+%D0%A2%D0%B0%D1%80%D1%82%D1%83+%D0%BE%D1%82+%D1%83%D0%B4%D0%B0%D1%80%D0%B0+%D0%BE+%D1%81%D1%82%D0%BE%D0%BB%D0%B1+%D0%BE%D1%82%D0%BE%D1%80%D0%B2%D0%B0%D0%BB%D0%BE%D1%81%D1%8C+%D0%BA%D0%BE%D0%BB%D0%B5%D1%81%D0%BE","","");
			</script>
		</div>
	
	
					<div id="vk_sb">
			<script type="text/javascript" src="https://vk.com/js/api/share.js?95" charset="windows-1251"></script>
			<script type="text/javascript">document.write(VK.Share.button({
			
				url: 'https://journalist.delfi.ee/a/88635487',
				title: '%D0%A4%D0%9E%D0%A2%D0%9E+%D0%B8+%D0%92%D0%98%D0%94%D0%95%D0%9E%3A+%D0%A3+Tesla+%D0%B2+%D0%A2%D0%B0%D1%80%D1%82%D1%83+%D0%BE%D1%82+%D1%83%D0%B4%D0%B0%D1%80%D0%B0+%D0%BE+%D1%81%D1%82%D0%BE%D0%BB%D0%B1+%D0%BE%D1%82%D0%BE%D1%80%D0%B2%D0%B0%D0%BB%D0%BE%D1%81%D1%8C+%D0%BA%D0%BE%D0%BB%D0%B5%D1%81%D0%BE',
				noparse: false
			
			}, {
				type: "round_nocount",
				text: "Поделиться"
			}));
			
			</script>
		</div>
	
</div>
<!--<![endif]--></div>
	<div class="article-info__source pull-right"  itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization">
		<meta itemprop="name" content="rus.delfi.ee" />
					<a target="_blank" href="https://rus.delfi.ee/" class="article-info__source-logo"  itemprop="logo" itemscope="" itemtype="http://schema.org/ImageObject">
				<meta itemprop="url" content="https://g1.nh.ee/images/pix/file71735053_delfi-source.png" />
				<img src="https://g1.nh.ee/images/pix/file71735053_delfi-source.png" alt="rus.delfi.ee" border="0" width="85" height="25">
			</a>
					</div>

</div>
				<div class="row headlines--related headlines--horizontal" itemscope itemtype="http://schema.org/ItemList"><div class="col col-12"><div class="headlines__title headlines__title--no-border-bottom" itemprop="name">Читайте также:</div></div><div class="col col-6" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><meta itemprop="position" content="1" /><article class="headline"><a itemprop="url" href="https://rus.delfi.ee/daily/estonia/strashnaya-avariya-na-saaremaa-razrushila-zhizn-celoj-semi-zhenschina-kotoraya-sejchas-nahoditsya-v-bolnice-beremenna?id=88631229" class="headline__media"><figure class="headline__picture"><img src="https://g1.nh.ee/images/pix/80x80/FFuL1sdR858/joobes-juhtimine-kiirus-lein-liiklus-liiklusonnetus-saaremaa-onnetus-88631375.jpg" alt="Liiklusõnnetus Saaremaal"></figure></a><div class="headline__content"><h1 class="headline__title"><a href="https://rus.delfi.ee/daily/estonia/strashnaya-avariya-na-saaremaa-razrushila-zhizn-celoj-semi-zhenschina-kotoraya-sejchas-nahoditsya-v-bolnice-beremenna?id=88631229">Страшная авария на Сааремаа разрушила жизнь целой семьи. Женщина, которая сейчас находится в...</a></h1>&nbsp;<a href="https://rus.delfi.ee/daily/estonia/strashnaya-avariya-na-saaremaa-razrushila-zhizn-celoj-semi-zhenschina-kotoraya-sejchas-nahoditsya-v-bolnice-beremenna?id=88631229&amp;com=1" class="headline__comments" rel="nofollow">(100)</a></div></article></div><div class="col col-6" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><meta itemprop="position" content="2" /><article class="headline"><a itemprop="url" href="https://rus.delfi.ee/daily/criminal/v-centre-tallinna-voditel-bmw-sprovociroval-avariyu-i-sbezhal?id=88630701" class="headline__media"><figure class="headline__picture"><img src="https://g1.nh.ee/images/pix/80x80/dxmoAfD4odU/alarm-alarmsoiduk-avarii-eesti-politsei-hadaabi-haire-kokkuporge-polit-87153271.jpg" alt="Alarmsõidukid"></figure></a><div class="headline__content"><h1 class="headline__title"><a href="https://rus.delfi.ee/daily/criminal/v-centre-tallinna-voditel-bmw-sprovociroval-avariyu-i-sbezhal?id=88630701">В центре Таллинна водитель BMW спровоцировал аварию и...</a></h1>&nbsp;<a href="https://rus.delfi.ee/daily/criminal/v-centre-tallinna-voditel-bmw-sprovociroval-avariyu-i-sbezhal?id=88630701&amp;com=1" class="headline__comments" rel="nofollow">(4)</a></div></article></div></div>			<img border="0" width="2" height="1" alt="" src="https://ts.delfi.ee/_a?a=88635487" />
	
	
		
		
		</div>

			
		
		<div class="article__comments-form">
<div id="comment-embed-here"></div>
<script src="https://g1.nh.ee/misc/comment-fe/commentBoxLoader.js?1578320020" type="text/javascript"></script>
<!-- init comment embed -->
<script>
function openLoginModal() {
  if (window && window.showLoginModal) {
    window.showLoginModal({
      locale: 'et_EE',
    });
  }
}
// first argument is element dom id where comment box is placed
showCommentBox('comment-embed-here', {
  'articleId': 88635487,
  'channelId': 26,
  'publisherId': 1,
  'articleUrl': 'https://journalist.delfi.ee/news/news/foto-i-video-u-tesla-v-tartu-ot-udara-o-stolb-otorvalos-koleso?id=88635487',
  'articleTitle': "\u0424\u041e\u0422\u041e \u0438 \u0412\u0418\u0414\u0415\u041e: \u0423 Tesla \u0432 \u0422\u0430\u0440\u0442\u0443 \u043e\u0442 \u0443\u0434\u0430\u0440\u0430 \u043e \u0441\u0442\u043e\u043b\u0431 \u043e\u0442\u043e\u0440\u0432\u0430\u043b\u043e\u0441\u044c \u043a\u043e\u043b\u0435\u0441\u043e",
  'locale': 'ru_EE',
  'tpl': 'default',
  'customTpl': 'et',
  'showAll': false,
  'enableLoginApiClient': true,
  'loginAction': function() {
    if (window && window.showLoginModal) {
      window.showLoginModal({
        locale: 'et_EE',
      });
    } else {
      dcdb.sso.doLogin();
    }
  },
});
</script>
<style>#appComments.template-et, #appComments.template-default { display: block!important; }</style>
<style>
#login-signup .v--modal {
  left: 0 !important;
  right: 0 !important;
  margin-left: auto;
  margin-right: auto;
}
</style>
<div class="row headlines--related headlines--horizontal">

<div class="col col-12">
	<div class="headlines__title headlines__title--no-border-bottom"><img src="https://g1.nh.ee/r/f/lenta_related_blockheader_logo.svg"></div>
</div>

<section id="container" class="row cxense-news-bottom col col-12" style="margin:0;"></section>

<div class="col col-6">
	<article class="headline">
		<a class="headline__media allclick" href="//www.lentainform.com/pnews/8148537/i/2806/pp/5/1/?h=0zDlr06MkGlsO6LnXpPQw252fTjSI8zMYHvbMQZiL5eZOiyclUCHdzsVmj4mYdb6&utm_campaign=rus.delfi.ee&utm_source=rus.delfi.ee&utm_medium=referral&rid=91f79107-3608-11ea-8990-d094662c24f7&tt=Direct" target="_blank">
			<figure class="headline__picture" style="background-color: rgb(255, 255, 255);">
				<div>
					<img class="thumbnail" src="https://g1.nh.ee/wd/x/12145/r/6a9ec40949efc14cd0e30abbd133ef49.q90.trim.80x80.jpeg" style="position: relative; top: 0px;">
				</div>
			</figure>
		</a>
		<div class="headline__content">
			<h1 class="headline__title">
				<a href="//www.lentainform.com/pnews/8148537/i/2806/pp/5/1/?h=0zDlr06MkGlsO6LnXpPQw252fTjSI8zMYHvbMQZiL5eZOiyclUCHdzsVmj4mYdb6&utm_campaign=rus.delfi.ee&utm_source=rus.delfi.ee&utm_medium=referral&rid=91f79107-3608-11ea-8990-d094662c24f7&tt=Direct" target="_blank">Решена судьба историка-расчленителя</a>
			</h1>
		</div>
	</article>
</div>
<div class="col col-6">
	<article class="headline">
		<a class="headline__media allclick" href="//www.lentainform.com/pnews/8181814/i/2806/pp/10/1/?h=0zDlr06MkGlsO6LnXpPQw-i_u8jI36pUeK_k3Vs2fxLSPY2Avxq4K92rKxlcA-2b&utm_campaign=rus.delfi.ee&utm_source=rus.delfi.ee&utm_medium=referral&rid=91f79107-3608-11ea-8990-d094662c24f7&tt=Direct" target="_blank">
			<figure class="headline__picture" style="background-color: rgb(255, 255, 255);">
				<div>
					<img class="thumbnail" src="https://g1.nh.ee/wd/x/12145/r/cfc373aa8dcb42642bbceb7f06964368.q90.trim.80x80.jpeg" style="position: relative; top: 0px;">
				</div>
			</figure>
		</a>
		<div class="headline__content">
			<h1 class="headline__title">
				<a href="//www.lentainform.com/pnews/8181814/i/2806/pp/10/1/?h=0zDlr06MkGlsO6LnXpPQw-i_u8jI36pUeK_k3Vs2fxLSPY2Avxq4K92rKxlcA-2b&utm_campaign=rus.delfi.ee&utm_source=rus.delfi.ee&utm_medium=referral&rid=91f79107-3608-11ea-8990-d094662c24f7&tt=Direct" target="_blank">Рты затыкали, чтобы криков никто не слышал: подробности трагедии</a>
			</h1>
		</div>
	</article>
</div>
<div class="col col-6">
	<article class="headline">
		<a class="headline__media allclick" href="//www.lentainform.com/pnews/8253692/i/2806/pp/3/1/?h=0zDlr06MkGlsO6LnXpPQw4gxpEzN-fxQy-dSVLvbDaC_UUxzpym2dMf5JybpFgfg&utm_campaign=rus.delfi.ee&utm_source=rus.delfi.ee&utm_medium=referral&rid=91f79107-3608-11ea-8990-d094662c24f7&tt=Direct" target="_blank">
			<figure class="headline__picture" style="background-color: rgb(255, 255, 255);">
				<div>
					<img class="thumbnail" src="https://g1.nh.ee/wd/x/12145/r/4baa3c8b16a97f013427596cb93b85e3.q90.trim.80x80.jpeg" style="position: relative; top: 0px;">
				</div>
			</figure>
		</a>
		<div class="headline__content">
			<h1 class="headline__title">
				<a href="//www.lentainform.com/pnews/8253692/i/2806/pp/3/1/?h=0zDlr06MkGlsO6LnXpPQw4gxpEzN-fxQy-dSVLvbDaC_UUxzpym2dMf5JybpFgfg&utm_campaign=rus.delfi.ee&utm_source=rus.delfi.ee&utm_medium=referral&rid=91f79107-3608-11ea-8990-d094662c24f7&tt=Direct" target="_blank">Труп несколько дней сидел за праздничным столом в Белоруссии</a>
			</h1>
		</div>
	</article>
</div>
<div class="col col-6">
	<article class="headline">
		<a class="headline__media allclick" href="//www.lentainform.com/pnews/8249532/i/2806/pp/12/1/?h=0zDlr06MkGlsO6LnXpPQw2ird89KEeyAvCk-f0nqHef5ppDp4-a7F23oJYWrjPEE&utm_campaign=rus.delfi.ee&utm_source=rus.delfi.ee&utm_medium=referral&rid=91f79107-3608-11ea-8990-d094662c24f7&tt=Direct" target="_blank">
			<figure class="headline__picture" style="background-color: rgb(255, 255, 255);">
				<div>
					<img class="thumbnail" src="https://g1.nh.ee/wd/x/12145/r/13b875600d62aeb6b6fc2b9266a62c9d.q90.trim.80x80.jpeg" style="position: relative; top: 0px;">
				</div>
			</figure>
		</a>
		<div class="headline__content">
			<h1 class="headline__title">
				<a href="//www.lentainform.com/pnews/8249532/i/2806/pp/12/1/?h=0zDlr06MkGlsO6LnXpPQw2ird89KEeyAvCk-f0nqHef5ppDp4-a7F23oJYWrjPEE&utm_campaign=rus.delfi.ee&utm_source=rus.delfi.ee&utm_medium=referral&rid=91f79107-3608-11ea-8990-d094662c24f7&tt=Direct" target="_blank">Родители заморозили 7-месячного сына в коляске на балконе</a>
			</h1>
		</div>
	</article>
</div>
</div>
	</div>
</div>
<div class="col col-300 flex" style="flex-direction: column;">
	<div class="col-has-ad" style="flex-grow: 1;">
		<div class="sliding-ads">
						<div id="delfi-adx-2362484355-6468" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-2362484355-6468","mid":435612,"mkw":["journalist_88635487","journalist_article","article_88635487","channel_journalist","source_22545757","tag-tesla-model-s","tag-avariya","tag-dtp"],"mkv":{"channel":"journalist"},"lazyload":true,"autoRefresh":true,"autoRefreshInscreenPercentage":80,"autoRefreshInscreenPercentageOut":60,"autoRefreshTime":20000});
		})();
					</script>
								</div>
	</div>
</div>
<div class="col col-12 col--no-gutter text-center">
<div style="margin: 10px 0; text-align: center; font-size: 0;">			<div id="delfi-adx-3102708517-2174" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-3102708517-2174","mid":451434,"mkw":["journalist_88635487","journalist_article","article_88635487","channel_journalist","source_22545757","tag-tesla-model-s","tag-avariya","tag-dtp","after_comment_form"],"mkv":{"channel":"journalist"},"lazyload":true,"interscrollerWrappers":true});
		})();
					</script>
			</div></div>
<div class="col article__content col-12">
	<div class="article__body">
</div>	</div>
</article>

			<div class="dwidget" id="dwidget_18352" style="width:995px;height:500px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(18352,1)</script>	
<script type="text/javascript">
	var noteToEditorUrl = "/note.php?id=88635487&url=%2Fnews%2Fnews%2Farticle.php";

	function noteToEditor(){
		noteWindow = window.open(noteToEditorUrl, 'noteToEditor', 'width=444,height=460,scrollbars=yes,resizable=yes');
		noteWindow.focus();
	}

</script>


	</div>
	
	<footer id="footer">
	<div class="content">
	<div class="row">
	<div class="df-top col col-12">
		<ul class="df-top-upper content">
			<li><a href="https://www.ekspressmeedia.ee/reklaam/veeb/" target="_blank">Реклама</a></li>
			<li><a href="https://www.ekspressmeedia.ee/kontakt/#anchor_team_rudelfi" target="_blank">Контакты</a></li>
			<li><a href="https://www.lehed.ee/conditions-ru" target="_blank">Общие условия</a></li>
			<li><a href="https://www.ekspressmeedia.ee/tootamine/" target="_blank">Работа в DELFI</a></li>
		</ul>
		<ul class="content">
			<li><a href="https://www.delfi.ee" target="_blank">www.delfi.ee</a></li>
			<li><a href="https://delfi.lv" target="_blank">delfi.lv</a></li>
			<li><a href="https://rus.delfi.lv" target="_blank">rus.delfi.lv</a></li>
			<li><a href="https://delfi.lt" target="_blank">delfi.lt</a></li>
			<li><a href="https://ru.delfi.lt" target="_blank">ru.delfi.lt</a></li>
		</ul>
	</div>
	<div class="df-bottom col col-12">
		<ul>
			<li>AS Ekspress Meedia</li>
			<li>Narva mnt 13, 10151 Tallinn</li>
			<li>Тел: +372 680 4400</li>
			<li><a href="mailto:&#105;&#110;&#102;&#111;&#064;&#101;&#107;&#115;&#112;&#114;&#101;&#115;&#115;&#109;&#101;&#101;&#100;&#105;&#097;&#046;&#101;&#101;">&#105;&#110;&#102;&#111;&#064;&#101;&#107;&#115;&#112;&#114;&#101;&#115;&#115;&#109;&#101;&#101;&#100;&#105;&#097;&#046;&#101;&#101;</a></li>
		</ul>
		Использование музыкальных произведений на этой странице согласовано с EAÜ/NCB. Copyright &copy Ekspress Meedia AS. All rights reserved
	</div>
</div>
<script type="text/javascript" src="//g1.nh.ee/scms/?g=delfi-main.js&amp;1565182535"></script>
<script type="text/javascript" src="//g1.nh.ee/scms/?g=delfi-article.js&amp;1564739172"></script>
	</div>
</footer>
<style>
body.v--modal-block-scroll.native-login-iframe {
  height: 100vh;
  overflow: hidden!important;
}
.md-is-app.v--modal-block-scroll {
    overflow: hidden!important;
}
</style>
<script>
// native app function
function sync_meta() {
  var shareUrl = "https://www.delfi.ee/a/88635487";
  var metas = document.getElementsByTagName("meta");
  var metasArray = Array.prototype.slice.call(metas);
  metasArray.forEach(function(m){
    if (m.outerHTML.indexOf('og:url') > 0) {
      shareUrl = m.content;
    }
  });

  if (window.webkit && window.webkit.messageHandlers && window.webkit.messageHandlers.setPageData) {
    var data_object = {
            article_id: "88635487", // for bookmarking
            share_message: document.title, //for sharing
      share_url: shareUrl, // for sharing
      full_url: window.location.href // currently using for detecting logo for view. optional.
    };

    window.webkit.messageHandlers.setPageData.postMessage(data_object);
  }
}
sync_meta();
</script>
<!--
pick me! pick me!
<a href="mailto:r2mpspost@delfi.ee">r2mpspost@delfi.ee</a>
-->
<script type="text/javascript">
	<!--
		_dct({s: 'journalist'});
	//-->
</script><noscript><img src="https://ts.delfi.ee/_d?s=journalist" nocache border="0" width="1" height="1" alt=""></noscript>
<script src="https://s.delfi.ee/t.js"></script><script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(
	['_setAccount', 'UA-4729238-1'],
	['_setDomainName', 'delfi.ee'],
	['_setAllowLinker', true],
	['_trackPageLoadTime'],
	['_trackPageview']
);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();
</script>
<script type="text/javascript">
	window._gaq = window._gaq || [];
	if(window.cookie && cookie.get){
		_gaq.push(['_setCustomVar', 4, 'login status', cookie.get('idp') ? 'logged in' : 'logged out']);
	}
</script>
	<!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1145189970857384309']);
cX.callQueue.push(['setCustomParameters', {"channel":"journalist","is_paid_article":"false","user_packages":"none"}]);
cX.callQueue.push(['sync','adform']);
cX.callQueue.push(['sendPageViewEvent']);
</script>

<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense script end -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1884980121754918');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=1884980121754918&ev=PageView&noscript=1"
/></noscript>
<script>
(function(){
	if (!window.fbq || typeof fbq != 'function') {return;}
	if (!window.cX || !cX.callQueue || !cX.callQueue.push) {return;}
	cX.callQueue.push([
		"invoke",
		function invoke() {
			cX.getUserSegmentIds({
				persistedQueryId: "b04a959c2ea64c1ef725a6abb04ccecbbd9e6671",
				callback: function callback(segmentIds) {
					$(function(){
						fbq("trackCustom", "CxSegments", { segmentIds: segmentIds });
					});
				}
			});
		}
	]);
})();
</script>
<script type="text/javascript">
if (window.ado) {
	ado.config({mode: "new", xml: false, characterEncoding: true});
}
</script>
<div id="fb-root"></div><script type="text/javascript" src="//g1.nh.ee/scms/?g=jsf,socr_ru,pupd,pupt,blockd,pupi,enreach_f&amp;1576741600"></script>
<div id="cookie_ribbon" style="display: none;"><div id="cookie_content"><div id="cookie_text">Sellel veebilehel kasutatakse küpsiseid. Kasutamist jätkates nõustute küpsiste ja veebilehe <a href="http://www.lehed.ee/conditions-et" target="_blank">üldtingimustega</a>.</div><div id="cookie_agree"><a title="Sain aru" label="Sain aru" class="cookie_agree" href="Javascript:void(0);" onClick="return agree_cookie()">Nõustun</a></div><div id="cookie_info"><a title="Rohkem infot" label="Rohkem infot" href="http://www.lehed.ee/conditions-et" target="_blank">&nbsp;</a></div></div><div id="cookie_close"><a title="Sulge" label="Sulge" href="Javascript:void(0);" id="cookie_close_link">&nbsp;</a></div></div><script type="text/javascript">
$(document).ready(function() {
	$('#cookie_close_link').click(function(){
		$('#cookie_ribbon').hide();
		jQuery.fn.delfiTopBar.calcBarHeight();
	});

	var crr = document.createElement('link');
	crr.setAttribute("rel", "stylesheet");
	crr.setAttribute("href","//g1.nh.ee/scms/?g=cr.scss&amp;1564650629");
	crr.setAttribute("type","text/css");
	var head = document.getElementsByTagName('head')[0];
	head.appendChild(crr);
	setTimeout(function() {
		// thist must be LAST ITEM!
		$('#cookie_ribbon').delfiTopBar({closeTime:365,closeButtonSelector:'.cookie_agree'});
	}, 50);
});
</script>
<div id="ab--notification-ribbon" class="notification-ribbon" style="display: none;">
	<div class="notification-ribbon__content content">
		<div class="notification-ribbon__title">
			<img class="notification-ribbon__ico" src="//g1.nh.ee/g/i/svg/alert_red.svg" width="55" height="55" align="left">
			<h3>Обнаружен блокировщик рекламы</h3><p>Блокирующее рекламу приложение блокирует и часть контента Delfi. Чтобы читать портал без ограничений, отключите блокировку рекламы, пожалуйста.</p>		</div>
		<a href="#" class="closeButton">&times;</a>
	</div>
</div>
<div class="patronad"><img src="//g1.nh.ee/s.gif" width="1" height="1"></div>

<script type="text/javascript">
jQuery(function($){
	if (!$.fn.delfiTopBar) {return;}
	var x = $('.patronad');
	function show() {
		if (window._dct) {_dct({s: 'blocked_ads', u: 'http://www.delfi.ee/' + document.location});}
		$('#ab--notification-ribbon').delfiTopBar({closeTime: 1});
	}
	if (x.length&&!x.is(':visible')) {
		show();
	}
});
</script>
<script type="text/javascript">
$(document).on('click', 'a', function(){
    var hostname = this.hostname;
    if (hostname == 'digileht.maaleht.delfi.ee' || hostname == 'digileht.epl.delfi.ee' || hostname == 'ajaleht.epl.ee' || hostname == 'digileht.maakodu.delfi.ee') {
        window.open(this.href, '_blank');
        return false;
    }
});
</script>
			<div id="delfi-adx-3759146031-1689" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-3759146031-1689","mid":488433,"mkw":["journalist_88635487","journalist_article","article_88635487","channel_journalist","source_22545757","tag-tesla-model-s","tag-avariya","tag-dtp"],"mkv":{"channel":"journalist"}});
		})();
					</script>
						<div id="delfi-adx-3375899626-5991" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-3375899626-5991","mid":540822,"mkw":["journalist_88635487","journalist_article","article_88635487","channel_journalist","source_22545757","tag-tesla-model-s","tag-avariya","tag-dtp"],"mkv":{"channel":"journalist"},"device":{"desktop":true}});
		})();
					</script>
			<script>
(function(){
	if (typeof Digi === 'undefined') {
		return false;
	}

	var userAgent = navigator.userAgent;
	var elisaRegex = /\+nosocial|\+nativenavi|\+noleadmeta|Elisa|Darwin/gm;
	var elisaUA = !!userAgent.match(elisaRegex);
	var mlRegex = /Delfi\/264 Maaleht/gm;
	var elisaUA = !!userAgent.match(elisaRegex);
	var maalehtUA = !!userAgent.match(mlRegex);
	var isElisa = false;

	if (Digi && Digi.getClientNavigatorOptions) {
		isElisa = Digi.getClientNavigatorOptions().length;
	}

	if (!(isElisa || elisaUA || maalehtUA)) {
			(function(d, s, e, t) {
				e = d.createElement(s);
				e.type = 'text/java' + s;
				e.async = 'async';
				e.src = 'http' + ('https:' === location.protocol ? 's://' : '://') + 'g.nh.ee/misc/login-api/login_api_client.js';
				t = d.getElementsByTagName(s)[0];
				t.parentNode.appendChild(e);
			})(document, 'script');
		}
})();
</script><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>

<!-- (c) 2016 Gemius SA / gemiusHeatMap / delfinew.ee -->
<script type="text/javascript">
var ghmxy_align = 'center';
var ghmxy_type = 'absolute';
var ghmxy_identifier = '.RbqJiu.Iwn3ZzLD6WFfZeVyj3ipVUM7akcl0i8wkK..Q7';
var ghmxy_hitcollector = 'ee.hit.gemius.pl';
</script>
<script async type="text/javascript" src="https://ee.hit.gemius.pl/hmapxy.js"></script>

<div style="display:none;" id="sso-holder">
	<div class="sso-tooltip delfi-tooltip">
		<div class="sso-user">
			<img src="//g1.nh.ee/g/i/svg/icon_user.svg" width=50 height=50 alt="" class="sso-user__avatar">
			<div class="sso-user__name"></div>
		</div>
		<div class="sso-links">
			<a href="https://ekspresskonto.delfi.ee/user.php?s=ek" class="sso-link--profile" target="_blank">Minu profiil</a>
			<a href="https://www.digilehed.ee/user/profile?noRedirect#orders" class="sso-link--orders" target="_blank">Tellimused</a>
			<a href="#" class="sso-link--logout">Logi välja</a>
		</div>
	</div>
	<div id="sso-tmp-holder" style="display:none;"></div>
	<script type="text/javascript" src="https://ekspresskonto.delfi.ee/delfi.ee/sso/embed.php?s=ek&l=et&c=sso-tmp-holder" defer></script>
</div>
<div class="soc-buttons-wrapper" style="display:none;">
	<div id="soc-buttons" class="delfi-tooltip">
		<div id="fb_sb">
			<iframe src="https://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.facebook.com%2Fdelfi.ee&amp;width=150&amp;layout=button_count&amp;action=like&amp;size=small&amp;show_faces=false&amp;share=false&amp;height=21&amp;locale=et_EE" width="150" height="21" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
		</div>
		<div id="tw_sb">
			<a href="https://twitter.com/delfiee" class="twitter-follow-button" data-show-count="true" data-show-screen-name="false" data-size="medium">Follow @DelfiEE</a>
		</div>
	</div>
</div>
</body>
</html>
