
<!DOCTYPE html>
<html lang="ru">
<head>
	<!--
Tere arendaja - me otsime oma tegusasse meeskonda nii backend (php/js/...) kui ka frontend arendajaid (html/css/..). Kui oled huvitatud, palun anna endast märku konkurss@ekspressmeedia.ee. Tööd saab alati kohaldada vastavalt võimetele - võta aga ühendust.
Kuulutus ei aegu :)

Hetkel aktiivsed kuulutused leiad siit:
http://www.delfi.ee/misc/too/
-->
<meta http-equiv="X-UA-Compatible" content="IE=9; IE=8; IE=7; IE=EDGE" />
<link rel="dns-prefetch preconnect" href="//g1.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//g2.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//g3.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//g4.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//g.delfi.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//t.delfi.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//delfiadee.hit.gemius.pl" crossorigin>
<link rel="dns-prefetch preconnect" href="//gaee.hit.gemius.pl" crossorigin>
<link rel="dns-prefetch preconnect" href="//h.delfi.ee" crossorigin>
<link rel="preload" as="font" crossorigin="crossorigin" type="font/woff2" href="//g1.nh.ee/misc/common/fonts/roboto/roboto-v15-latin_latin-ext_cyrillic-regular.woff2" />
<link rel="preload" as="font" crossorigin="crossorigin" type="font/woff2" href="//g1.nh.ee/misc/common/fonts/roboto/roboto-v15-latin_latin-ext_cyrillic-500.woff2" />
<link rel="preload" as="font" crossorigin="crossorigin" type="font/woff2" href="//g1.nh.ee/misc/common/fonts/roboto/roboto-v15-latin_latin-ext_cyrillic-700.woff2" />

	<title>ФОТО и ВИДЕО читателя RusDelfi: Красивые закаты в Ласнамяэ и у моря

 - Я - журналист
</title>
	


			
	
										
		<meta property="og:image" content="https://g1.nh.ee/images/pix/f02695f21345588dc4-90582731.jpg">

	<meta property="og:image:width" content="740" />
	<meta property="og:image:height" content="410" />

<meta property="og:title" content="ФОТО и ВИДЕО читателя RusDelfi: Красивые закаты в Ласнамяэ и у моря">

	

<meta property="og:url" content="https://journalist.delfi.ee/a/90582501">
	<meta property="og:type" content="article">
<meta property="og:site_name" content="Я - журналист" />
<meta property="og:description" content="Читатель RusDelfi прислал в редакцию фото и видео красивого заката в Таллинне.">
<meta property="article:published_time" content="1596031813">

			<meta property="article:tag" content="природа">
	

				
	<meta name="description" content="Читатель RusDelfi прислал в редакцию фото и видео красивого заката в Таллинне. - DELFI" />

	<meta name="keywords" content="природа">

<link rel="image_src" href="https://g1.nh.ee/images/pix/f02695f21345588dc4-90582731.jpg">
<link rel="canonical" href="https://journalist.delfi.ee/news/news/foto-i-video-chitatelya-rusdelfi-krasivye-zakaty-v-lasnamyae-i-u-morya?id=90582501" />
		<link rel="alternate" media="only screen and (max-width: 720px)" href="https://m.journalist.delfi.ee/article.php?id=90582501">



<meta name="cXenseParse:pageclass" content="article"/>
<meta name="cXenseParse:recs:articleid" content="90582501"/>
<meta property="og:article:author" content=""/>
<meta name="cXenseParse:recs:publishtime" content="2020-07-29T17:10:13+0300"/>
<meta name="cXenseParse:recs:category" content="news/news"/>
<meta name="cXenseParse:eks-pagetype" content="news"/>
<meta name="cXenseParse:recs:eks-site" content="Я - журналист"/>
<meta name="cXenseParse:eks-content-language" content="ru"/>
<meta name="cXenseParse:eks-article-source" content="rus.delfi.ee"/>
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@DelfiEE">

<meta property="article:section" content="Я - журналист, Новости" />
<meta name="cXenseParse:eks-article-section" content="Я - журналист, Новости" />
<script type="application/ld+json">
{
  "@context": "https://schema.org",
  "@type": "NewsArticle",
  "url": "https://journalist.delfi.ee/news/news/foto-i-video-chitatelya-rusdelfi-krasivye-zakaty-v-lasnamyae-i-u-morya?id=90582501",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://journalist.delfi.ee/news/news/foto-i-video-chitatelya-rusdelfi-krasivye-zakaty-v-lasnamyae-i-u-morya?id=90582501"
  },
  "headline": "ФОТО и ВИДЕО читателя RusDelfi: Красивые закаты в Ласнамяэ и у моря",
  "image": {
		"@type": "ImageObject",
		"url": "https://g1.nh.ee/images/pix/f02695f21345588dc4-90582731.jpg"
	},
  "thumbnailUrl": "https://g1.nh.ee/images/pix/f02695f21345588dc4-90582731.jpg",
  "datePublished": "2020-07-29T17:10:13+0300",
  "dateModified": "2020-07-29T17:10:13+0300",
  "author": {
    "@type": "Person",
    "name": "Я - журналист"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Я - журналист",
    "logo": {
      "@type": "ImageObject",
      "url": "https://g1.nh.ee/d/l/delfi.png"
    }
  },
  "description": "Читатель RusDelfi прислал в редакцию фото и видео красивого заката в Таллинне."
}
</script><link rel="Shortcut Icon" href="//g1.nh.ee/rh/ic/favicon.ico">
<meta name="application-name" content="Delfi Я - журналист"/>
<meta name="msapplication-tooltip" content="Delfi Я - журналист"/>
<meta name="msapplication-starturl" content="http://journalist.delfi.ee/"/>
<meta name="msapplication-task" content="name=Delfi Rus;action-uri=http://rus.delfi.ee/;icon-uri=//g1.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-navbutton-color" content="#666666"/>
<link rel="stylesheet" type="text/css" href="//g1.nh.ee/scms/?g=delfi.scss,partners.css&amp;1584456064">
<link rel="stylesheet" type="text/css" href="//g1.nh.ee/scms/?g=article.scss&amp;1591100074">
<link rel="stylesheet" type="text/css" href="//g1.nh.ee/scms/?g=cj2014.css&amp;1490695914">
<script type="text/javascript" src="//g1.nh.ee/scms/?g=cj2014.js&amp;1403678553"></script>
<meta property="fb:app_id" content="134130893399791" /><script type="text/javascript">DCHANNEL=26;DLOCALE="ru_EE";</script><meta content="SKYPE_TOOLBAR_PARSER_COMPATIBLE" name="SKYPE_TOOLBAR">
<meta http-equiv="content-type" content="text/html; charset=UTF-8">
<meta name="viewport" id="viewport-meta" content="width=1024, user-scalable=yes">
<meta name="robots" content="max-snippet:160, max-image-preview:large, max-video-preview:60">
<link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,700&amp;subset=cyrillic,latin-ext" rel="stylesheet"><script type="text/javascript" src="//g1.nh.ee/scms/?g=j&amp;1448457587"></script>
<script type="text/javascript" src="//g1.nh.ee/scms/?g=dw&amp;1536824190"></script>
<script type="text/javascript" src="//g1.nh.ee/scms/?g=jsh&amp;1594648515"></script>
<script type="text/javascript" src="//g1.nh.ee/scms/?g=ps&amp;1346683110"></script>
<script src="//s1.adform.net/banners/scripts/adx.js"></script><script type="text/javascript" src="//g1.nh.ee/scms/?g=afp.js&amp;1588167248"></script>
<script type="text/javascript">dwidget.set_params('eyJiX21haW5fZ3JvdXAiOiJkZWZhdWx0IiwiX2NhdF9JRCI6IjMzMTI2MjkxIiwibGF6eXBvaXNvbiI6ImthbGEyNCIsInRpbWVzdGFtcCI6IjIwMDcyOTIxIiwiY3NwIjp7ImxhbmciOiJydSIsInR5cGUiOiJqb3VybmFsaXN0In0sInNpZyI6ImY3MDBjNjg4ZmQ1ZjllNWMwYzBkOTEzYTM4MGI2NDgzIn0')</script>
<script type="text/javascript">
window.ado={};ado.slave=ado.placement=ado.master=ado.preview=ado.config=window.AdoElement=function(){};
ado.mode = "new";
(function(){
	var keys = ["journalist_90582501","journalist_article","article_90582501","channel_journalist","source_22545757","tag-priroda"];	if (window.cookie && cookie.get) {
		keys[keys.length] = document.cookie.indexOf('idp=') != '-1' ? 'sso_in' : 'sso_out';
		var x = cookie.get('enreachresp_0020');
		if (x) {
			keys = keys.concat(x.split(','));
		}
	}

	window.foto_embed_keys = keys;
})();
</script>
<!-- load login embed code javascript -->
<script src="https://g1.nh.ee/misc/login-embed/loader.js?v=6" type="text/javascript"></script>
<style>
.citz-i-wrap {
	width: 100%;
}
.citz-i-wrap .i-imgshow-item {
	width: 25%;
}
.citz-i-wrap .i-imgshow-item-pic {
	width: 100%;
	height: auto;
}
.i-imgshow-link-wrap, .i-imgshow-link-wrap * {
	box-sizing: content-box;
}
</style>
<script src="//g1.nh.ee/rh/js/swfobject.js" type="text/javascript"></script>

<style>
.navigation__item {
	padding: 0 8px;
}
</style>
<script type="text/javascript" src="https://g1.nh.ee/ap/f.js?v=5"></script>
<script type="text/javascript" src="https://g1.nh.ee/ap/v.js?v=5"></script>
<link rel=stylesheet type="text/css" href="//g1.nh.ee/d/s/v.css">

<script type="text/javascript" src="//g.delfi.ee/scms/?g=pcpl.js&amp;1561549511"></script>
</head>
<body class="ch-journalist" itemscope itemtype="https://schema.org/WebPage">
	<script type="text/javascript" src="//g1.nh.ee/scms/?g=enreach_b&amp;1592470616"></script>
<script type="text/javascript">
var pp_gemius_identifier = new String('.FuVVHC57SdMKDWw9XWhzpPafZsuXkc6dSTDe9Xz3vH.37');
if(/ EmbeddedBrowser/.test(navigator.userAgent)&&/Delfi/.test(navigator.userAgent)&&/delfi/.test(location.hostname)) { pp_gemius_identifier='nddKT7rYjzd89y_3zPXYucew373w1m_SsF_FL51fKNL.07'; }
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gaee.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
</script>
	<div id="delfi-adx-siteheader">
	<script>
	if (window.delfi_afp && delfi_afp.show_siteheader) {
				delfi_afp.show_siteheader({
			dom: 'delfi-adx-siteheader',
			mid: 466469,
			mkw: ["journalist_90582501","journalist_article","article_90582501","channel_journalist","source_22545757","tag-priroda"],
			mkv: {"channel":"journalist"}		});
	}
	</script>
	</div>
	
	<script> var doc = document.body || document.documentElement; var style = doc.style; if ( !(('flexWrap' in style) || ('WebkitFlexWrap' in style) || ('msFlexWrap' in style)) ) {doc.className += " no-flexwrap";}</script>
<style type="text/css">
.switchUserAgent_mo_thin {width: 100%;min-width:1024px;padding:12px 0;background: #fff;}
.mbutton {font-weight: 500;font-size: 36px;display: block;width: 50%;text-align: center;text-decoration: none;padding: 15px 6px;margin: 5px auto;background: #0372dd;color: #fff;border: 0;border-radius: 39px;}
</style>
<!-- div's that are displayed when client uses mobile and wants to switch -->
<div id="switchtothinclient" class="switchUserAgent_mo_thin" style="display: none;"><a class="mbutton" href="javascript:void()" onClick="return SetClientToThin()">Мобильная версия</a></div>
<!-- check if client uses mobile device and displays switch div -->
<script type="text/javascript">mswitcher.showButtons();</script>
	<div id="afp-interstitial">
	<script>
	(function(){
		// disable in ios app < v356
		if (window.delfi && delfi.is && delfi.is.app && delfi.is.ios) {
			var v = delfi.mobile && delfi.mobile.getAppVersion();
			if (v && v < 356){return;}
		}
		var pa = /Android/,
			pm = /Mobile/,
			ua = navigator.userAgent;

		var plm = 562567;
		var plt = null;
		var mid = 562979;


		if (plt && ((pa.test(ua) && !pm.test(ua)) || /iPad/.test(ua))) {mid = plt;}
		else if ((window.delfi && delfi.is && delfi.is.mobile) || pm.test(ua)) {mid = plm;}

		if (mid && window.delfi_afp && delfi_afp.show_interstitial) {
			delfi_afp.show_interstitial({dom: 'afp-interstitial', mid: mid});
		}
	})();
	</script>
	</div>
	<header id="header" class="header">
	<div class="content header__main">
		<div class="row header-top">
			<div class="header-top-left col col-6">
				<span class="header__date">Ср, 29&nbsp;июля</span>
				<div class="header__weather"><a href="https://pogoda.delfi.ee/forecast/harjumaa/tallinn/" label="Tallinn" title="Tallinn">16&deg;</a><div class="dweather2-img-14 dw03d"></div></div>				<a class="header-top-left__link" href="https://pogoda.delfi.ee/" target="_top" title="Погода">Погода</a><a class="header-top-left__link" href="https://rus.delfi.ee/horoscope/" target="_top" title="Гороскоп">Гороскоп</a><a class="header-top-left__link" href="https://programma.delfi.ee/" target="_top" title="Программа ТВ">Программа ТВ</a>			</div>
			<div class="header-top-right col col-6">
				<a href="https://www.ekspressmeedia.ee/reklaam/veeb/" target="_blank" class="header-top-right__link">Реклама</a><a href="https://www.ekspressmeedia.ee/kontakt/#anchor_team_rudelfi" target="_blank" class="header-top-right__link">Контакты</a><a href="https://rus.delfi.ee/archive/" target="_top" class="header-top-right__link">Новости</a><span class="header-top-right__link">|</span><a href="https://rus.delfi.ee/vihje/" target="_top" class="header-top-right__link header-top-right__link--send"></a><div id="sso-data" class="header-top-right__link header-top-right__link--sso"><span id="sso-embed"></span></div><a href="https://rus.delfi.ee/archive/" target="_blank" class="header-top-right__link header-top-right__link--search"></a>				<div class="header-search">
					<div class="header-search__container">
						<form action="/archive/">
							<input type="hidden" name="fromd" value="29.07.2019" class="header-search__input">
							<input type="hidden" name="tod" value="29.07.2020" class="header-search__input">
							<input type="text" name="query" class="header-search__input" placeholder="Введите искомое слово">
							<button class="header-search__button button--blue">ИСКАТЬ</button>
						</form>
					</div>
				</div>
			</div>
		</div>
		<div class="header-main row row-align-center">
			<a href="#" class="header__menu-burger">
				<i class="hamburger-inner"></i>
			</a>
			<div class="header__logo">
			<a target="_top" href="/"><img id="dh_ull_sitelogo" src="//h.delfi.ee/g/l/journalist.svg" alt="DELFI" border="0" width="223" height="85"></a>			</div>
			<div class="navigation col col--no-gutter">
				<a class="navigation__item" href="https://rus.delfi.ee/" target="_top" title="Delfi">Delfi</a><a class="navigation__item" href="https://www.delfi.ee/" target="_top" title="&#1069;&#1089;&#1090;&#1086;&#1085;&#1089;&#1082;&#1086;&#1077; Delfi">Est</a><a class="navigation__item navigation__item--selected" href="https://journalist.delfi.ee/" target="_top" title="Я - журналист">Я - журналист</a><a class="navigation__item" href="https://rus.delfi.ee/daily/business/" target="_top" title="Экономика">Экономика</a><a class="navigation__item" href="https://rus.delfi.ee/sport/" target="_top" title="Спорт">Спорт</a><a class="navigation__item" href="https://bublik.delfi.ee/" target="_top" title="Бублик">Бублик</a><a class="navigation__item" href="https://dekor.delfi.ee/" target="_top" title="Dekor">Dekor</a><a class="navigation__item navigation__item--promo" href="https://jana.delfi.ee/" target="_top" title="Jana">Jana</a><a class="navigation__item" href="https://turist.delfi.ee/" target="_top" title="Турист">Турист</a><a class="navigation__item" href="https://tv.delfi.ee/rus/" target="_top" title="Delfi ТВ">Delfi ТВ</a><a class="navigation__item" href="https://kaart.delfi.ee/?newlang=ru" target="_top" title="Карта Эстонии">Карта</a>			</div>
		</div>
		<div class="navigation--hidden">
			<div class="content">
						<iframe src="" data-src="https://h.delfi.ee/sitemap_ru16.php?csp=journalist" width="1024" height="430" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" hspace="0" vspace="0" align="middle" allowtransparency="true" name="delfi_header_top"></iframe>
						</div>
		</div>
	</div>
</header>
<div class="content clearfix channel-navigation">
			<ul class="channel-categories"><li class="channel-categories__item"><a class="channel-categories__url" href="/" target="_top">Главная</a></li> <li class="channel-categories__item"><a class="channel-categories__url channel-categories__url--active" href="/news/news/" target="_top">Статьи</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="/shkatulka/" target="_top">Премии</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="/tos/" target="_top">Правила пользования</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="/faq/" target="_top">ЧаВО</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="/premia/" target="_top">Премиальная система</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="/add/" target="_top">Мой портфель</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="/archive/" target="_top">Архив</a></li> </ul></div>

<!-- init login embed -->
<script>
if (window && window.showLoginEmbed) {
	var $sso_embed = document.getElementById('sso-embed');
	if ($sso_embed) {
		// first argument is element dom id where login form is placed
		showLoginEmbed('sso-embed', {
			// locale: et_EE, ru_EE. In what language chat will display
			locale: 'et_EE',
		});
	}
}
</script>

<tag id="tag" sid=""></tag>
<!-- Detranslit library -->
<script type="text/javascript" src="//g1.nh.ee/scms/?g=detrans-js&amp;1343832618"></script>

	
	<div id="main" role="main" class="content">
	<div class="citz-i-wrap">
	<div class="peop-v-header-wrap">
		<a href="http://journalist.delfi.ee/" class="peop-v-header">Я - журналист</a>
		<a href="/add/?aid=90582501" class="peop-v-header-link">Отправьте нам новость, фото или видео <span class="peop-v-header-link-ico">+</span></a>
	</div>
</div>
	

	







		

<article id="article" class="row article" itemscope itemtype="http://schema.org/Article">


<meta itemprop="headline" content="ФОТО и ВИДЕО читателя RusDelfi: Красивые закаты в Ласнамяэ и у моря" />
<meta itemprop="url" content="https://journalist.delfi.ee/news/news/foto-i-video-chitatelya-rusdelfi-krasivye-zakaty-v-lasnamyae-i-u-morya?id=90582501" />
<meta itemprop="mainEntityOfPage" content="https://journalist.delfi.ee/news/news/foto-i-video-chitatelya-rusdelfi-krasivye-zakaty-v-lasnamyae-i-u-morya?id=90582501" />
<meta itemprop="discussionUrl" content="https://journalist.delfi.ee/news/news/foto-i-video-chitatelya-rusdelfi-krasivye-zakaty-v-lasnamyae-i-u-morya?id=90582501&amp;com=1" />
<meta itemprop="interactionCount" content="UserComments:4" />
<meta itemprop="datePublished" content="2020-07-29T17:10:13+0300" />
<meta itemprop="dateModified" content="2020-07-29T17:10:13+0300" />
	<script type="text/javascript">
		var noteToEditorUrl = "/note.php?id=90582501&url=%2Fnews%2Fnews%2Farticle.php";
	
		function noteToEditor(){
			noteWindow = window.open(noteToEditorUrl, 'noteToEditor', 'width=444,height=390,scrollbars=yes,resizable=yes');
			noteWindow.focus();
		}
	
	</script>
	
<div class="col article__content">

<!-- cxenseparse_start -->


		<div class="article__top"><div class="article__date">29.07.2020, 17:10</div><h1 class="article__title" data-parents="Новости">ФОТО и ВИДЕО читателя RusDelfi: Красивые закаты в Ласнамяэ и у моря</h1>&nbsp;<a href="https://journalist.delfi.ee/news/news/foto-i-video-chitatelya-rusdelfi-krasivye-zakaty-v-lasnamyae-i-u-morya?id=90582501&amp;com=1" class="headline__comments" rel="nofollow">(4)</a><br clear="all"><div class="article__info">
		

	

	<div class="author author--no-picture">
		<div class="author__data">
			<div class="author__name" itemprop="author">rus.delfi.ee</div>
		</div>
	</div>

<div class="article-utility pull-right">
				<a target="_blank" href="//www.delfi.ee/" class="navigation__item">EST</a>
																							

													<a class="icon-rounded icon--fb" href="https://www.facebook.com/sharer.php?u=https://journalist.delfi.ee/a/90582501&t=ФОТО и ВИДЕО читателя RusDelfi: Красивые закаты в Ласнамяэ и у моря" target="_blank" alt="Поделись в Facebook" title="Поделись в Facebook">
							</a>
																											

										<a class="icon-rounded icon--tw" href="https://twitter.com/intent/tweet?text=%D0%A4%D0%9E%D0%A2%D0%9E+%D0%B8+%D0%92%D0%98%D0%94%D0%95%D0%9E+%D1%87%D0%B8%D1%82%D0%B0%D1%82%D0%B5%D0%BB%D1%8F+RusDelfi%3A+%D0%9A%D1%80%D0%B0%D1%81%D0%B8%D0%B2%D1%8B%D0%B5+%D0%B7%D0%B0%D0%BA%D0%B0%D1%82%D1%8B+%D0%B2+%D0%9B%D0%B0%D1%81%D0%BD%D0%B0%D0%BC%D1%8F%D1%8D+%D0%B8+%D1%83+%D0%BC%D0%BE%D1%80%D1%8F%20-%20https://journalist.delfi.ee/a/90582501&url=https://journalist.delfi.ee/a/90582501" target="_blank" alt="Поделись в Twitter" title="Поделись в Twitter">
																</a>
																								<a href="/note.php?id=90582501&url=%2Fnews%2Fnews%2Farticle.php" class="icon-rounded icon--note2editor js-note2editor mobile-hide" alt="Сообщить об ошибке" title="Сообщить об ошибке"></a>
											

																							<a target="_blank" href="/archive/print.php?id=90582501" class="icon-rounded icon--print mobile-hide" alt="Распечатать" title="Распечатать"></a>
														

																													<a href="/misc/common/s2f.php?id=90582501&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend mobile-hide" alt="Послать эту статью другу" title="Послать эту статью другу" target="_blank"></a>
								

											</div>

</div></div>
		
										<figure class="headline__picture" itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject"><meta itemprop="height" content="654" /><meta itemprop="width" content="1000" /><meta itemprop="url" content="https://g1.nh.ee/images/pix/1000x654/fbxv-DENf9Y/f02695f21345588dc4-90582729.jpg" /><a class="articleImage-url delfiLightboxLink" href="https://g1.nh.ee/images/pix/900x1199/hoTv0BloYug/f02695f21345588dc4-90582735.jpg" title="" data-title="&lt;span&gt;ФОТО и ВИДЕО читателя RusDelfi: Красивые закаты в Ласнамяэ и у моря&lt;/span&gt;&lt;span class=&quot;right&quot;&gt;Lugeja foto&lt;/span&gt;" rel="nofollow" target="_blank"><img src="https://g1.nh.ee/images/pix/1000x654/fbxv-DENf9Y/f02695f21345588dc4-90582729.jpg" alt="ФОТО и ВИДЕО читателя RusDelfi: Красивые закаты в Ласнамяэ и у моря" width="1000" height="654"></a><figcaption class="picture__caption picture-info"><span class="picture-info__source">Lugeja foto</span></figcaption></figure>


	
	<p class="article__chunk article__chunk--lead" itemprop="description">
		Читатель RusDelfi прислал в редакцию фото и видео красивого заката в Таллинне.
	</p>




</div>
<div class="col col-has-ad">
	<div class="sliding-ads">
		<div class="afp-tower" id="afp-torn-000">			<div id="delfi-adx-3808013611-4563" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g1.nh.ee\/scms\/?g=afp.js&amp;1588167248";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-3808013611-4563","mid":435612,"mkw":["journalist_90582501","journalist_article","article_90582501","channel_journalist","source_22545757","tag-priroda"],"mkv":{"channel":"journalist","position":"pos_000"},"lazyload":true,"autoRefresh":true,"autoRefreshInscreenPercentage":80,"autoRefreshInscreenPercentageOut":60,"autoRefreshTime":20000});
		})();
					</script>
			</div>	</div>
</div>
<div class="col col-12 col--no-gutter text-center">
	<div style="margin: 10px 0; text-align: center; font-size: 0;" class="ad-cntn">			<div id="delfi-adx-3102708517-5786" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-3102708517-5786","mid":451434,"mkw":["journalist_90582501","journalist_article","article_90582501","channel_journalist","source_22545757","tag-priroda"],"mkv":{"channel":"journalist"},"lazyload":true,"interscrollerWrappers":true});
		})();
					</script>
			</div></div>
<div class="col article__content">


<div class="article__body" itemprop="articleBody">


		
								
	
			<p>Одно видео снято в столичном районе Ласнамяэ, другое — на берегу моря.</p>








<div class="article-lead-video-dvideo dvideo-container-Acf419T9" data-provider="dvideo" data-id="Acf419T9">
	<div class="dvideo-async-container" id="dvideo-container-ee0e9a7c6665533629819e5f0ae6a785"></div><script type="text/javascript">(function(){var script = document.createElement("script");script.id = "dvideo-script-ee0e9a7c6665533629819e5f0ae6a785";script.type = "text/javascript";script.src = "\/\/g1.nh.ee\/vfe\/loader.php?cid=dvideo-script-ee0e9a7c6665533629819e5f0ae6a785#id=Acf419T9";document.getElementById("dvideo-container-ee0e9a7c6665533629819e5f0ae6a785").appendChild(script);})();</script>
	</div>

<script type="text/javascript">
	$(document).bind("init.Acf419T9-dvideo", function(event, player) {

				if(window.delfi && delfi.videoHandler)
			delfi.videoHandler.add($('.dvideo-container-Acf419T9'));
		
		$(this).unbind(event);
	});

	$(document).bind("complete.Acf419T9-dvideo", function(event) {
		$(this).unbind(event);
		$('body').trigger('video_lead_ended');
	});

	$(document).bind('resume.Acf419T9-dvideo', function(event, player, api) {
		var articleId = '90582461';

		// send request to ARTS, if there is no tracker on page already
		if($('img[src$="_a?a=' + articleId + '"]').length === 0){
			var dct = new Image();
			dct.src = 'https://ts.delfi.ee/_a?a=' + articleId;
		}
		$(this).unbind(event);
	});
</script>








<div class="article-lead-video-dvideo dvideo-container-ADFbgcXE" data-provider="dvideo" data-id="ADFbgcXE">
	<div class="dvideo-async-container" id="dvideo-container-fcd5493413ef8e9086fd22abf4f95da3"></div><script type="text/javascript">(function(){var script = document.createElement("script");script.id = "dvideo-script-fcd5493413ef8e9086fd22abf4f95da3";script.type = "text/javascript";script.src = "\/\/g1.nh.ee\/vfe\/loader.php?cid=dvideo-script-fcd5493413ef8e9086fd22abf4f95da3#id=ADFbgcXE";document.getElementById("dvideo-container-fcd5493413ef8e9086fd22abf4f95da3").appendChild(script);})();</script>
	</div>

<script type="text/javascript">
	$(document).bind("init.ADFbgcXE-dvideo", function(event, player) {

				if(window.delfi && delfi.videoHandler)
			delfi.videoHandler.add($('.dvideo-container-ADFbgcXE'));
		
		$(this).unbind(event);
	});

	$(document).bind("complete.ADFbgcXE-dvideo", function(event) {
		$(this).unbind(event);
		$('body').trigger('video_lead_ended');
	});

	$(document).bind('resume.ADFbgcXE-dvideo', function(event, player, api) {
		var articleId = '90582599';

		// send request to ARTS, if there is no tracker on page already
		if($('img[src$="_a?a=' + articleId + '"]').length === 0){
			var dct = new Image();
			dct.src = 'https://ts.delfi.ee/_a?a=' + articleId;
		}
		$(this).unbind(event);
	});
</script>

	
		
		
																					
							<div class="article__chunk article__chunk--bottom">	<form method="post" action="https://rus.delfi.ee/z/uudiskiri/" target="_blank" class="newsletter-cta">
		

		<img src="https://g1.nh.ee/m/oi/nltr_cta_mb_rus.svg" alt="Подпишитесь на рассылку Delfi" class="newsletter-cta--title">
		<div class="newsletter-cta--wrap">
			<input type="email" class="ctae" id="ctae" name="ctae" placeholder="Введите адрес эл. почты">
			<button type="button" class="ctas" id="ctas" name="ctas" disabled="disabled">Подписаться</button>
		</div>
	</form>
<style>
	.newsletter-cta {
		background: #f5f6f7 url('https://g1.nh.ee/m/oi/nltr_cta_rus.svg') no-repeat left 24px center;
		background-size: 185px auto;
		border-radius: 16px;
		min-height: 130px;		width: 100%;
		display: flex;
		flex-direction: row;
		align-items: center;
		justify-content: flex-end;
		padding: 24px;
		box-sizing: border-box;
		max-width: 676px;					}
	.newsletter-cta .newsletter-cta--title {
		display: none;		max-width: 291px;
		width: 100%;
		height: auto;
		margin: 0 12px 12px;
	}
	.newsletter-cta .newsletter-cta--wrap {
		padding: 0 4px;
		height: 44px;
		border-radius: 22px;
		border: solid 1px #dedfe0;
		background-color: #ffffff;
		display: flex;
		flex-direction: row;
		align-items: center;
		width: 435px;
	}
	.newsletter-cta .newsletter-cta--wrap input[type=email] {
		border: 0;
		background: transparent;
		color: #6e7179;
		font-size: 14px;
		font-weight: 400;
		line-height: 1;
		padding: 0 12px;
		margin: 0;
		outline: 0;
		width: 100%;
	}
	.newsletter-cta .newsletter-cta--wrap button[type=button] {
		min-width: 128px;
		background: #0372dd;
		color: #fff;
		text-transform: uppercase;
		font-size: 12px;
		font-weight: 500;
		text-align: center;
		padding: 0 12px;
		border-radius: 16px;
		line-height: 32px;
		border: 0;
		outline: 0;
		cursor: pointer;
		box-sizing: content-box;
	}
	.newsletter-cta .newsletter-cta--wrap button[type=button]:disabled {
		background-color: #b2b5b9;
		cursor: default;
	}
	.newsletter-cta input:-webkit-autofill,
	.newsletter-cta input:-webkit-autofill:hover,
	.newsletter-cta input:-webkit-autofill:focus {
		-webkit-box-shadow: 0 0 0px 1000px #ffffff inset !important;
	}
	.responsive .newsletter-cta {
		max-width: 100%;
	}
	.responsive .newsletter-cta .newsletter-cta--wrap {
		width: calc(100% - 200px);
	}
	@media screen and (max-width: 1023px) {
		.responsive .newsletter-cta {
			min-height: auto;
			flex-direction: column;
			padding: 24px;
			max-width: calc(100% - 24px);
			margin: 12px 0;
			background-image: none;
		}
		.responsive .newsletter-cta .newsletter-cta--title {
			display: block;
		}
		.responsive .newsletter-cta .newsletter-cta--wrap {
			height: 40px;
			width: 100%;
		}
		.responsive .newsletter-cta .newsletter-cta--wrap button[type=button] {
			min-width: 92px;
		}
	}
</style>
<script>
	// Form validation
	$('.ctae').on('keyup input change tap', function(){
		e = $('.ctae').val(); // Email
		if (vem(e) !== true ) {
			$('.ctas').attr('disabled', 'disabled');
		} else {
			$('.ctas').removeAttr('disabled');
		}
	});
	// Submit
	$('.ctas').on('click tap', function(){
		if (window.cX && window.cX.callQueue) {
			cX.callQueue.push(
				[
					'sendEvent',
					'subscribe_newsletter',
					{
						BlockName:'Newsletter Subscription',
						BlockLocation:'in Article'
					},
					{
						"origin":"eks-delfi",
						"persistedQueryId":'216d6eeb6eb9d470a55513cbf46429a600d2b6b4'
					}
				]
			);
		}
		//$('.newsletter-cta').submit();

		if (navigator.userAgent.match(/delfi/i)) {
			var url = $('.newsletter-cta').attr('action');
			url += (url.match(/\?/) ? '&' : '?') + 'ctae=' + $('#ctae').val()
			var link = document.createElement('a');
			link.href = url;
			link.target = '_blank';
			var event = document.createEvent('HTMLEvents');
			event.initEvent('click', true, true);
			link.dispatchEvent(event);
		} else {
			$('.newsletter-cta').submit();
		}

		$('.ctae').val('');
		$('.ctas').attr('disabled', 'disabled');
	});
	// E-mail validation function
	function vem(f) {
		var t = /^([\w-\.]+)@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.)|(([\w-]+\.)+))([a-zA-Z]{2,4}|[0-9]{1,3})(\]?)$/;
		return (t.test(f));
	};
</script>
<style>
#article #peop-v-wrap {
	width: 676px;
    font-size: 15px;
    font-family: Arial,Helvetica,sans-serif;
    margin-bottom: 30px;
    margin-top: 32px;
    margin-left: -9.024%;
}
#article #peop-v-wrap .peop-v-post-h {
	padding: 0 4px;
}
#article #peop-v-wrap .peop-v-post-box {
    width: 210px;
    float: left;
}
#article #peop-v-wrap img {
	width: 100%!important;
	height: auto!important;
	vertical-align: top;
}
</style>
</div>			




	<!-- cxenseparse_end -->

</div><div class="article-bottom clearfix">

	
		
					<div class="article-info clearfix">
	<div class="article-info__social pull-left">
<!--[if (!IE)|(gt IE 8)]><!-->
<div id="ss_buttons">

						<div id="fb_sb">
														<div class="fb-share-button" data-href="https://journalist.delfi.ee/news/news/foto-i-video-chitatelya-rusdelfi-krasivye-zakaty-v-lasnamyae-i-u-morya?id=90582501" data-layout="button_count" data-size="small" data-mobile-iframe="false">
						<a class="fb-xfbml-parse-ignore" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fjournalist.delfi.ee%2Fa%2F90582501&amp;src=sdkpreparse">Share</a>
					</div>
							</div>
			
					<div id="tw_sb">
			<a href="https://twitter.com/share" class="twitter-share-button" data-text="ФОТО и ВИДЕО читателя RusDelfi: Красивые закаты в Ласнамяэ и у моря" data-url="https://journalist.delfi.ee/a/90582501" data-count="horizontal">Tweet</a>
		</div>
	
	
	
			<div id="ok_sb">
			<div id="ok_shareWidget"></div>
			<script>
			!function (d, id, did, st, title, description, image) {
				function init(){
					OK.CONNECT.insertShareWidget(id,did,st, title, description, image);
				}
				if (!window.OK || !OK.CONNECT || !OK.CONNECT.insertShareWidget) {
					var js = d.createElement("script");
					js.src = "https://connect.ok.ru/connect.js";
					js.onload = js.onreadystatechange = function () {
					if (!this.readyState || this.readyState == "loaded" || this.readyState == "complete") {
						if (!this.executed) {
							this.executed = true;
							setTimeout(init, 0);
						}
					}};
					d.documentElement.appendChild(js);
				} else {
					init();
				}
			}(document,"ok_shareWidget",document.URL,'{"sz":20,"st":"oval","nc":1,"ck":2,"lang":"ru","bgclr":"ED8207","txclr":"FFFFFF"}',"%D0%A4%D0%9E%D0%A2%D0%9E+%D0%B8+%D0%92%D0%98%D0%94%D0%95%D0%9E+%D1%87%D0%B8%D1%82%D0%B0%D1%82%D0%B5%D0%BB%D1%8F+RusDelfi%3A+%D0%9A%D1%80%D0%B0%D1%81%D0%B8%D0%B2%D1%8B%D0%B5+%D0%B7%D0%B0%D0%BA%D0%B0%D1%82%D1%8B+%D0%B2+%D0%9B%D0%B0%D1%81%D0%BD%D0%B0%D0%BC%D1%8F%D1%8D+%D0%B8+%D1%83+%D0%BC%D0%BE%D1%80%D1%8F","","");
			</script>
		</div>
	
	
					<div id="vk_sb">
			<script type="text/javascript" src="https://vk.com/js/api/share.js?95" charset="windows-1251"></script>
			<script type="text/javascript">document.write(VK.Share.button({
			
				url: 'https://journalist.delfi.ee/a/90582501',
				title: '%D0%A4%D0%9E%D0%A2%D0%9E+%D0%B8+%D0%92%D0%98%D0%94%D0%95%D0%9E+%D1%87%D0%B8%D1%82%D0%B0%D1%82%D0%B5%D0%BB%D1%8F+RusDelfi%3A+%D0%9A%D1%80%D0%B0%D1%81%D0%B8%D0%B2%D1%8B%D0%B5+%D0%B7%D0%B0%D0%BA%D0%B0%D1%82%D1%8B+%D0%B2+%D0%9B%D0%B0%D1%81%D0%BD%D0%B0%D0%BC%D1%8F%D1%8D+%D0%B8+%D1%83+%D0%BC%D0%BE%D1%80%D1%8F',
				noparse: false
			
			}, {
				type: "round_nocount",
				text: "Поделиться"
			}));
			
			</script>
		</div>
	
</div>
<!--<![endif]--></div>
	<div class="article-info__source pull-right"  itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization">
		<meta itemprop="name" content="rus.delfi.ee" />
					<a target="_blank" href="https://rus.delfi.ee/" class="article-info__source-logo"  itemprop="logo" itemscope="" itemtype="http://schema.org/ImageObject">
				<meta itemprop="url" content="https://g1.nh.ee/images/pix/file71735053_delfi-source.png" />
				<img src="https://g1.nh.ee/images/pix/file71735053_delfi-source.png" alt="rus.delfi.ee" border="0" width="85" height="25">
			</a>
					</div>

</div>
				<div class="row headlines--related headlines--horizontal" itemscope itemtype="http://schema.org/ItemList"><div class="col col-12"><div class="headlines__title headlines__title--no-border-bottom" itemprop="name">Читайте также:</div></div><div class="col col-6" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><meta itemprop="position" content="1" /><article class="headline"><a itemprop="url" href="https://rus.delfi.ee/daily/animals/video-v-rokka-al-mare-lebedinaya-semya-reshila-progulyatsya-po-proezzhej-chasti?id=90082997" class="headline__media"><figure class="headline__picture"><img src="https://g1.nh.ee/images/pix/80x80/gsVtTfAFD6U/1jpg-90071981.jpg" alt="ВИДЕО: В Рокка-аль-Маре лебединая семья решила прогуляться по проезжей части"></figure></a><div class="headline__content"><h1 class="headline__title"><a href="https://rus.delfi.ee/daily/animals/video-v-rokka-al-mare-lebedinaya-semya-reshila-progulyatsya-po-proezzhej-chasti?id=90082997">ВИДЕО: В Рокка-аль-Маре лебединая семья решила прогуляться по проезжей...</a></h1>&nbsp;<a href="https://rus.delfi.ee/daily/animals/video-v-rokka-al-mare-lebedinaya-semya-reshila-progulyatsya-po-proezzhej-chasti?id=90082997&amp;com=1" class="headline__comments" rel="nofollow">(10)</a></div></article></div><div class="col col-6" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><meta itemprop="position" content="2" /><article class="headline"><a itemprop="url" href="https://rus.delfi.ee/daily/ekosusteem/v-finskih-vodah-zamecheny-redkie-gosti-afaliny?id=89940427" class="headline__media"><figure class="headline__picture"><img src="https://g1.nh.ee/images/pix/80x80/D4vR70VXfCc/ea51f5ec7918fc3c61-89940501.jpg" alt="В финских водах замечены редкие гости — афалины"></figure></a><div class="headline__content"><h1 class="headline__title"><a href="https://rus.delfi.ee/daily/ekosusteem/v-finskih-vodah-zamecheny-redkie-gosti-afaliny?id=89940427">В финских водах замечены редкие гости — афалины</a></h1>&nbsp;<a href="https://rus.delfi.ee/daily/ekosusteem/v-finskih-vodah-zamecheny-redkie-gosti-afaliny?id=89940427&amp;com=1" class="headline__comments" rel="nofollow">(3)</a></div></article></div><div class="col col-6" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><meta itemprop="position" content="3" /><article class="headline"><a itemprop="url" href="https://rus.delfi.ee/daily/animals/estonskij-zoobiolog-esli-u-vas-vozniknet-ideya-sdelat-s-medvedem-selfi-to-etu-frazu-vybyut-na-vashej-mogile?id=89874431" class="headline__media"><figure class="headline__picture"><img src="https://g1.nh.ee/images/pix/80x80/pjnUysV1PsY/alaskivi-jaanalind-karu-loomad-loomapark-parlkana-poder-87041533.jpg" alt="Alaveski loomapargi loomad, juuni 2019"></figure></a><div class="headline__content"><h1 class="headline__title"><a href="https://rus.delfi.ee/daily/animals/estonskij-zoobiolog-esli-u-vas-vozniknet-ideya-sdelat-s-medvedem-selfi-to-etu-frazu-vybyut-na-vashej-mogile?id=89874431">Эстонский зообиолог: если у вас возникнет идея сделать с медведем селфи, то эту фразу выбьют...</a></h1>&nbsp;<a href="https://rus.delfi.ee/daily/animals/estonskij-zoobiolog-esli-u-vas-vozniknet-ideya-sdelat-s-medvedem-selfi-to-etu-frazu-vybyut-na-vashej-mogile?id=89874431&amp;com=1" class="headline__comments" rel="nofollow">(16)</a></div></article></div><div class="col col-6" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><meta itemprop="position" content="4" /><article class="headline"><a itemprop="url" href="https://rus.delfi.ee/daily/estonia/foto-neobychnoe-yavlenie-v-nebe-nad-tallinnom?id=89869635" class="headline__media"><figure class="headline__picture"><img src="https://g1.nh.ee/images/pix/80x80/iCKKLsDNHYA/halo-89869707.jpg" alt="Halo Tallinnas"></figure></a><div class="headline__content"><h1 class="headline__title"><a href="https://rus.delfi.ee/daily/estonia/foto-neobychnoe-yavlenie-v-nebe-nad-tallinnom?id=89869635">ФОТО: Необычное явление в небе над Таллинном</a></h1>&nbsp;<a href="https://rus.delfi.ee/daily/estonia/foto-neobychnoe-yavlenie-v-nebe-nad-tallinnom?id=89869635&amp;com=1" class="headline__comments" rel="nofollow">(8)</a></div></article></div><div class="col col-6" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><meta itemprop="position" content="5" /><article class="headline"><a itemprop="url" href="https://rus.delfi.ee/daily/lasnamae/video-vot-eto-nomer-po-parku-kivila-v-lasnamyae-begal-zayac?id=89034755" class="headline__media"><figure class="headline__picture"><img src="https://g1.nh.ee/images/pix/80x80/Ks13yuD6fU8/6jpg-89034759.jpg" alt="ВИДЕО: Вот это номер! По парку Кивила в Ласнамяэ бегал заяц"></figure></a><div class="headline__content"><h1 class="headline__title"><a href="https://rus.delfi.ee/daily/lasnamae/video-vot-eto-nomer-po-parku-kivila-v-lasnamyae-begal-zayac?id=89034755">ВИДЕО: Вот это номер! По парку Кивила в Ласнамяэ бегал...</a></h1>&nbsp;<a href="https://rus.delfi.ee/daily/lasnamae/video-vot-eto-nomer-po-parku-kivila-v-lasnamyae-begal-zayac?id=89034755&amp;com=1" class="headline__comments" rel="nofollow">(26)</a></div></article></div><div class="col col-6" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><meta itemprop="position" content="6" /><article class="headline"><a itemprop="url" href="https://rus.delfi.ee/daily/animals/video-v-lyaenemaa-po-doroge-begal-volk?id=89022637" class="headline__media"><figure class="headline__picture"><img src="https://g1.nh.ee/images/pix/80x80/Ac21LQKNAJs/be74c5e5249b8e7714-89022535.jpg" alt="ВИДЕО: В Ляэнемаа по дороге бегал волк"></figure></a><div class="headline__content"><h1 class="headline__title"><a href="https://rus.delfi.ee/daily/animals/video-v-lyaenemaa-po-doroge-begal-volk?id=89022637">ВИДЕО: В Ляэнемаа по дороге бегал волк</a></h1>&nbsp;<a href="https://rus.delfi.ee/daily/animals/video-v-lyaenemaa-po-doroge-begal-volk?id=89022637&amp;com=1" class="headline__comments" rel="nofollow">(6)</a></div></article></div></div>			<img border="0" width="2" height="1" alt="" src="https://ts.delfi.ee/_a?a=90582501" />
	
	
		
		
		</div>

			
		
		<div class="article__comments-form">
<div id="comment-embed-here"></div>
<script src="https://g1.nh.ee/misc/comment-fe/commentBoxLoader.js?1594027351" type="text/javascript"></script>
<!-- init comment embed -->
<script>
function openLoginModal() {
  if (window && window.showLoginModal) {
    window.showLoginModal({
      locale: 'et_EE',
    });
  }
}
// first argument is element dom id where comment box is placed
showCommentBox('comment-embed-here', {
  'articleId': 90582501,
  'channelId': 26,
  'publisherId': 1,
  'articleUrl': 'https://journalist.delfi.ee/news/news/foto-i-video-chitatelya-rusdelfi-krasivye-zakaty-v-lasnamyae-i-u-morya?id=90582501',
  'articleTitle': "\u0424\u041e\u0422\u041e \u0438 \u0412\u0418\u0414\u0415\u041e \u0447\u0438\u0442\u0430\u0442\u0435\u043b\u044f RusDelfi: \u041a\u0440\u0430\u0441\u0438\u0432\u044b\u0435 \u0437\u0430\u043a\u0430\u0442\u044b \u0432 \u041b\u0430\u0441\u043d\u0430\u043c\u044f\u044d \u0438 \u0443 \u043c\u043e\u0440\u044f",
  'locale': 'ru_EE',
  'tpl': 'default',
  'customTpl': 'et',
  'showAll': false,
  'enableLoginApiClient': true,
  'loginAction': function() {
    if (window && window.showLoginModal) {
      window.showLoginModal({
        locale: 'et_EE',
      });
    } else {
      dcdb.sso.doLogin();
    }
  },
});
</script>
<style>#appComments.template-et, #appComments.template-default { display: block!important; }</style>
<style>
#login-signup .v--modal {
  left: 0 !important;
  right: 0 !important;
  margin-left: auto;
  margin-right: auto;
}
</style>
<div class="row headlines--related headlines--horizontal">

<div class="col col-12">
	<div class="headlines__title headlines__title--no-border-bottom"><img src="https://g1.nh.ee/r/f/lenta_related_blockheader_logo.svg"></div>
</div>

<section id="container" class="row cxense-news-bottom col col-12" style="margin:0;"></section>

<div class="col col-6">
	<article class="headline">
		<a class="headline__media allclick" href="//www.lentainform.com/pnews/8518645/i/2806/pp/5/1?h=u314kRRK0_75CzPjPoCuABATZ7MiEZEA6AjLmNL1DHB6ursOawLomH9wDkD_fdK0&utm_campaign=rus.delfi.ee&utm_source=rus.delfi.ee&utm_medium=referral&rid=f3435422-d1ca-11ea-ab6c-d094662c24f7&tt=Direct" target="_blank">
			<figure class="headline__picture" style="background-color: rgb(255, 255, 255);">
				<div>
					<img class="thumbnail" src="https://g1.nh.ee/wd/x/12145/r/1d09f90051f8ea627a3bb0cd1db5aee5.q90.trim.80x80.jpeg" style="position: relative; top: 0px;">
				</div>
			</figure>
		</a>
		<div class="headline__content">
			<h1 class="headline__title">
				<a href="//www.lentainform.com/pnews/8518645/i/2806/pp/5/1?h=u314kRRK0_75CzPjPoCuABATZ7MiEZEA6AjLmNL1DHB6ursOawLomH9wDkD_fdK0&utm_campaign=rus.delfi.ee&utm_source=rus.delfi.ee&utm_medium=referral&rid=f3435422-d1ca-11ea-ab6c-d094662c24f7&tt=Direct" target="_blank">Грета Тунберг стала экспертом по коронавирусу и всех рассмешила</a>
			</h1>
		</div>
	</article>
</div>
<div class="col col-6">
	<article class="headline">
		<a class="headline__media allclick" href="//www.lentainform.com/pnews/8636361/i/2806/pp/6/1?h=u314kRRK0_75CzPjPoCuALmjD7qT4L7SawDHI3TdvZ_irK2p3_rK6el_RkmhJQUr&utm_campaign=rus.delfi.ee&utm_source=rus.delfi.ee&utm_medium=referral&rid=f3435422-d1ca-11ea-ab6c-d094662c24f7&tt=Direct" target="_blank">
			<figure class="headline__picture" style="background-color: rgb(255, 255, 255);">
				<div>
					<img class="thumbnail" src="https://g1.nh.ee/wd/x/12145/r/05f53079f1fdde2af75c297740daf117.q90.trim.80x80.jpeg" style="position: relative; top: 0px;">
				</div>
			</figure>
		</a>
		<div class="headline__content">
			<h1 class="headline__title">
				<a href="//www.lentainform.com/pnews/8636361/i/2806/pp/6/1?h=u314kRRK0_75CzPjPoCuALmjD7qT4L7SawDHI3TdvZ_irK2p3_rK6el_RkmhJQUr&utm_campaign=rus.delfi.ee&utm_source=rus.delfi.ee&utm_medium=referral&rid=f3435422-d1ca-11ea-ab6c-d094662c24f7&tt=Direct" target="_blank">Хинштейн ответил Навальному о евреях</a>
			</h1>
		</div>
	</article>
</div>
<div class="col col-6">
	<article class="headline">
		<a class="headline__media allclick" href="//www.lentainform.com/pnews/8603179/i/2806/pp/2/1?h=u314kRRK0_75CzPjPoCuADcdjqJaNsyRNhWH6jB_j3bDSVqqI2kB_GXjF2mZx11e&utm_campaign=rus.delfi.ee&utm_source=rus.delfi.ee&utm_medium=referral&rid=f3435422-d1ca-11ea-ab6c-d094662c24f7&tt=Direct" target="_blank">
			<figure class="headline__picture" style="background-color: rgb(255, 255, 255);">
				<div>
					<img class="thumbnail" src="https://g1.nh.ee/wd/x/12145/r/06482438a66bd6b42a2b433e82f6ab64.q90.trim.80x80.jpeg" style="position: relative; top: 0px;">
				</div>
			</figure>
		</a>
		<div class="headline__content">
			<h1 class="headline__title">
				<a href="//www.lentainform.com/pnews/8603179/i/2806/pp/2/1?h=u314kRRK0_75CzPjPoCuADcdjqJaNsyRNhWH6jB_j3bDSVqqI2kB_GXjF2mZx11e&utm_campaign=rus.delfi.ee&utm_source=rus.delfi.ee&utm_medium=referral&rid=f3435422-d1ca-11ea-ab6c-d094662c24f7&tt=Direct" target="_blank">Змея напала на ребенка на набережной в Петербурге</a>
			</h1>
		</div>
	</article>
</div>
<div class="col col-6">
	<article class="headline">
		<a class="headline__media allclick" href="//www.lentainform.com/pnews/8594188/i/2806/pp/1/1?h=u314kRRK0_75CzPjPoCuALxvjxx_PDeE4gr2iif71vyQLXwuK6Volm8A_D-7ZRDT&utm_campaign=rus.delfi.ee&utm_source=rus.delfi.ee&utm_medium=referral&rid=f3435422-d1ca-11ea-ab6c-d094662c24f7&tt=Direct" target="_blank">
			<figure class="headline__picture" style="background-color: rgb(255, 255, 255);">
				<div>
					<img class="thumbnail" src="https://g1.nh.ee/wd/x/12145/r/1825916ec1fc61b3bfa70ab8c9a36da3.q90.trim.80x80.jpeg" style="position: relative; top: 0px;">
				</div>
			</figure>
		</a>
		<div class="headline__content">
			<h1 class="headline__title">
				<a href="//www.lentainform.com/pnews/8594188/i/2806/pp/1/1?h=u314kRRK0_75CzPjPoCuALxvjxx_PDeE4gr2iif71vyQLXwuK6Volm8A_D-7ZRDT&utm_campaign=rus.delfi.ee&utm_source=rus.delfi.ee&utm_medium=referral&rid=f3435422-d1ca-11ea-ab6c-d094662c24f7&tt=Direct" target="_blank">Назван новый «виновник» смертельного ДТП при участии Ефремова</a>
			</h1>
		</div>
	</article>
</div>
</div>
	</div>
</div>
<div class="col col-300 flex" style="flex-direction: column;">
	<div class="col-has-ad" style="flex-grow: 1;">
		<div class="sliding-ads">
						<div id="delfi-adx-2362484355-4890" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-2362484355-4890","mid":435612,"mkw":["journalist_90582501","journalist_article","article_90582501","channel_journalist","source_22545757","tag-priroda"],"mkv":{"channel":"journalist"},"lazyload":true,"autoRefresh":true,"autoRefreshInscreenPercentage":80,"autoRefreshInscreenPercentageOut":60,"autoRefreshTime":20000});
		})();
					</script>
								</div>
	</div>
</div>
<div class="col col-12 col--no-gutter text-center">
<div style="margin: 10px 0; text-align: center; font-size: 0;" class="ad-cntn">			<div id="delfi-adx-3102708517-9405" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-3102708517-9405","mid":451434,"mkw":["journalist_90582501","journalist_article","article_90582501","channel_journalist","source_22545757","tag-priroda","after_comment_form"],"mkv":{"channel":"journalist"},"lazyload":true,"interscrollerWrappers":true});
		})();
					</script>
			</div></div>
<div class="col article__content col-12">
	<div class="article__body">
</div>	</div>
</article>

			<div class="dwidget" id="dwidget_18352" style="width:995px;height:500px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(18352,1)</script>	
<script type="text/javascript">
	var noteToEditorUrl = "/note.php?id=90582501&url=%2Fnews%2Fnews%2Farticle.php";

	function noteToEditor(){
		noteWindow = window.open(noteToEditorUrl, 'noteToEditor', 'width=444,height=460,scrollbars=yes,resizable=yes');
		noteWindow.focus();
	}

</script>


	</div>
	
	<footer id="footer">
	<div class="content">
	<div class="row">
	<div class="df-top col col-12">
		<ul class="df-top-upper content">
			<li><a href="https://www.ekspressmeedia.ee/reklaam/veeb/" target="_blank">Реклама</a></li>
			<li><a href="https://www.ekspressmeedia.ee/kontakt/#anchor_team_rudelfi" target="_blank">Контакты</a></li>
			<li><a href="https://www.lehed.ee/conditions-ru" target="_blank">Общие условия</a></li>
			<li><a href="https://www.ekspressmeedia.ee/tootamine/" target="_blank">Работа в DELFI</a></li>
		</ul>
		<ul class="content">
			<li><a href="https://www.delfi.ee" target="_blank">www.delfi.ee</a></li>
			<li><a href="https://delfi.lv" target="_blank">delfi.lv</a></li>
			<li><a href="https://rus.delfi.lv" target="_blank">rus.delfi.lv</a></li>
			<li><a href="https://delfi.lt" target="_blank">delfi.lt</a></li>
			<li><a href="https://ru.delfi.lt" target="_blank">ru.delfi.lt</a></li>
		</ul>
	</div>
	<div class="df-bottom col col-12">
		<ul>
			<li>AS Ekspress Meedia</li>
			<li>Narva mnt 13, 10151 Tallinn</li>
			<li>Тел: +372 680 4400</li>
			<li><a href="mailto:&#105;&#110;&#102;&#111;&#064;&#101;&#107;&#115;&#112;&#114;&#101;&#115;&#115;&#109;&#101;&#101;&#100;&#105;&#097;&#046;&#101;&#101;">&#105;&#110;&#102;&#111;&#064;&#101;&#107;&#115;&#112;&#114;&#101;&#115;&#115;&#109;&#101;&#101;&#100;&#105;&#097;&#046;&#101;&#101;</a></li>
		</ul>
		Использование музыкальных произведений на этой странице согласовано с EAÜ/NCB. Copyright &copy Ekspress Meedia AS. All rights reserved
	</div>
</div>
<script type="text/javascript" src="//g1.nh.ee/scms/?g=delfi-main.js&amp;1586774691"></script>
<script type="text/javascript" src="//g1.nh.ee/scms/?g=delfi-article.js&amp;1564739172"></script>
	</div>
</footer>
<script>
// native app function
function sync_meta() {
  var shareUrl = "https://www.delfi.ee/a/90582501";
  var metas = document.getElementsByTagName("meta");
  var metasArray = Array.prototype.slice.call(metas);
  metasArray.forEach(function(m){
    if (m.outerHTML.indexOf('og:url') > 0) {
      shareUrl = m.content;
    }
  });

  if (window.webkit && window.webkit.messageHandlers && window.webkit.messageHandlers.setPageData) {
    var data_object = {
            article_id: "90582501", // for bookmarking
            share_message: document.title, //for sharing
      share_url: shareUrl, // for sharing
      full_url: window.location.href // currently using for detecting logo for view. optional.
    };

    window.webkit.messageHandlers.setPageData.postMessage(data_object);
  }
}
sync_meta();
</script>
<!--
pick me! pick me!
<a href="mailto:r2mpspost@delfi.ee">r2mpspost@delfi.ee</a>
-->
<script type="text/javascript">
	<!--
		_dct({s: 'journalist'});
	//-->
</script><noscript><img src="https://ts.delfi.ee/_d?s=journalist" nocache border="0" width="1" height="1" alt=""></noscript>
<script src="https://s.delfi.ee/t.js"></script><script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(
	['_setAccount', 'UA-4729238-1'],
	['_setDomainName', 'delfi.ee'],
	['_setAllowLinker', true],
	['_trackPageLoadTime'],
	['_trackPageview']
);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();
</script>
<script type="text/javascript">
	window._gaq = window._gaq || [];
	if(window.cookie && cookie.get){
		_gaq.push(['_setCustomVar', 4, 'login status', cookie.get('idp') ? 'logged in' : 'logged out']);
	}
</script>
	<!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1145189970857384309']);
cX.callQueue.push(['setCustomParameters', {"channel":"journalist","is_paid_article":"false"}]);
cX.callQueue.push(['sync','adform']);
cX.callQueue.push(['sendPageViewEvent']);
</script>

<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense script end -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1884980121754918');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=1884980121754918&ev=PageView&noscript=1"
/></noscript>
<script>
(function(){
	if (!window.fbq || typeof fbq != 'function') {return;}
	if (!window.cX || !cX.callQueue || !cX.callQueue.push) {return;}
	cX.callQueue.push([
		"invoke",
		function invoke() {
			cX.getUserSegmentIds({
				persistedQueryId: "b04a959c2ea64c1ef725a6abb04ccecbbd9e6671",
				callback: function callback(segmentIds) {
					$(function(){
						fbq("trackCustom", "CxSegments", { segmentIds: segmentIds });
					});
				}
			});
		}
	]);
})();
</script>
<script type="text/javascript">
if (window.ado) {
	ado.config({mode: "new", xml: false, characterEncoding: true});
}
</script>
<div id="fb-root"></div><script type="text/javascript" src="//g1.nh.ee/scms/?g=jsf,socr_ru,pupd,pupt,blockd,pupi,enreach_f&amp;1592218441"></script>
<div id="cookie_ribbon" style="display: none;"><div id="cookie_content"><div id="cookie_text">Sellel veebilehel kasutatakse küpsiseid. Kasutamist jätkates nõustute küpsiste ja veebilehe <a href="http://www.lehed.ee/conditions-et" target="_blank">üldtingimustega</a>.</div><div id="cookie_agree"><a title="Sain aru" label="Sain aru" class="cookie_agree" href="Javascript:void(0);" onClick="return agree_cookie()">Nõustun</a></div><div id="cookie_info"><a title="Rohkem infot" label="Rohkem infot" href="http://www.lehed.ee/conditions-et" target="_blank">&nbsp;</a></div></div><div id="cookie_close"><a title="Sulge" label="Sulge" href="Javascript:void(0);" id="cookie_close_link">&nbsp;</a></div></div><script type="text/javascript">
$(document).ready(function() {
	$('#cookie_close_link').click(function(){
		$('#cookie_ribbon').hide();
		jQuery.fn.delfiTopBar.calcBarHeight();
	});

	var crr = document.createElement('link');
	crr.setAttribute("rel", "stylesheet");
	crr.setAttribute("href","//g1.nh.ee/scms/?g=cr.scss&amp;1564650629");
	crr.setAttribute("type","text/css");
	var head = document.getElementsByTagName('head')[0];
	head.appendChild(crr);
	setTimeout(function() {
		// thist must be LAST ITEM!
		$('#cookie_ribbon').delfiTopBar({closeTime:365,closeButtonSelector:'.cookie_agree'});
	}, 50);
});
</script>
<script>
(function(){
	$(window).one('adblock_detected', function(e,f){
		var $torn = $('#afp-torn-000');
		if (!$torn.length) {
			return;
		}
		$torn.parents('.col-has-ad').first().removeClass('col-has-ad').addClass('col-300');
		$torn.parents('.sliding-ads').first().removeClass('sliding-ads').addClass('sliding-torn-001');
		// $torn.parent().append(
		$torn.html(
			$('<iframe/>')
				.attr('src', 'https://www.delfi.ee/misc/common/embed/cmb/delfi_main_adblock_tower_rus.php')
				.attr('marginwidth', 0)
				.attr('marginheight', 0)
				.attr('hspace', 0)
				.attr('vspace', 0)
				.attr('scrolling', 'no')
				.attr('frameborder', 0)
				.attr('width', 300)
				.attr('height', 600)
				.attr('tabindex', '-1')
				.attr('name', 'afp-torn-000')
		);
		// $torn.remove();
		$('body:not(.no-flexwrap) .sliding-torn-001').sticky({
			parent: '.col-300',
			// parent: $('#article').length ? '#article' : '.col-300',
			offsetTop: 70,
			setLeftPosition: false
		});
	});
})();
</script>
<script>
(function(){
	$(window).one('adblock_detected', function(e,f){
		var $dom = $('.ad-cntn').first();
		if ($dom.length !== 1) {
			return;
		}
		$dom.html(
			$('<a/>')
				.attr('href', 'https://lehed.delfi.ee/products/reklaamivaba-pakett?utm_source=Delfi&utm_medium=banner&utm_content=ContentBanner&utm_campaign=Adblocker')
				.attr('target', '_blank')
				.append(
					$('<img/>')
						.attr('src', 'https://g1.nh.ee/m/egcm/202005/reklaamivaba-reklaam-rus.jpg')
						.css({ 'max-width': 995, width: '100%', height: 'auto' })
				)
		);
	});
})();
</script>
<div class="patronad"><img src="//g1.nh.ee/s.gif" width="1" height="1"></div>

<script type="text/javascript">
jQuery(function($){
	if (!$.fn.delfiTopBar) {return;}
	var x = $('.patronad');
	function show() {
		if (window._dct) {_dct({s: 'blocked_ads', u: 'http://www.delfi.ee/' + document.location});}
	}
	if (x.length&&!x.is(':visible')) {
		$(window).trigger("adblock_detected", true);
		show();
	}
});
</script>
<style>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</style>
<div class="notification-header" id="ab--notification-header" data-pkg="">
	<div class="notification-header__content">

		<div class="notification-header__crown"></div>
		<button id="notification-close">×</button>
		<div id="notification-main">
			<div id="notification-home" class="visible">
				<div class="notification-header__title">
					<h1>Похоже, у вас включен AdBlock или другой блокировщик рекламы.</h1><p>Чтобы читать материалы Delfi было комфортнее, вы можете приобрести <span class="p-whole">комплексный пакет</span><span class="p-both"> или </span><span class="p-adfree">пакет без рекламы</span>.</p>				</div>
				<div class="notification-header__cta">

					<div class="notification-header__cta--box p-whole">
						<div class="notification-header__cta--title p-whole">Комплексный пакет</div>
						<div class="notification-header__cta--price"><strong>1€</strong> в месяц*<hr></div>
						<div class="notification-header__cta--description">Включает платный контент 11 топовых изданий Эстонии, меньше баннерной рекламы, до 4 пользователей.</div>
						<div class="notification-header__cta--order p-whole">
							<a href="https://kampaaniad.ekspressmeedia.ee/delfikogupakett2?utm_source=Delfi&utm_medium=banner&utm_content=Vaheleht&utm_campaign=Adblocker-new" class="order-whole" target="_blank">Заказать</a>
						</div>
						<div class="notification-header__cta--caption">* Первый месяц 1 €, далее <strong>9,99 €</strong></div>
					</div>

					<div class="notification-header__cta--box p-adfree">
						<div class="notification-header__cta--title">Пакет без рекламы</div>
						<div class="notification-header__cta--price"><strong>2,99€</strong> в месяц<hr></div>
						<div class="notification-header__cta--description">Можно читать бесплатный контент без баннерной рекламы, не включает право чтения платного контента.</div>
						<div class="notification-header__cta--order">
							<a href="https://lehed.delfi.ee/campaign/reklaamivaba?utm_source=Delfi&utm_medium=banner&utm_content=Vaheleht&utm_campaign=Adblocker-new" class="order-adfree" target="_blank">Заказать</a>
						</div>
						<div class="notification-header__cta--caption">&nbsp;</div>
					</div>

				</div>
				<div class="notification-header__instructions"><strong>Пожалуйста, добавьте исключение в ваш блокировщик.</strong><br>Инструкция для <span id="video-ab" class="notification-header__instructions--plink" data-abv="xGvqkjBT" data-abvt="AdBlock">AdBlock </span> и для <span id="video-abp" class="notification-header__instructions--plink"data-abv="OtKcbFYZ" data-abvt="AdBlock Plus">AdBlock Plus</span>.</div>
			</div>

			<div id="notification-video">
				<div id="abvideo-title"></div>
				<div id="abvideo"></div>
				<button id="abvideo-back">Обратно</button>
			</div>

			<div class="notification-header__caption">Мы понимаем ваше желание видеть только статьи, но для создания качественного контента необходимы средства, которые и дает реклама. Получается, она позволяет вам читать хорошие материалы.</div>
		</div>

	</div>
</div>
<script>
	(function(){
		if (!cookie.test()) {
			// cookies disabled
			return;
		}
		var solution = null;
		window._gaq = window._gaq || [];
		var videoId = '';
		var videoTitle = '';
		var domId = 'abvideo';

	//if (x.length&&!x.is(':visible')) {
		$(window).one('adblock_detected', function(){
			getPackageHash().then(abPackage => {
				solution = abPackage;
				show();
			}).catch(error => {
				solution = error;
				show();
			});
		});
	//}
		$('.notification-header__instructions--plink').on('click tap', function(){
			videoId = $(this).data('abv');
			videoTitle = $(this).data('abvt');
			$('#notification-home').hide();
			$('#notification-video').show();
			$('#abvideo-title').text(videoTitle);
			placeDVideoEmbed(videoId, domId);
		});
		$('#abvideo-back').on('click tap', function(){
			$('#notification-video').hide();
			$('#abvideo').empty();
			$('#notification-home').show();
		});
		$('#notification-close').on('click tap', function(){
			$('body').removeClass('adb-curtain');
			$('#ab--notification-header').remove();
		});
		function placeDVideoEmbed(videoId, domId) {
			var loaderArguments = 'id=' + encodeURIComponent(videoId) + '&logo_disabled=true';
			var script = document.createElement('script');
			script.id = 'vfe_' + videoId;
			script.type = 'text/javascript';
			script.async = 'async';
			script.src = 'https://g1.nh.ee/vfe/loader.php?cid=' + script.id + '#' + loaderArguments;
			document.getElementById(domId).appendChild(script);
		}
		function getBaseDomain() {
			if (!document.location.hostname) {
				return false;
			}
			return '.' + document.location.hostname.split('.').slice(-2).join('.');
		}
		function show() {
			if (window._dct) {_dct({s: 'blocked_ads_article', u: 'https://www.delfi.ee/' + document.location});}
			_gaq.push(['_trackEvent', 'adBlockCurtain', 'Open', 'Initial curtain open',]);
			// No products found
			if (solution == 0) {
				render();
				$('.notification-header__title span.p-whole, .notification-header__title span.p-adfree, .notification-header__title span.p-both').css('display', 'inline');
				$('.notification-header__cta--box.p-whole, .notification-header__cta--box.p-adfree').css('display', 'block');
			}
			// AdFree
			if (solution == 1) {
				render();
				$('.notification-header__content').addClass('p-single');
				$('.notification-header__title span.p-whole').css('display', 'inline');
				$('.notification-header__cta--box.p-whole').css('display', 'block');
			}
			// Full
			if (solution == 2) {
				render();
				$('.notification-header__content').addClass('p-single');
				$('.notification-header__title span.p-adfree').css('display', 'inline');
				$('.notification-header__cta--box.p-adfree').css('display', 'block');
			}
			// Full + AdFree
			if (solution == 3) {
				return;
			}
		}
		function render() {
			$("#header").after($('<i id="header-initpos">'));
			$('script', $("#header")).remove();
			$('body').removeClass('dbrs_sitehat').prepend($('#header').addClass('ab-notification'));
			$('body').addClass('adb-curtain');
			$('.notification-header').css('background-color', 'rgba(0,0,0,0.7)').css('display', 'flex');
			$('.notification-header__content, #notification-main').delay(100).fadeIn(450);
		}
		function getPackageHash() {
			return new Promise((resolve, reject) => {
				var idpCookieValue = cookie.get('idp');
				if (!idpCookieValue) {
					var error = 0;
					reject (error);
					return;
				}
				window.cp_user_package_counter = parseInt(window.cp_user_package_counter, 10) || 0;
				$.ajax({
					type: "GET",
					dataType: "jsonp",
					data: 'hash=' + encodeURIComponent(decodeURIComponent(escape((idpCookieValue)))),
					processData: false,
					cache: true,
					jsonpCallback: 'delfi_cp_user_package_' + (++window.cp_user_package_counter),
					url: 'https://lehed.delfi.ee/api/cxense/v1/orders',
					success: function (response) {
						var packages = [];
						var i;
						if (response.orders) {
							for (i in response.orders) {
								if (response.orders[i]['product_code']) {
									packages.push(response.orders[i]['product_code'])
								}
							}
						}
						packages.sort();
						var abPackage = 0;
						var abPackage1 = false;
						var abPackageArray1 = ['DELFI', 'KOGU', 'KOGU1', 'DELF2'];
						$.each(packages, function(i, v) {
							abPackage1 = abPackageArray1.indexOf(v) !== -1;
						});
						if (abPackage1 == true) {
							abPackage = 3;
							resolve (abPackage);
						} else {
							reject (0);
						}
						return false;
					}
				});
			});
		}
	})();
</script>
<script type="text/javascript">
$(document).on('click', 'a', function(){
    var hostname = this.hostname;
    if (hostname == 'digileht.maaleht.delfi.ee' || hostname == 'digileht.epl.delfi.ee' || hostname == 'ajaleht.epl.ee' || hostname == 'digileht.maakodu.delfi.ee') {
        window.open(this.href, '_blank');
        return false;
    }
});
</script>
			<div id="delfi-adx-3759146031-1110" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-3759146031-1110","mid":488433,"mkw":["journalist_90582501","journalist_article","article_90582501","channel_journalist","source_22545757","tag-priroda"],"mkv":{"channel":"journalist"}});
		})();
					</script>
						<div id="delfi-adx-3375899626-7713" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-3375899626-7713","mid":540822,"mkw":["journalist_90582501","journalist_article","article_90582501","channel_journalist","source_22545757","tag-priroda"],"mkv":{"channel":"journalist"},"device":{"desktop":true}});
		})();
					</script>
			<script>
(function(){
	if (typeof Digi === 'undefined') {
		return false;
	}

	var userAgent = navigator.userAgent;
	var elisaRegex = /\+nosocial|\+nativenavi|\+noleadmeta|Elisa|Darwin/gm;
	var elisaUA = !!userAgent.match(elisaRegex);
	var mlRegex = /Delfi\/264 Maaleht/gm;
	var elisaUA = !!userAgent.match(elisaRegex);
	var maalehtUA = !!userAgent.match(mlRegex);
	var isElisa = false;

	if (Digi && Digi.getClientNavigatorOptions) {
		isElisa = Digi.getClientNavigatorOptions().length;
	}

	if (!(isElisa || elisaUA || maalehtUA)) {
			(function(d, s, e, t) {
				e = d.createElement(s);
				e.type = 'text/java' + s;
				e.async = 'async';
				e.src = 'http' + ('https:' === location.protocol ? 's://' : '://') + 'g.nh.ee/misc/login-embed/loader.js';
				t = d.getElementsByTagName(s)[0];
				t.parentNode.appendChild(e);
			})(document, 'script');

			$('.js-login-embed-link').on('click', function(){
				if (window && window.LoginAPI && window.showLoginModal) {
					if (LoginAPI.getToken() === null) {
						window.showLoginModal({
							locale: 'et_EE'
						});
					} else {
						window.open('https://ekspresskonto.delfi.ee/profile', '_blank');
					}
				}
				return false;
			});
		}
})();
</script>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>

<!-- (c) 2016 Gemius SA / gemiusHeatMap / delfinew.ee -->
<script type="text/javascript">
var ghmxy_align = 'center';
var ghmxy_type = 'absolute';
var ghmxy_identifier = '.RbqJiu.Iwn3ZzLD6WFfZeVyj3ipVUM7akcl0i8wkK..Q7';
var ghmxy_hitcollector = 'ee.hit.gemius.pl';
</script>
<script async type="text/javascript" src="https://ee.hit.gemius.pl/hmapxy.js"></script>

<div style="display:none;" id="sso-holder">
	<div class="sso-tooltip delfi-tooltip">
		<div class="sso-user">
			<img src="//g1.nh.ee/g/i/svg/icon_user.svg" width=50 height=50 alt="" class="sso-user__avatar">
			<div class="sso-user__name"></div>
		</div>
		<div class="sso-links">
			<a href="https://ekspresskonto.delfi.ee/user.php?s=ek" class="sso-link--profile" target="_blank">Minu profiil</a>
			<a href="https://www.digilehed.ee/user/profile?noRedirect#orders" class="sso-link--orders" target="_blank">Tellimused</a>
			<a href="#" class="sso-link--logout">Logi välja</a>
		</div>
	</div>
	<div id="sso-tmp-holder" style="display:none;"></div>
	<script type="text/javascript" src="https://ekspresskonto.delfi.ee/delfi.ee/sso/embed.php?s=ek&l=et&c=sso-tmp-holder" defer></script>
</div>
<div class="soc-buttons-wrapper" style="display:none;">
	<div id="soc-buttons" class="delfi-tooltip">
		<div id="fb_sb">
			<iframe src="https://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.facebook.com%2Fdelfi.ee&amp;width=150&amp;layout=button_count&amp;action=like&amp;size=small&amp;show_faces=false&amp;share=false&amp;height=21&amp;locale=et_EE" width="150" height="21" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
		</div>
		<div id="tw_sb">
			<a href="https://twitter.com/delfiee" class="twitter-follow-button" data-show-count="true" data-show-screen-name="false" data-size="medium">Follow @DelfiEE</a>
		</div>
	</div>
</div>
</body>
</html>
