


<!DOCTYPE html>
<!--[if lt IE 7]><html class="ie6"> <![endif]-->
<!--[if IE 7]><html class="ie7"> <![endif]-->
<!--[if IE 8]><html class="ie8"> <![endif]-->
<!--[if gt IE 8]><!--> <html><!--<![endif]-->
<head>
	<!--
Tere arendaja - me otsime oma tegusasse meeskonda nii backend (php/js/...) kui ka frontend arendajaid (html/css/..). Kui oled huvitatud, palun anna endast märku mait@delfi.ee. Tööd saab alati kohaldada vastavalt võimetele - võta aga ühendust.
Kuulutus ei aegu :)

Hetkel aktiivsed kuulutused leiad siit:
http://www.delfi.ee/misc/too/
-->

<meta http-equiv="X-UA-Compatible" content="IE=9; IE=8; IE=7; IE=EDGE" />
<link rel="dns-prefetch" href="//g1.nh.ee">
<link rel="dns-prefetch" href="//g2.nh.ee">
<link rel="dns-prefetch" href="//g3.nh.ee">
<link rel="dns-prefetch" href="//g4.nh.ee">
<link rel="dns-prefetch" href="//t.delfi.ee">
<link rel="dns-prefetch" href="//delfiadee.hit.gemius.pl">
<link rel="dns-prefetch" href="//gaee.hit.gemius.pl">
<link rel="dns-prefetch" href="//ado.delfi.ee">
<link rel="dns-prefetch" href="//h.delfi.ee">

	<title>Ночью в Тартумаа из сада выкрали 60 туй. Владелица просит помощи

 - Я - журналист
</title>
	


			
	
										
		<meta property="og:image" content="http://g3.nh.ee/images/pix/aed-elupuu-sugis-taimed-78450267.jpg">

	<meta property="og:image:width" content="740" />
	<meta property="og:image:height" content="410" />

<meta property="og:title" content="Ночью в Тартумаа из сада выкрали 60 туй. Владелица просит помощи">

	
<meta property="og:url" content="http://www.delfi.ee/a/78450583">
<meta property="og:type" content="article">
<meta property="og:site_name" content="Я - журналист">
<meta property="og:description" content="В ночь на сегодня в Тартумаа в Юленурме из сада украли 60 туй. Владелица деревьев просит помощи.">
<meta property="article:published_time" content="1496588245">

			<meta property="article:tag" content="Тартумаа">
	

				
	<meta name="description" content="В ночь на сегодня в Тартумаа в Юленурме из сада украли 60 туй. Владелица деревьев просит помощи. - DELFI" />

	<meta name="keywords" content="Тартумаа">

<link rel="image_src" href="http://g3.nh.ee/images/pix/aed-elupuu-sugis-taimed-78450267.jpg">

<link rel="canonical" href="http://journalist.delfi.ee/news/news/nochyu-v-tartumaa-iz-sada-vykrali-60-tuj-vladelica-prosit-pomoschi?id=78450583" />

		<link rel="alternate" media="only screen and (max-width: 720px)" href="http://m.journalist.delfi.ee/article.php?id=78450583">



<meta name="cXenseParse:pageclass" content="article"/>
<meta name="cXenseParse:recs:articleid" content="78450583"/>
<meta property="og:article:author" content=""/>
<meta name="cXenseParse:recs:publishtime" content="2017-06-04T17:57:25+0300"/>
<meta name="cXenseParse:recs:category" content="news/news"/>
<meta name="cXenseParse:eks-pagetype" content="news"/>
<meta name="cXenseParse:recs:eks-site" content="Я - журналист"/>

<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@DelfiEE"><link rel="Shortcut Icon" href="http://g1.nh.ee/rh/ic/favicon.ico">
<meta name="application-name" content="Delfi Я - журналист"/>
<meta name="msapplication-tooltip" content="Delfi Я - журналист"/>
<meta name="msapplication-starturl" content="http://journalist.delfi.ee/"/>
<meta name="msapplication-task" content="name=Delfi Rus;action-uri=http://rus.delfi.ee/;icon-uri=http://g3.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-navbutton-color" content="#666666"/>
<link rel="stylesheet" type="text/css" href="//g2.nh.ee/scms/?g=delfi.scss,partners.css&amp;1496304609">
<link rel="stylesheet" type="text/css" href="//g2.nh.ee/scms/?g=article.scss&amp;1495702953">
<link rel="stylesheet" type="text/css" href="//g2.nh.ee/scms/?g=cj2014.css&amp;1490695914">
<script type="text/javascript" src="//g2.nh.ee/scms/?g=cj2014.js&amp;1403678553"></script>
<meta property="fb:app_id" content="134130893399791" /><meta content="SKYPE_TOOLBAR_PARSER_COMPATIBLE" name="SKYPE_TOOLBAR">
<meta http-equiv="content-type" content="text/html; charset=UTF-8">
<meta name="viewport" id="viewport-meta" content="width=device-width">
<link rel="stylesheet" type="text/css" href="//g2.nh.ee/scms/?g=fonts&amp;1489041919">
<script type="text/javascript" src="//g2.nh.ee/scms/?g=j&amp;1448457587"></script>
<script src="//g2.nh.ee/misc/dbrs/loader.php"></script><script type="text/javascript" src="//g2.nh.ee/scms/?g=dw&amp;1489753982"></script>
<script type="text/javascript">dwidget.set_params('eyJiX21haW5fZ3JvdXAiOiJkZWZhdWx0IiwiX2NhdF9JRCI6IjMzMTI2MjkxIiwiZXhJbWFnZSI6IndpZGVfaW1hZ2UiLCJleE1heFdpZCI6MTc1LCJleE1heEhlaSI6MTE1LCJsYXp5cG9pc29uIjoia2FsYTI0IiwidGltZXN0YW1wIjoiMTcwNjA0MTgiLCJjc3AiOnsibGFuZyI6InJ1IiwidHlwZSI6ImpvdXJuYWxpc3QifSwic2lnIjoiMDE0ODBlMjY3OGU3MmI0Mjk3ZWY0M2Q0ZDNkZTlhNDUifQ')</script>
<script type="text/javascript" src="//ado.delfi.ee/files/js/ado.js"></script><script type="text/javascript">
if (typeof ado!=="object") { ado={}; ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){}; }
	ado.config({mode: "old", xml: false, characterEncoding: true});
			ado.preview({enabled: true, emiter: "ado.delfi.ee", id: "hgPx9MMkDHofagDtPskAa_kVfP9gUQe3iOWYshaXjML.l7"});
		</script>

<script type="text/javascript">
(function(){
	var ua = navigator.userAgent.toLowerCase(),
		keys = ["journalist_78450583","journalist_article","article_78450583","channel_journalist","source_33625939"];
	if (ua.match(/ipad/i) && ua.match(/os 5/)) {
		keys[keys.length] = 'ua_ipadios5';
	}
	if (ua.match(/ipad/i)) {
		keys[keys.length] = 'ua_ipad';
	}
	if (ua.match(/android 3/)) {
		keys[keys.length] = 'ua_android3';
	}

	if (document.cookie) {
		keys[keys.length] = document.cookie.indexOf('idp=') != '-1' ? 'sso_in' : 'sso_out';
	}

	if (window.cookie && cookie.get) {
		var x = cookie.get('enreachresp_0020');
		if (x) {
			keys = keys.concat(x.split(','));
		}
	}

	ado.master({id: 'dWhcMJCenXXufVmCRZprKYTtTMEdBhA0DNwvNAc37GT.F7', server: 'ado.delfi.ee', keys: keys});
	window.foto_embed_keys = keys;
})();
</script>
<script type="text/javascript">DCHANNEL=26;DLOCALE="ru_EE";</script><script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
<script type="text/javascript" src="//g2.nh.ee/scms/?g=jsh,ps&amp;1483347649"></script>
<style>
.citz-i-wrap {
	width: 100%;
}
.citz-i-wrap .i-imgshow-item {
	width: 25%;
}
.citz-i-wrap .i-imgshow-item-pic {
	width: 100%;
	height: auto;
}
.i-imgshow-link-wrap, .i-imgshow-link-wrap * {
	box-sizing: content-box;
}
</style>
<script src="http://g4.nh.ee/rh/js/swfobject.js" type="text/javascript"></script>
<script type="text/javascript" src="http://g1.nh.ee/ap/f.js?v=5"></script>
<script type="text/javascript" src="http://g4.nh.ee/ap/v.js?v=5"></script>
<link rel=stylesheet type="text/css" href="http://g1.nh.ee/d/s/v.css">

<script type="text/javascript">
/* (c)AdOcean 2003-2017, MASTER: delfi_ee.Delfi blockadmin.ABBA.rus.DELFI P_evauudised.250x90 */
ado.master({id: 'VY.8fuCFjbbe.8_DbgEu6NNwED8a1EM30ZOT.99qeDX.k7', server: 'ado.delfi.ee', keys: (window.foto_embed_keys&&foto_embed_keys.length ? foto_embed_keys : [])});;
</script>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, MASTER: delfi_ee.Delfi blockadmin.ABBA.rus.DELFI P_evauudised.textlink */
ado.master({id: 'Pf5L7QX.m.GiRn36ePq16kjDgn7Q7x5VmE3QRgNJMvT.17', server: 'ado.delfi.ee', keys: (window.foto_embed_keys&&foto_embed_keys.length ? foto_embed_keys : [])});;
</script>
<script type="text/javascript">/* (c)AdOcean 2003-2014, MASTER: delfi_ee.Delfi.P_sipinnad.tekstilink rus */
ado.master({id: 'PHngEyBmd9X1InIZN9xZWJupEzxjCfKI6twW7hQap7L.E7', server: 'ado.delfi.ee' });
</script>
<script type="text/javascript">
/* (c)AdOcean 2003-2010, MASTER: delfi_ee.Delfi blockadmin.Global Banners.Est Right Bottom */
ado.master({id: 'wIhLKkyKmM7OC8OLVsh8RDBLrlPf.Rto_T8IlEszWJL.C7', server: 'ado.delfi.ee' });
</script>
<script type="text/javascript">/* (c)AdOcean 2003-2014, MASTER: delfi_ee.Delfi.P_sipinnad.250x250 rus */
ado.master({id: 'u0QLAXdxSIUKkQ3uCJegGt5D7xkRfs9UebUUAZXliUv.J7', server: 'ado.delfi.ee' });
</script>
<!--[if (!IE)|(gte IE 8)]><!-->
<link rel="stylesheet" type="text/css" href="http://g.delfi.ee/g/r/cr/_/b64_cookie_ribbon.css?6784" />
<!--<![endif]-->
<!--[if lte IE 7]>
<link rel="stylesheet" type="text/css" href="http://g.delfi.ee/g/r/cr/_/cookie_ribbon.css?6784" />
<![endif]-->
<link rel="stylesheet" type="text/css" href="//g.delfi.ee/scms/?g=pup.scss&amp;1495022048">
</head>
<body class="ch-journalist" itemscope itemtype="http://schema.org/WebPage">
	<script type="text/javascript" src="//g2.nh.ee/scms/?g=enreach_b&amp;1495024934"></script>
<script type="text/javascript">
var pp_gemius_identifier = new String('.FuVVHC57SdMKDWw9XWhzpPafZsuXkc6dSTDe9Xz3vH.37');
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gaee.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
</script>
<!-- start slave -->
<div id="adoceandelfieelbcnhwjjpt" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieelbcnhwjjpt',{myMaster:'dWhcMJCenXXufVmCRZprKYTtTMEdBhA0DNwvNAc37GT.F7'});
</script>
<!-- end slave -->
	<script> var doc = document.body || document.documentElement; var style = doc.style; if ( !(('flexWrap' in style) || ('WebkitFlexWrap' in style) || ('msFlexWrap' in style)) ) {doc.className += " no-flexwrap";}</script>
<script>
(function(){
	// disable in ios app < v356
	if (window.delfi && delfi.is && delfi.is.app && delfi.is.ios) {
		var v = delfi.mobile && delfi.mobile.getAppVersion();
		if(v && v < 356){
			return;
		}
	}
	var pa = /Android/,
		pm = /Mobile/,
		ua = navigator.userAgent;

	var pl = "ado-XLVH7q.WhymgZDENEX8ofyXWwxaFv9JNVwiWXOj7u.H.x7";
	if ((pa.test(ua) && !pm.test(ua)) || /iPad/.test(ua)) {pl = "ado-IHjsgDxqLTMk_qQ9fhSAex2wLxbGx08jW9RngS8vlzT.U7";}
	else if ((window.delfi && delfi.is && delfi.is.mobile) || pm.test(ua)) {pl = "ado-pmn7M3NG6GAl_6lbMnU01Yr0fzeTIm9vw2fXAKdaRf3.27";}

	document.write('<div id="' + pl + '" class="noload dado-pl"></div>');
	if (window.ado && ado.placement) {
		ado.placement({id: pl, server: 'ado.delfi.ee', keys: window.foto_embed_keys || []})
	}
})();
</script>
<header id="header" class="header">
	<div class="content header__main">
		<div class="row header-top">
			<div class="header-top-left col col-6">
				<span class="header__date">Вс, 4&nbsp;июня</span>
				<div class="header__weather"><a href="http://ilmateade.delfi.ee/ilm/harjumaa/tallinn/" label="Tallinn" title="Tallinn">13&deg;</a><div class="dweather2-img-14 dw04"></div></div>				<a class="header-top-left__link" href="http://pogoda.delfi.ee/" target="_top" title="Погода">Погода</a><a class="header-top-left__link" href="http://rus.delfi.ee/horoscope/" target="_top" title="Гороскоп">Гороскоп</a><a class="header-top-left__link" href="http://programma.delfi.ee/" target="_top" title="Программа ТВ">Программа ТВ</a>			</div>
			<div class="header-top-right col col-6">
				<a href="http://www.ekspressmeedia.ee/reklaam/veeb/#delfi-rus" target="_blank" class="header-top-right__link">Реклама</a><a href="http://www.ekspressmeedia.ee/kontakt/#rd" target="_blank" class="header-top-right__link">Контакты</a><a href="http://rus.delfi.ee/archive/" target="_top" class="header-top-right__link">Архив</a><a href="http://otsing.delfi.ee/ru/" target="_blank" class="header-top-right__link">Поиск</a><span class="header-top-right__link">|</span><a href="http://rus.delfi.ee/vihje/" target="_top" class="header-top-right__link header-top-right__link--send"></a><span id="sso-data"><a href="http://ekspresskonto.ee/login.php?l=ru" target="_blank" class="header-top-right__link header-top-right__link--user"></a></span><a href="http://otsing.delfi.ee/ru/" target="_blank" class="header-top-right__link header-top-right__link--search"></a>				<div class="header-search">
					<div class="header-search__container">
						<form action="/archive/">
							<input type="hidden" name="fromd" value="04.06.2016" class="header-search__input">
							<input type="hidden" name="tod" value="04.06.2017" class="header-search__input">
							<input type="text" name="query" class="header-search__input" placeholder="Введите искомое слово">
							<button class="header-search__button button--blue">ИСКАТЬ</button>
						</form>
					</div>
				</div>
			</div>
		</div>
		<div class="header-main row row-align-center">
			<a href="#" class="header__menu-burger">
				<i class="hamburger-inner"></i>
			</a>
			<div class="header__logo">
			<a href="/"><img id="dh_ull_sitelogo" src="http://h.delfi.ee/g/l/journalist.svg" alt="DELFI" border="0" width="223" height="85"></a>			</div>
			<div class="navigation col col--no-gutter">
				<a class="navigation__item" href="http://rus.delfi.ee/" target="_top" title="Delfi">Delfi</a><a class="navigation__item" href="http://www.delfi.ee/" target="_top" title="&#1069;&#1089;&#1090;&#1086;&#1085;&#1089;&#1082;&#1086;&#1077; Delfi">Est</a><a class="navigation__item" href="http://pogoda.delfi.ee/" target="_top" title="Погода">Погода</a><a class="navigation__item navigation__item--selected" href="http://journalist.delfi.ee/" target="_top" title="Я - журналист">Я - журналист</a><a class="navigation__item" href="http://rus.delfi.ee/daily/business/" target="_top" title="Экономика">Экономика</a><a class="navigation__item" href="http://rus.delfi.ee/sport/" target="_top" title="Спорт">Спорт</a><a class="navigation__item" href="http://bublik.delfi.ee/" target="_top" title="Бублик">Бублик</a><a class="navigation__item navigation__item--promo" href="http://woman.delfi.ee/" target="_top" title="Woman">Woman</a><a class="navigation__item" href="http://turist.delfi.ee/" target="_top" title="Турист">Турист</a><a class="navigation__item" href="http://tv.delfi.ee/rus/" target="_top" title="Delfi ТВ">Delfi ТВ</a><a class="navigation__item" href="http://kaart.otsing.delfi.ee/?newlang=ru" target="_top" title="Карта Эстонии">Карта</a>			</div>
		</div>
		<div class="navigation--hidden">
			<div class="content">
						<iframe src="http://h.delfi.ee/sitemap_ru16.php?csp=journalist" width="1024" height="403" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" hspace="0" vspace="0" align="middle" allowtransparency="true" name="delfi_header_top"></iframe>
						</div>
		</div>
	</div>
</header>
<div class="content clearfix">
			<ul class="channel-categories"><li class="channel-categories__item"><a class="channel-categories__url" href="/" target="_top">Главная</a></li> <li class="channel-categories__item"><a class="channel-categories__url channel-categories__url--active" href="/news/news/" target="_top">Статьи</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="/shkatulka/" target="_top">Премии</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="/tos/" target="_top">Правила пользования</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="/faq/" target="_top">ЧаВО</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="/premia/" target="_top">Премиальная система</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="/add/" target="_top">Мой портфель</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="/archive/" target="_top">Архив</a></li> </ul></div><div class="content">
	<div class="row">
		<div class="col">
			
<div id="adoceandelfieewpikqisugo" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieewpikqisugo', {myMaster: 'dWhcMJCenXXufVmCRZprKYTtTMEdBhA0DNwvNAc37GT.F7' });
</script>
	<script>
	if (window.ado && !ado.mode) {
		document.write('<a href="http://ap.delfi.ee/b?region=1143&mode=CLICK&name=23601" target="_blank">');
		document.write('<img src="//g2.nh.ee/d/pais_mobile2.gif" width="995" height="200" border="0">');
		document.write('</a>');
		(new Image(1,1)).src = 'http://ap.delfi.ee/i?region=1143&name=23601&rid=1496591746';
	}
	</script>
	<script>
(function(){
var adf_url = 'adx.adform.net/adx/?';
adf_url += 'mid=315706&';
	adf_url += 'mkv=channel:'+"journalist"+'&';
	adf_url += 'mkw=' + (window.foto_embed_keys || []).join(',') + '&';
adf_url += 'rnd=' + (new Date()*1) + '&';
document.write('<scr'+'ipt data-adfscript="' + adf_url + '"></scr'+'ipt>');
 
})();
</script>
<script src="//s1.adform.net/banners/scripts/adx.js"></script>
		</div>
	</div>
</div>
<tag id="tag" sid="76"></tag>
<!-- Detranslit library -->
<script type="text/javascript" src="//g2.nh.ee/scms/?g=detrans-js&amp;1343832618"></script>

	
	<div id="main" role="main" class="content">
	<div class="citz-i-wrap">
	<div class="peop-v-header-wrap">
		<a href="http://journalist.delfi.ee/" class="peop-v-header">Я - журналист</a>
		<a href="/add/?aid=78450583" class="peop-v-header-link">Отправьте нам новость, фото или видео <span class="peop-v-header-link-ico">+</span></a>
	</div>
</div>
	

	








		

<article id="article" class="row article" itemscope itemtype="http://schema.org/Article">

<meta itemprop="discussionUrl" content="http://journalist.delfi.ee/news/news/nochyu-v-tartumaa-iz-sada-vykrali-60-tuj-vladelica-prosit-pomoschi?id=78450583&amp;com=1" />
<meta itemprop="interactionCount" content="UserComments:1" />
<meta itemprop="datePublished" content="2017-06-04T17:57:25+0300" />
<meta itemprop="dateModified" content="2017-06-04T17:57:25+0300" />
	<script type="text/javascript">
		var noteToEditorUrl = "/note.php?id=78450583&url=%2Fnews%2Fnews%2Farticle.php";
	
		function noteToEditor(){
			noteWindow = window.open(noteToEditorUrl, 'noteToEditor', 'width=444,height=390,scrollbars=yes,resizable=yes');
			noteWindow.focus();
		}
	
	</script>
	<script type="text/javascript">
ado.master({id: 'nTSbP3MgSD3hEOfld4ktbUdO3x.wiS9dFJuRQRjaHsD.E7', server: 'ado.delfi.ee', keys: (window.foto_embed_keys&&foto_embed_keys.length ? foto_embed_keys : [])});
</script>

<div class="col col-12 article__top"><div class="article__date">04.06.2017, 17:57</div><h1 itemprop="headline" class="article__title" data-parents="Новости">Ночью в Тартумаа из сада выкрали 60 туй. Владелица просит помощи</h1>&nbsp;<a href="http://journalist.delfi.ee/news/news/nochyu-v-tartumaa-iz-sada-vykrali-60-tuj-vladelica-prosit-pomoschi?id=78450583&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(1)</a><br clear="all"><div class="article__info">
		
	<div class="author author--no-picture">
		<div class="author__data">
			<div class="author__name">Я – журналист</div>
		</div>
	</div>

<div class="article-utility pull-right">
				<a target="_blank" href="http://www.delfi.ee/" class="navigation__item">EST</a>
																							

										<span class="headline-share-fb headline-share-fb--article"><span class="headline-share-fb__count">7</span></span>			<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fjournalist.delfi.ee%2Fa%2F78450583%26t%3D%D0%9D%D0%BE%D1%87%D1%8C%D1%8E+%D0%B2+%D0%A2%D0%B0%D1%80%D1%82%D1%83%D0%BC%D0%B0%D0%B0+%D0%B8%D0%B7+%D1%81%D0%B0%D0%B4%D0%B0+%D0%B2%D1%8B%D0%BA%D1%80%D0%B0%D0%BB%D0%B8+60+%D1%82%D1%83%D0%B9.+%D0%92%D0%BB%D0%B0%D0%B4%D0%B5%D0%BB%D0%B8%D1%86%D0%B0+%D0%BF%D1%80%D0%BE%D1%81%D0%B8%D1%82+%D0%BF%D0%BE%D0%BC%D0%BE%D1%89%D0%B8" target="_blank" alt="Поделись в Facebook" title="Поделись в Facebook">
							</a>
																								<a href="/note.php?id=78450583&url=%2Fnews%2Fnews%2Farticle.php" class="icon-rounded icon--note2editor js-note2editor" alt="Сообщить об ошибке" title="Сообщить об ошибке"></a>
											

																										<a target="_blank" href="/archive/print.php?id=78450583" class="icon-rounded icon--print" alt="Распечатать" title="Распечатать"></a>
														

																																<a href="/misc/common/s2f.php?id=78450583&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Послать эту статью другу" title="Послать эту статью другу" target="_blank"></a>
								

														</div>

</div><hr></div>

<div class="col article__content">

<!-- cxenseparse_start -->


		
										<figure class="headline__picture" itemprop="associatedMedia" itemscope="" itemtype="http://schema.org/MediaObject"><a class="articleImage-url delfiLightboxLink" href="http://g1.nh.ee/images/pix/900x600/WQnOiQ3chxM/aed-elupuu-sugis-taimed-78450271.jpg" title="Foto on illustratiivne" data-title="Foto on illustratiivne&lt;a class=&quot;right&quot; target=&quot;_blank&quot; href=&quot;http://pilt.delfi.ee/user/DelfiPressifoto&quot;&gt;Foto: Ilmar Saabas&lt;/a&gt;" rel="nofollow" target="_blank" itemprop="contentUrl"><img src="http://g4.nh.ee/images/pix/1000x654/Bo1Lk-l0FAo/aed-elupuu-sugis-taimed-78450271.jpg" alt="Aed-20" width="1000" height="654" itemprop="thumbnailUrl"></a><figcaption class="picture__caption picture-info"><span class="picture-info__caption pull-left">Foto on illustratiivne</span><a class="picture-info__source" target="_blank" href="http://http://pilt.delfi.ee/user/DelfiPressifoto">Foto: Ilmar Saabas</a></figcaption></figure>

<p class="article__chunk article__chunk--lead" itemprop="description">В ночь на сегодня в <a href="http://rus.delfi.ee/temy/tartumaa-0" title="Тартумаа" class="ttl_link textTag_70437611" target="_blank">Тартумаа</a> в Юленурме из сада украли 60 туй. Владелица деревьев просит помощи.</p>


<div class="article__body" itemprop="articleBody">


		
						<p>Жительница Тарту Яана Теэдла написала об этом в соцсети. “Если кто-нибудь хоть что-нибудь видел или слышал, пожалуйста, сообщите! Там, где деятели — там и свидетели!”</p><p><script>(function(d, s, i, r) {
			if (!d.getElementById(r)) {
				var c = d.createElement('div');
				c.id = r;
				r = d.body;
				r.insertBefore(c, r.firstChild)
			}
			c = d.getElementsByTagName(s)[0];
			d.getElementById(i) || (d = d.createElement(s), d.id = i, d.src = '//connect.facebook.net/et_EE/sdk.js#xfbml=1&version=v2.6&appId=156348547716611', c.parentNode.insertBefore(d, c))
		})(document, 'script', 'facebook-jssdk', 'fb-root');</script><div class="fb-post" data-href="https://www.facebook.com/jaana.teedla/posts/1944192962273718"></div></p><div class="article__chunk"><!-- start slave -->
<div id="adoceandelfieerlpeomdpgp" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieerlpeomdpgp',{myMaster:'dWhcMJCenXXufVmCRZprKYTtTMEdBhA0DNwvNAc37GT.F7'});
</script>
<!-- end slave --></div>								<div class="article__chunk"><style>
#article #peop-v-wrap {
	width: 676px;
    font-size: 15px;
    font-family: Arial,Helvetica,sans-serif;
    margin-bottom: 30px;
    margin-top: 32px;
    margin-left: -9.024%;
}
#article #peop-v-wrap .peop-v-post-h {
	padding: 0 4px;
}
#article #peop-v-wrap .peop-v-post-box {
    width: 210px;
    float: left;
}
#article #peop-v-wrap img {
	width: 100%!important;
	height: auto!important;
	vertical-align: top;
}
</style></div>			




	<!-- cxenseparse_end -->

</div><div class="article-bottom clearfix">

	
		
				<div class="article-info clearfix">
	<div class="article-info__social pull-left">
<!--[if (!IE)|(gt IE 8)]><!-->
<div id="ss_buttons">

						<div id="fb_sb">
														<div class="fb-share-button" data-href="http://journalist.delfi.ee/news/news/nochyu-v-tartumaa-iz-sada-vykrali-60-tuj-vladelica-prosit-pomoschi?id=78450583" data-layout="button_count" data-size="small" data-mobile-iframe="false">
						<a class="fb-xfbml-parse-ignore" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fjournalist.delfi.ee%2Fa%2F78450583&amp;src=sdkpreparse">Share</a>
					</div>
				
			</div>
			
	
	
	
					<link href="http://stg.odnoklassniki.ru/share/odkl_share.css" rel="stylesheet">
		<script src="http://stg.odnoklassniki.ru/share/odkl_share.js" type="text/JavaScript"></script>
		<div id="ok_sb">
			<script type="text/javascript">
			jQuery(document).ready(function(){
				ODKL.init();
			});
			</script>
			<a class="odkl-klass-stat" href="http://journalist.delfi.ee/a/78450583" onclick="ODKL.Share(this); return false;"><span style="font: bold 16px/19px arial !important;">0</span></a>
		</div>
	
					<div id="lj_sb">
			<img src="http://g2.nh.ee/ft/i/sb/lj.gif" width="14" height="14" border="0"> <a href="http://www.livejournal.com/update.bml?event=%22%3Ca+href%3D%22http%3A%2F%2Fjournalist.delfi.ee%2Fnews%2Fnews%2Fnochyu-v-tartumaa-iz-sada-vykrali-60-tuj-vladelica-prosit-pomoschi%3Fid%3D78450583%22%3E%D0%9D%D0%BE%D1%87%D1%8C%D1%8E+%D0%B2+%D0%A2%D0%B0%D1%80%D1%82%D1%83%D0%BC%D0%B0%D0%B0+%D0%B8%D0%B7+%D1%81%D0%B0%D0%B4%D0%B0+%D0%B2%D1%8B%D0%BA%D1%80%D0%B0%D0%BB%D0%B8+60+%D1%82%D1%83%D0%B9.+%D0%92%D0%BB%D0%B0%D0%B4%D0%B5%D0%BB%D0%B8%D1%86%D0%B0+%D0%BF%D1%80%D0%BE%D1%81%D0%B8%D1%82+%D0%BF%D0%BE%D0%BC%D0%BE%D1%89%D0%B8%3C%2Fa%3E%22&subject=%D0%9D%D0%BE%D1%87%D1%8C%D1%8E+%D0%B2+%D0%A2%D0%B0%D1%80%D1%82%D1%83%D0%BC%D0%B0%D0%B0+%D0%B8%D0%B7+%D1%81%D0%B0%D0%B4%D0%B0+%D0%B2%D1%8B%D0%BA%D1%80%D0%B0%D0%BB%D0%B8+60+%D1%82%D1%83%D0%B9.+%D0%92%D0%BB%D0%B0%D0%B4%D0%B5%D0%BB%D0%B8%D1%86%D0%B0+%D0%BF%D1%80%D0%BE%D1%81%D0%B8%D1%82+%D0%BF%D0%BE%D0%BC%D0%BE%D1%89%D0%B8" target="_blank">LiveJournal</a>
		</div>
	
					<div id="vk_sb">
			<script type="text/javascript" src="http://vkontakte.ru/js/api/share.js?9" charset="windows-1251"></script>
			<script type="text/javascript">document.write(VK.Share.button({
			
				url: 'http://journalist.delfi.ee/a/78450583',
				title: '%D0%9D%D0%BE%D1%87%D1%8C%D1%8E+%D0%B2+%D0%A2%D0%B0%D1%80%D1%82%D1%83%D0%BC%D0%B0%D0%B0+%D0%B8%D0%B7+%D1%81%D0%B0%D0%B4%D0%B0+%D0%B2%D1%8B%D0%BA%D1%80%D0%B0%D0%BB%D0%B8+60+%D1%82%D1%83%D0%B9.+%D0%92%D0%BB%D0%B0%D0%B4%D0%B5%D0%BB%D0%B8%D1%86%D0%B0+%D0%BF%D1%80%D0%BE%D1%81%D0%B8%D1%82+%D0%BF%D0%BE%D0%BC%D0%BE%D1%89%D0%B8',
				noparse: false
			
			}, {type: 'button'}));</script>
		</div>
	
</div>
<!--<![endif]--></div>
	<div class="article-info__source pull-right">
					<a target="_blank" href="http://journalist.delfi.ee" class="article-info__source-logo">
				<img src="http://g1.nh.ee/images/pix/file77769714_zhurnalist-article.jpg" alt="Я – журналист" border="0" width="116" height="22">
			</a>
					</div>

</div>		
				<div class="row headlines--related headlines--horizontal">

	<div class="col col-12">
		<div class="headlines__title headlines__title--no-border-bottom">Читайте также:</div>
	</div>

	<!-- The invisible template -->
	<section id="cxense_template_1f8f0eb8d71a2fffbf3d2166115bc775b6495d0f" style="display: none;"></section>

	<!-- The recs items are rendered into this div -->
	<section id="cxense_target_1f8f0eb8d71a2fffbf3d2166115bc775b6495d0f" class="row cxense-news-bottom" style="margin:0;"></section>


</div>

<script>

	$(function(){
		var cxense_init = false;
		if (!cxense_init) {
			cX = cX || {}; cX.callQueue = cX.callQueue || [];
			cX.callQueue.push(['insertWidget', {
				widgetId: '1f8f0eb8d71a2fffbf3d2166115bc775b6495d0f',
				renderFunction: function(data, context) {
					document.getElementById('cxense_template_1f8f0eb8d71a2fffbf3d2166115bc775b6495d0f').innerHTML = data.response.template;
					cX.renderTemplate('cxense_template_1f8f0eb8d71a2fffbf3d2166115bc775b6495d0f', 'cxense_target_1f8f0eb8d71a2fffbf3d2166115bc775b6495d0f', data, context);
				}
			}]);
			cxense_init = true;
		}
	});
</script>
			<img border="0" width="2" height="1" alt="" src="http://t.delfi.ee/_a?a=78450583" />
	
	
		
		
		
												

<div class="tags">
		<ul class="tags__list">
		<li class="tags__item"><a class="tags__tag-name" href="http://rus.delfi.ee/temy/tartumaa-0">Тартумаа</a></li>
	</ul>
</div>
	</div>

			
		
			<div class="article__comments-form">
<div class="bl_sep"></div>
<script class="load-async"> var comment_initial_mode = 2; </script><script type="text/javascript" src="/misc/cc/js.php?t=comment2014"></script><link rel="stylesheet" type="text/css" href="//g2.nh.ee/scms/?g=comment2014-css&amp;1480932580">
<script type="text/javascript" src="//g2.nh.ee/scms/?g=comment2014-js&amp;1384868676"></script>
<div class="bl_sep"></div><div id="comment-dark-skin-wrapper">
	<div id="comments-listing">
		<div class="comment-thread-switcher-list comment-thread-switcher-selected-reg comment-article-view ">
			<a href="javascript:void(1);" data-href="http://journalist.delfi.ee/news/news/nochyu-v-tartumaa-iz-sada-vykrali-60-tuj-vladelica-prosit-pomoschi?id=78450583&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+rusdelficriminal+%28DELFI+%3E+110-112+%28RUS%29%29&amp;com=1&amp;reg=1" class="comment-thread-switcher-list-a comment-thread-switcher-list-a-reg" onclick="CommentList.switchThread(event, 2)">Зарегистрированные <span>(0)</span></a>
							<a href="javascript:void(1);" data-href="http://journalist.delfi.ee/news/news/nochyu-v-tartumaa-iz-sada-vykrali-60-tuj-vladelica-prosit-pomoschi?id=78450583&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+rusdelficriminal+%28DELFI+%3E+110-112+%28RUS%29%29&amp;com=1&amp;reg=0" class="comment-thread-switcher-list-a comment-thread-switcher-list-a-anon" onclick="CommentList.switchThread(event, 1)">Анонимные <span>(1)</span></a>
						<div class="clearfix"></div>
			<div class="comment-thread-switcher-list-arrow-container">
				<div class="comment-thread-switcher-list-arrow"></div>
			</div>
			<div class="clearfix"></div>
		</div>
	</div>

			<div class="comment-add-form comment-add-new-form comment-form-user-reg comment-post-reg" >
		<a name="add-new-form"></a>
		<div class="comment-post-form-information" >
		<div class="top-comments-information">
			<div class="comments-information comments-top-info"></div>
			<div class="wrap_info">
				<span class="top_info_text">
									</span>
			</div>
		</div>
	</div>
				<form action="http://journalist.delfi.ee/news/news/nochyu-v-tartumaa-iz-sada-vykrali-60-tuj-vladelica-prosit-pomoschi?id=78450583&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+rusdelficriminal+%28DELFI+%3E+110-112+%28RUS%29%29&amp;com=1" onSubmit="return CommentList.validateAddComment(this)" method="post" data-regurl="http://journalist.delfi.ee/news/news/nochyu-v-tartumaa-iz-sada-vykrali-60-tuj-vladelica-prosit-pomoschi?id=78450583&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+rusdelficriminal+%28DELFI+%3E+110-112+%28RUS%29%29&amp;com=1&amp;reg=1" data-regcount="0">
							<div class="comment-add-title">Оставить комментарий</div>
												<div class="dcdb-embed">
				<div id="comment-dcdb-embed-code-add"></div>
								<div class="comment-add-dcdb-info-text">
																		либо комментировать <a href="http://journalist.delfi.ee/news/news/nochyu-v-tartumaa-iz-sada-vykrali-60-tuj-vladelica-prosit-pomoschi?id=78450583&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+rusdelficriminal+%28DELFI+%3E+110-112+%28RUS%29%29&amp;com=1&amp;reg=0" class="comment-form-anon-thread-link comment-form-switcher-a comanon" data-mode="1">анонимно</a>															</div>
								<div class="clearfix"></div>
			</div>
			<div class="comment-error-msg comment-add-title-error-row"></div>
			<div class="comment-add-textarea comment-form-title-row">
				<input type="text" name="subject" value="" class="comment-form-title comment-add-title" placeholder="Ваше имя" />
			</div>
			<div class="comment-error-msg comment-add-body-error-row"></div>
			<div class="comment-add-textarea comment-add-body-row">
				<textarea name="content" class="comment-form-body comment-add-body" placeholder="Напишите свой комментарий"></textarea>
			</div>

			
			<button class="comment-add-post-btn">Опубликовать</button>
			<div class="comment-terms">
				Публикуя комментарий, вы соглашаетесь с <a href="/misc/cc/texts/ru_EE/tos.php" class="comment_tos_link" target="_blank">правилами</a>									<br />
					<a href="javascript: void(1);" class="comment-translit-btn" onclick="DT();">Транслит</a>
							</div>

							<div class="comment-add-form-listing-url-spacer"></div>
				<a class="comment-add-form-listing-url comment-add-form-listing-url-anonymous" href="http://journalist.delfi.ee/news/news/nochyu-v-tartumaa-iz-sada-vykrali-60-tuj-vladelica-prosit-pomoschi?id=78450583&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+rusdelficriminal+%28DELFI+%3E+110-112+%28RUS%29%29&amp;com=1&amp;reg=0">Читать комментарии<span></span></a>
				<a class="comment-add-form-listing-url comment-add-form-listing-url-registered" href="http://journalist.delfi.ee/news/news/nochyu-v-tartumaa-iz-sada-vykrali-60-tuj-vladelica-prosit-pomoschi?id=78450583&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+rusdelficriminal+%28DELFI+%3E+110-112+%28RUS%29%29&amp;com=1&amp;reg=1">Читать комментарии<span></span></a>
						<input type="hidden" name="mode_type" value="2" class="comment-post-mode" />
												<input type="hidden" name="content_entity_id" value="78450583" id="comment-post-content_entity_id" />

			<input type="hidden" name="post_comment_bt" value="1" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[content_entity_id]" value="78450583" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[content_entity_url]" value="http://journalist.delfi.ee/news/news/nochyu-v-tartumaa-iz-sada-vykrali-60-tuj-vladelica-prosit-pomoschi?id=78450583" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[channel_id]" value="26" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[publisher_id]" value="1" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[content_entity_title]" value="xhr" />
							<input class="comment_place_toform" type="hidden" name="comment_rem[fp]" value="" />
						<div class="clearfix"></div>
		</form>
	
</div>
<script type="text/javascript" src="http://ekspresskonto.ee/delfi.ee/sso/embed.php?l=ru&s=comment2014&c=comment-dcdb-embed-code-add"></script>
<script type="text/javascript"> CommentList.currentMode = comment_initial_mode; </script>
<script type="text/javascript"> CommentList.setFormMode(comment_initial_mode); </script>
<script>
	
	$(function(){
		CommentList.init();
	});
	
</script></div>
<div class="bl_sep"></div><script type="text/javascript">
if (window.ado) {
	ado.config({mode: "new", xml: false, characterEncoding: true});
}
</script>
</div>								<section class="row headlines-wide">
	<div class="col col-12">
		<h1 class="headlines__title headlines-vertical__title">Я-ЖУРНАЛИСТ ТОП</h1>
	</div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://journalist.delfi.ee/news/news/nochyu-v-tartumaa-iz-sada-vykrali-60-tuj-vladelica-prosit-pomoschi?id=78450583">Ночью в Тартумаа из сада выкрали 60 туй. Владелица просит помощи</a></h1>&nbsp;<a href="http://journalist.delfi.ee/news/news/nochyu-v-tartumaa-iz-sada-vykrali-60-tuj-vladelica-prosit-pomoschi?id=78450583&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(1)</a><div class="article__date">04.06.2017</div></div><a href="http://journalist.delfi.ee/news/news/nochyu-v-tartumaa-iz-sada-vykrali-60-tuj-vladelica-prosit-pomoschi?id=78450583" class="headline__media"><figure class="headline__picture"><img src="http://g2.nh.ee/images/pix/676x422/LwifmQMl-9Y/aed-elupuu-sugis-taimed-78450265.jpg" alt=""></figure></a><div class="headline__content--bottom"><a href="http://journalist.delfi.ee/news/news/nochyu-v-tartumaa-iz-sada-vykrali-60-tuj-vladelica-prosit-pomoschi?id=78450583" class="headline__lead">В ночь на сегодня в Тартумаа в Юленурме из сада украли 60 туй. Владелица деревьев просит помощи.</a><div class="headline__bottom-links"><a href="http://journalist.delfi.ee/news/news/nochyu-v-tartumaa-iz-sada-vykrali-60-tuj-vladelica-prosit-pomoschi?id=78450583" class="headline__button button button--blue">Подробнее</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3D%D0%9D%D0%BE%D1%87%D1%8C%D1%8E+%D0%B2+%D0%A2%D0%B0%D1%80%D1%82%D1%83%D0%BC%D0%B0%D0%B0+%D0%B8%D0%B7+%D1%81%D0%B0%D0%B4%D0%B0+%D0%B2%D1%8B%D0%BA%D1%80%D0%B0%D0%BB%D0%B8+60+%D1%82%D1%83%D0%B9.+%D0%92%D0%BB%D0%B0%D0%B4%D0%B5%D0%BB%D0%B8%D1%86%D0%B0+%D0%BF%D1%80%D0%BE%D1%81%D0%B8%D1%82+%D0%BF%D0%BE%D0%BC%D0%BE%D1%89%D0%B8%20-%20http%3A%2F%2Fjournalist.delfi.ee%2Fa%2F78450583" target="_blank" alt="Поделись в Twitter" title="Поделись в Twitter"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fjournalist.delfi.ee%2Fa%2F78450583%26t%3D%D0%9D%D0%BE%D1%87%D1%8C%D1%8E+%D0%B2+%D0%A2%D0%B0%D1%80%D1%82%D1%83%D0%BC%D0%B0%D0%B0+%D0%B8%D0%B7+%D1%81%D0%B0%D0%B4%D0%B0+%D0%B2%D1%8B%D0%BA%D1%80%D0%B0%D0%BB%D0%B8+60+%D1%82%D1%83%D0%B9.+%D0%92%D0%BB%D0%B0%D0%B4%D0%B5%D0%BB%D0%B8%D1%86%D0%B0+%D0%BF%D1%80%D0%BE%D1%81%D0%B8%D1%82+%D0%BF%D0%BE%D0%BC%D0%BE%D1%89%D0%B8" target="_blank" alt="Поделись в Facebook" title="Поделись в Facebook"></a><a href="/misc/common/s2f.php?id=78450583&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Послать эту статью другу" title="Послать эту статью другу"></a></div></div></div></article></div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://journalist.delfi.ee/news/news/foto-chitatelya-delfi-reka-ahya-samaya-zhivopisnaya-reka-estonii?id=78443593">ФОТО читателя Delfi: Река Ахья — самая живописная река Эстонии</a></h1>&nbsp;<a href="http://journalist.delfi.ee/news/news/foto-chitatelya-delfi-reka-ahya-samaya-zhivopisnaya-reka-estonii?id=78443593&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(4)</a><div class="article__date">04.06.2017</div></div><a href="http://journalist.delfi.ee/news/news/foto-chitatelya-delfi-reka-ahya-samaya-zhivopisnaya-reka-estonii?id=78443593" class="headline__media"><figure class="headline__picture"><img src="http://g2.nh.ee/images/pix/676x422/2wPAwNMi3dE/ahjajogi-foto-avtora-78443601.jpg" alt=""></figure></a><div class="headline__content--bottom"><a href="http://journalist.delfi.ee/news/news/foto-chitatelya-delfi-reka-ahya-samaya-zhivopisnaya-reka-estonii?id=78443593" class="headline__lead">Наконец-то природа радует эстоноземельцев летними тёплыми деньками. Надоевший за долгую зиму диван очень хочется сменить на сиденье автомобиля и выходные провести не у телевизора или компьютера, а открывая новые живописные места родного края.</a><div class="headline__bottom-links"><a href="http://journalist.delfi.ee/news/news/foto-chitatelya-delfi-reka-ahya-samaya-zhivopisnaya-reka-estonii?id=78443593" class="headline__button button button--blue">Подробнее</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3D%D0%A4%D0%9E%D0%A2%D0%9E+%D1%87%D0%B8%D1%82%D0%B0%D1%82%D0%B5%D0%BB%D1%8F+Delfi%3A+%D0%A0%D0%B5%D0%BA%D0%B0+%D0%90%D1%85%D1%8C%D1%8F+%E2%80%94+%D1%81%D0%B0%D0%BC%D0%B0%D1%8F+%D0%B6%D0%B8%D0%B2%D0%BE%D0%BF%D0%B8%D1%81%D0%BD%D0%B0%D1%8F+%D1%80%D0%B5%D0%BA%D0%B0+%D0%AD%D1%81%D1%82%D0%BE%D0%BD%D0%B8%D0%B8%20-%20http%3A%2F%2Fjournalist.delfi.ee%2Fa%2F78443593" target="_blank" alt="Поделись в Twitter" title="Поделись в Twitter"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fjournalist.delfi.ee%2Fa%2F78443593%26t%3D%D0%A4%D0%9E%D0%A2%D0%9E+%D1%87%D0%B8%D1%82%D0%B0%D1%82%D0%B5%D0%BB%D1%8F+Delfi%3A+%D0%A0%D0%B5%D0%BA%D0%B0+%D0%90%D1%85%D1%8C%D1%8F+%E2%80%94+%D1%81%D0%B0%D0%BC%D0%B0%D1%8F+%D0%B6%D0%B8%D0%B2%D0%BE%D0%BF%D0%B8%D1%81%D0%BD%D0%B0%D1%8F+%D1%80%D0%B5%D0%BA%D0%B0+%D0%AD%D1%81%D1%82%D0%BE%D0%BD%D0%B8%D0%B8" target="_blank" alt="Поделись в Facebook" title="Поделись в Facebook"></a><a href="/misc/common/s2f.php?id=78443593&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Послать эту статью другу" title="Послать эту статью другу"></a></div></div></div></article></div><div class="col col-12">
			<div id="ado-GlSXQ.S_N3apLBvU.C8QofrfrrPTfBrIAEW7AHUdd4D.b7"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, delfi_ee.Delfi.New Rus Delfi.520x300 rus article */
ado.placement({id: 'ado-GlSXQ.S_N3apLBvU.C8QofrfrrPTfBrIAEW7AHUdd4D.b7', server: 'ado.delfi.ee', keys: (window.foto_embed_keys&&foto_embed_keys.length ? foto_embed_keys : []) });
</script>			</div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://journalist.delfi.ee/news/news/fotorecept-chitatelya-delfi-schi-dachnye-iz-krapivy?id=78443609">ФОТОРЕЦЕПТ читателя Delfi: Щи дачные из крапивы</a></h1>&nbsp;<a href="http://journalist.delfi.ee/news/news/fotorecept-chitatelya-delfi-schi-dachnye-iz-krapivy?id=78443609&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(4)</a><div class="article__date">03.06.2017</div></div><a href="http://journalist.delfi.ee/news/news/fotorecept-chitatelya-delfi-schi-dachnye-iz-krapivy?id=78443609" class="headline__media"><figure class="headline__picture"><img src="http://g2.nh.ee/images/pix/676x422/Vdrei8Cui7s/img-0453-78443617.jpg" alt=""></figure></a><div class="headline__content--bottom"><a href="http://journalist.delfi.ee/news/news/fotorecept-chitatelya-delfi-schi-dachnye-iz-krapivy?id=78443609" class="headline__lead">Наступил долгожданный дачный сезон. Полезные и вкусные блюда можно готовить уже сейчас. Вот, например, крапива.</a><div class="headline__bottom-links"><a href="http://journalist.delfi.ee/news/news/fotorecept-chitatelya-delfi-schi-dachnye-iz-krapivy?id=78443609" class="headline__button button button--blue">Подробнее</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3D%D0%A4%D0%9E%D0%A2%D0%9E%D0%A0%D0%95%D0%A6%D0%95%D0%9F%D0%A2+%D1%87%D0%B8%D1%82%D0%B0%D1%82%D0%B5%D0%BB%D1%8F+Delfi%3A+%D0%A9%D0%B8+%D0%B4%D0%B0%D1%87%D0%BD%D1%8B%D0%B5+%D0%B8%D0%B7+%D0%BA%D1%80%D0%B0%D0%BF%D0%B8%D0%B2%D1%8B%20-%20http%3A%2F%2Fjournalist.delfi.ee%2Fa%2F78443609" target="_blank" alt="Поделись в Twitter" title="Поделись в Twitter"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fjournalist.delfi.ee%2Fa%2F78443609%26t%3D%D0%A4%D0%9E%D0%A2%D0%9E%D0%A0%D0%95%D0%A6%D0%95%D0%9F%D0%A2+%D1%87%D0%B8%D1%82%D0%B0%D1%82%D0%B5%D0%BB%D1%8F+Delfi%3A+%D0%A9%D0%B8+%D0%B4%D0%B0%D1%87%D0%BD%D1%8B%D0%B5+%D0%B8%D0%B7+%D0%BA%D1%80%D0%B0%D0%BF%D0%B8%D0%B2%D1%8B" target="_blank" alt="Поделись в Facebook" title="Поделись в Facebook"></a><a href="/misc/common/s2f.php?id=78443609&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Послать эту статью другу" title="Послать эту статью другу"></a></div></div></div></article></div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://journalist.delfi.ee/news/news/foto-chitatelya-delfi-futbolnyj-turnir-street-fame-cup-kubok-snova-v-kopli?id=78443571">ФОТО читателя Delfi: Футбольный турнир Street Fame Cup. Кубок снова в Копли!</a></h1><div class="article__date">03.06.2017</div></div><a href="http://journalist.delfi.ee/news/news/foto-chitatelya-delfi-futbolnyj-turnir-street-fame-cup-kubok-snova-v-kopli?id=78443571" class="headline__media"><figure class="headline__picture"><img src="http://g2.nh.ee/images/pix/676x422/lRrSv1sljOE/1-78443579.jpg" alt=""></figure></a><div class="headline__content--bottom"><a href="http://journalist.delfi.ee/news/news/foto-chitatelya-delfi-futbolnyj-turnir-street-fame-cup-kubok-snova-v-kopli?id=78443571" class="headline__lead">14 и 15 мая в рамках Дня Таллинна на стадионе Sportland Arena прошел первый в этом году (но уже четвертый в своей истории) турнир по любительскому футболу среди молодежи Street Fame Cup.</a><div class="headline__bottom-links"><a href="http://journalist.delfi.ee/news/news/foto-chitatelya-delfi-futbolnyj-turnir-street-fame-cup-kubok-snova-v-kopli?id=78443571" class="headline__button button button--blue">Подробнее</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3D%D0%A4%D0%9E%D0%A2%D0%9E+%D1%87%D0%B8%D1%82%D0%B0%D1%82%D0%B5%D0%BB%D1%8F+Delfi%3A+%D0%A4%D1%83%D1%82%D0%B1%D0%BE%D0%BB%D1%8C%D0%BD%D1%8B%D0%B9+%D1%82%D1%83%D1%80%D0%BD%D0%B8%D1%80+Street+Fame+Cup.+%D0%9A%D1%83%D0%B1%D0%BE%D0%BA+%D1%81%D0%BD%D0%BE%D0%B2%D0%B0+%D0%B2+%D0%9A%D0%BE%D0%BF%D0%BB%D0%B8%21%20-%20http%3A%2F%2Fjournalist.delfi.ee%2Fa%2F78443571" target="_blank" alt="Поделись в Twitter" title="Поделись в Twitter"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fjournalist.delfi.ee%2Fa%2F78443571%26t%3D%D0%A4%D0%9E%D0%A2%D0%9E+%D1%87%D0%B8%D1%82%D0%B0%D1%82%D0%B5%D0%BB%D1%8F+Delfi%3A+%D0%A4%D1%83%D1%82%D0%B1%D0%BE%D0%BB%D1%8C%D0%BD%D1%8B%D0%B9+%D1%82%D1%83%D1%80%D0%BD%D0%B8%D1%80+Street+Fame+Cup.+%D0%9A%D1%83%D0%B1%D0%BE%D0%BA+%D1%81%D0%BD%D0%BE%D0%B2%D0%B0+%D0%B2+%D0%9A%D0%BE%D0%BF%D0%BB%D0%B8%21" target="_blank" alt="Поделись в Facebook" title="Поделись в Facebook"></a><a href="/misc/common/s2f.php?id=78443571&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Послать эту статью другу" title="Послать эту статью другу"></a></div></div></div></article></div><div class="col col-12">
			<div id="ado-GlSXQ.S_N3apLBvU.C8QofrfrrPTfBrIAEW7AHUdd4D.b7"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, delfi_ee.Delfi.New Rus Delfi.520x300 rus article */
ado.placement({id: 'ado-GlSXQ.S_N3apLBvU.C8QofrfrrPTfBrIAEW7AHUdd4D.b7', server: 'ado.delfi.ee', keys: (window.foto_embed_keys&&foto_embed_keys.length ? foto_embed_keys : []) });
</script>			</div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://journalist.delfi.ee/news/news/stihotvorenie-chitatelya-delfi-teper-hozhu-po-tallinnu-lyubuyas?id=78443589">Стихотворение читателя Delfi: Теперь хожу по Таллинну, любуясь...</a></h1>&nbsp;<a href="http://journalist.delfi.ee/news/news/stihotvorenie-chitatelya-delfi-teper-hozhu-po-tallinnu-lyubuyas?id=78443589&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(14)</a><div class="article__date">03.06.2017</div></div><a href="http://journalist.delfi.ee/news/news/stihotvorenie-chitatelya-delfi-teper-hozhu-po-tallinnu-lyubuyas?id=78443589" class="headline__media"><figure class="headline__picture"><img src="http://g1.nh.ee/images/pix/676x422/XjMgfURjIwk/katus-oleviste-kirik-panoraam-siluett-tallinn-torn-vanalinn-77455480.jpg" alt=""></figure></a><div class="headline__content--bottom"><a href="http://journalist.delfi.ee/news/news/stihotvorenie-chitatelya-delfi-teper-hozhu-po-tallinnu-lyubuyas?id=78443589" class="headline__lead"></a><div class="headline__bottom-links"><a href="http://journalist.delfi.ee/news/news/stihotvorenie-chitatelya-delfi-teper-hozhu-po-tallinnu-lyubuyas?id=78443589" class="headline__button button button--blue">Подробнее</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3D%D0%A1%D1%82%D0%B8%D1%85%D0%BE%D1%82%D0%B2%D0%BE%D1%80%D0%B5%D0%BD%D0%B8%D0%B5+%D1%87%D0%B8%D1%82%D0%B0%D1%82%D0%B5%D0%BB%D1%8F+Delfi%3A+%D0%A2%D0%B5%D0%BF%D0%B5%D1%80%D1%8C+%D1%85%D0%BE%D0%B6%D1%83+%D0%BF%D0%BE+%D0%A2%D0%B0%D0%BB%D0%BB%D0%B8%D0%BD%D0%BD%D1%83%2C+%D0%BB%D1%8E%D0%B1%D1%83%D1%8F%D1%81%D1%8C...%20-%20http%3A%2F%2Fjournalist.delfi.ee%2Fa%2F78443589" target="_blank" alt="Поделись в Twitter" title="Поделись в Twitter"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fjournalist.delfi.ee%2Fa%2F78443589%26t%3D%D0%A1%D1%82%D0%B8%D1%85%D0%BE%D1%82%D0%B2%D0%BE%D1%80%D0%B5%D0%BD%D0%B8%D0%B5+%D1%87%D0%B8%D1%82%D0%B0%D1%82%D0%B5%D0%BB%D1%8F+Delfi%3A+%D0%A2%D0%B5%D0%BF%D0%B5%D1%80%D1%8C+%D1%85%D0%BE%D0%B6%D1%83+%D0%BF%D0%BE+%D0%A2%D0%B0%D0%BB%D0%BB%D0%B8%D0%BD%D0%BD%D1%83%2C+%D0%BB%D1%8E%D0%B1%D1%83%D1%8F%D1%81%D1%8C..." target="_blank" alt="Поделись в Facebook" title="Поделись в Facebook"></a><a href="/misc/common/s2f.php?id=78443589&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Послать эту статью другу" title="Послать эту статью другу"></a></div></div></div></article></div></section><section class="row headlines-wide">
	<div class="col col-12">
		<h1 class="headlines__title headlines-vertical__title">Последние новости</h1>
	</div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://journalist.delfi.ee/news/news/nochyu-v-tartumaa-iz-sada-vykrali-60-tuj-vladelica-prosit-pomoschi?id=78450583">Ночью в Тартумаа из сада выкрали 60 туй. Владелица просит помощи</a></h1>&nbsp;<a href="http://journalist.delfi.ee/news/news/nochyu-v-tartumaa-iz-sada-vykrali-60-tuj-vladelica-prosit-pomoschi?id=78450583&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(1)</a><div class="article__date">04.06.2017</div></div><a href="http://journalist.delfi.ee/news/news/nochyu-v-tartumaa-iz-sada-vykrali-60-tuj-vladelica-prosit-pomoschi?id=78450583" class="headline__media"><figure class="headline__picture"><img src="http://g2.nh.ee/images/pix/676x422/LwifmQMl-9Y/aed-elupuu-sugis-taimed-78450265.jpg" alt=""></figure></a><div class="headline__content--bottom"><a href="http://journalist.delfi.ee/news/news/nochyu-v-tartumaa-iz-sada-vykrali-60-tuj-vladelica-prosit-pomoschi?id=78450583" class="headline__lead">В ночь на сегодня в Тартумаа в Юленурме из сада украли 60 туй. Владелица деревьев просит помощи.</a><div class="headline__bottom-links"><a href="http://journalist.delfi.ee/news/news/nochyu-v-tartumaa-iz-sada-vykrali-60-tuj-vladelica-prosit-pomoschi?id=78450583" class="headline__button button button--blue">Подробнее</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3D%D0%9D%D0%BE%D1%87%D1%8C%D1%8E+%D0%B2+%D0%A2%D0%B0%D1%80%D1%82%D1%83%D0%BC%D0%B0%D0%B0+%D0%B8%D0%B7+%D1%81%D0%B0%D0%B4%D0%B0+%D0%B2%D1%8B%D0%BA%D1%80%D0%B0%D0%BB%D0%B8+60+%D1%82%D1%83%D0%B9.+%D0%92%D0%BB%D0%B0%D0%B4%D0%B5%D0%BB%D0%B8%D1%86%D0%B0+%D0%BF%D1%80%D0%BE%D1%81%D0%B8%D1%82+%D0%BF%D0%BE%D0%BC%D0%BE%D1%89%D0%B8%20-%20http%3A%2F%2Fjournalist.delfi.ee%2Fa%2F78450583" target="_blank" alt="Поделись в Twitter" title="Поделись в Twitter"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fjournalist.delfi.ee%2Fa%2F78450583%26t%3D%D0%9D%D0%BE%D1%87%D1%8C%D1%8E+%D0%B2+%D0%A2%D0%B0%D1%80%D1%82%D1%83%D0%BC%D0%B0%D0%B0+%D0%B8%D0%B7+%D1%81%D0%B0%D0%B4%D0%B0+%D0%B2%D1%8B%D0%BA%D1%80%D0%B0%D0%BB%D0%B8+60+%D1%82%D1%83%D0%B9.+%D0%92%D0%BB%D0%B0%D0%B4%D0%B5%D0%BB%D0%B8%D1%86%D0%B0+%D0%BF%D1%80%D0%BE%D1%81%D0%B8%D1%82+%D0%BF%D0%BE%D0%BC%D0%BE%D1%89%D0%B8" target="_blank" alt="Поделись в Facebook" title="Поделись в Facebook"></a><a href="/misc/common/s2f.php?id=78450583&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Послать эту статью другу" title="Послать эту статью другу"></a></div></div></div></article></div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://journalist.delfi.ee/news/news/foto-chitatelya-delfi-reka-ahya-samaya-zhivopisnaya-reka-estonii?id=78443593">ФОТО читателя Delfi: Река Ахья — самая живописная река Эстонии</a></h1>&nbsp;<a href="http://journalist.delfi.ee/news/news/foto-chitatelya-delfi-reka-ahya-samaya-zhivopisnaya-reka-estonii?id=78443593&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(4)</a><div class="article__date">04.06.2017</div></div><a href="http://journalist.delfi.ee/news/news/foto-chitatelya-delfi-reka-ahya-samaya-zhivopisnaya-reka-estonii?id=78443593" class="headline__media"><figure class="headline__picture"><img src="http://g2.nh.ee/images/pix/676x422/2wPAwNMi3dE/ahjajogi-foto-avtora-78443601.jpg" alt=""></figure></a><div class="headline__content--bottom"><a href="http://journalist.delfi.ee/news/news/foto-chitatelya-delfi-reka-ahya-samaya-zhivopisnaya-reka-estonii?id=78443593" class="headline__lead">Наконец-то природа радует эстоноземельцев летними тёплыми деньками. Надоевший за долгую зиму диван очень хочется сменить на сиденье автомобиля и выходные провести не у телевизора или компьютера, а открывая новые живописные места родного края.</a><div class="headline__bottom-links"><a href="http://journalist.delfi.ee/news/news/foto-chitatelya-delfi-reka-ahya-samaya-zhivopisnaya-reka-estonii?id=78443593" class="headline__button button button--blue">Подробнее</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3D%D0%A4%D0%9E%D0%A2%D0%9E+%D1%87%D0%B8%D1%82%D0%B0%D1%82%D0%B5%D0%BB%D1%8F+Delfi%3A+%D0%A0%D0%B5%D0%BA%D0%B0+%D0%90%D1%85%D1%8C%D1%8F+%E2%80%94+%D1%81%D0%B0%D0%BC%D0%B0%D1%8F+%D0%B6%D0%B8%D0%B2%D0%BE%D0%BF%D0%B8%D1%81%D0%BD%D0%B0%D1%8F+%D1%80%D0%B5%D0%BA%D0%B0+%D0%AD%D1%81%D1%82%D0%BE%D0%BD%D0%B8%D0%B8%20-%20http%3A%2F%2Fjournalist.delfi.ee%2Fa%2F78443593" target="_blank" alt="Поделись в Twitter" title="Поделись в Twitter"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fjournalist.delfi.ee%2Fa%2F78443593%26t%3D%D0%A4%D0%9E%D0%A2%D0%9E+%D1%87%D0%B8%D1%82%D0%B0%D1%82%D0%B5%D0%BB%D1%8F+Delfi%3A+%D0%A0%D0%B5%D0%BA%D0%B0+%D0%90%D1%85%D1%8C%D1%8F+%E2%80%94+%D1%81%D0%B0%D0%BC%D0%B0%D1%8F+%D0%B6%D0%B8%D0%B2%D0%BE%D0%BF%D0%B8%D1%81%D0%BD%D0%B0%D1%8F+%D1%80%D0%B5%D0%BA%D0%B0+%D0%AD%D1%81%D1%82%D0%BE%D0%BD%D0%B8%D0%B8" target="_blank" alt="Поделись в Facebook" title="Поделись в Facebook"></a><a href="/misc/common/s2f.php?id=78443593&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Послать эту статью другу" title="Послать эту статью другу"></a></div></div></div></article></div><div class="col col-12">
			<div id="ado-GlSXQ.S_N3apLBvU.C8QofrfrrPTfBrIAEW7AHUdd4D.b7"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, delfi_ee.Delfi.New Rus Delfi.520x300 rus article */
ado.placement({id: 'ado-GlSXQ.S_N3apLBvU.C8QofrfrrPTfBrIAEW7AHUdd4D.b7', server: 'ado.delfi.ee', keys: (window.foto_embed_keys&&foto_embed_keys.length ? foto_embed_keys : []) });
</script>			</div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://journalist.delfi.ee/news/news/fotorecept-chitatelya-delfi-schi-dachnye-iz-krapivy?id=78443609">ФОТОРЕЦЕПТ читателя Delfi: Щи дачные из крапивы</a></h1>&nbsp;<a href="http://journalist.delfi.ee/news/news/fotorecept-chitatelya-delfi-schi-dachnye-iz-krapivy?id=78443609&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(4)</a><div class="article__date">03.06.2017</div></div><a href="http://journalist.delfi.ee/news/news/fotorecept-chitatelya-delfi-schi-dachnye-iz-krapivy?id=78443609" class="headline__media"><figure class="headline__picture"><img src="http://g2.nh.ee/images/pix/676x422/Vdrei8Cui7s/img-0453-78443617.jpg" alt=""></figure></a><div class="headline__content--bottom"><a href="http://journalist.delfi.ee/news/news/fotorecept-chitatelya-delfi-schi-dachnye-iz-krapivy?id=78443609" class="headline__lead">Наступил долгожданный дачный сезон. Полезные и вкусные блюда можно готовить уже сейчас. Вот, например, крапива.</a><div class="headline__bottom-links"><a href="http://journalist.delfi.ee/news/news/fotorecept-chitatelya-delfi-schi-dachnye-iz-krapivy?id=78443609" class="headline__button button button--blue">Подробнее</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3D%D0%A4%D0%9E%D0%A2%D0%9E%D0%A0%D0%95%D0%A6%D0%95%D0%9F%D0%A2+%D1%87%D0%B8%D1%82%D0%B0%D1%82%D0%B5%D0%BB%D1%8F+Delfi%3A+%D0%A9%D0%B8+%D0%B4%D0%B0%D1%87%D0%BD%D1%8B%D0%B5+%D0%B8%D0%B7+%D0%BA%D1%80%D0%B0%D0%BF%D0%B8%D0%B2%D1%8B%20-%20http%3A%2F%2Fjournalist.delfi.ee%2Fa%2F78443609" target="_blank" alt="Поделись в Twitter" title="Поделись в Twitter"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fjournalist.delfi.ee%2Fa%2F78443609%26t%3D%D0%A4%D0%9E%D0%A2%D0%9E%D0%A0%D0%95%D0%A6%D0%95%D0%9F%D0%A2+%D1%87%D0%B8%D1%82%D0%B0%D1%82%D0%B5%D0%BB%D1%8F+Delfi%3A+%D0%A9%D0%B8+%D0%B4%D0%B0%D1%87%D0%BD%D1%8B%D0%B5+%D0%B8%D0%B7+%D0%BA%D1%80%D0%B0%D0%BF%D0%B8%D0%B2%D1%8B" target="_blank" alt="Поделись в Facebook" title="Поделись в Facebook"></a><a href="/misc/common/s2f.php?id=78443609&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Послать эту статью другу" title="Послать эту статью другу"></a></div></div></div></article></div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://journalist.delfi.ee/news/news/foto-chitatelya-delfi-futbolnyj-turnir-street-fame-cup-kubok-snova-v-kopli?id=78443571">ФОТО читателя Delfi: Футбольный турнир Street Fame Cup. Кубок снова в Копли!</a></h1><div class="article__date">03.06.2017</div></div><a href="http://journalist.delfi.ee/news/news/foto-chitatelya-delfi-futbolnyj-turnir-street-fame-cup-kubok-snova-v-kopli?id=78443571" class="headline__media"><figure class="headline__picture"><img src="http://g2.nh.ee/images/pix/676x422/lRrSv1sljOE/1-78443579.jpg" alt=""></figure></a><div class="headline__content--bottom"><a href="http://journalist.delfi.ee/news/news/foto-chitatelya-delfi-futbolnyj-turnir-street-fame-cup-kubok-snova-v-kopli?id=78443571" class="headline__lead">14 и 15 мая в рамках Дня Таллинна на стадионе Sportland Arena прошел первый в этом году (но уже четвертый в своей истории) турнир по любительскому футболу среди молодежи Street Fame Cup.</a><div class="headline__bottom-links"><a href="http://journalist.delfi.ee/news/news/foto-chitatelya-delfi-futbolnyj-turnir-street-fame-cup-kubok-snova-v-kopli?id=78443571" class="headline__button button button--blue">Подробнее</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3D%D0%A4%D0%9E%D0%A2%D0%9E+%D1%87%D0%B8%D1%82%D0%B0%D1%82%D0%B5%D0%BB%D1%8F+Delfi%3A+%D0%A4%D1%83%D1%82%D0%B1%D0%BE%D0%BB%D1%8C%D0%BD%D1%8B%D0%B9+%D1%82%D1%83%D1%80%D0%BD%D0%B8%D1%80+Street+Fame+Cup.+%D0%9A%D1%83%D0%B1%D0%BE%D0%BA+%D1%81%D0%BD%D0%BE%D0%B2%D0%B0+%D0%B2+%D0%9A%D0%BE%D0%BF%D0%BB%D0%B8%21%20-%20http%3A%2F%2Fjournalist.delfi.ee%2Fa%2F78443571" target="_blank" alt="Поделись в Twitter" title="Поделись в Twitter"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fjournalist.delfi.ee%2Fa%2F78443571%26t%3D%D0%A4%D0%9E%D0%A2%D0%9E+%D1%87%D0%B8%D1%82%D0%B0%D1%82%D0%B5%D0%BB%D1%8F+Delfi%3A+%D0%A4%D1%83%D1%82%D0%B1%D0%BE%D0%BB%D1%8C%D0%BD%D1%8B%D0%B9+%D1%82%D1%83%D1%80%D0%BD%D0%B8%D1%80+Street+Fame+Cup.+%D0%9A%D1%83%D0%B1%D0%BE%D0%BA+%D1%81%D0%BD%D0%BE%D0%B2%D0%B0+%D0%B2+%D0%9A%D0%BE%D0%BF%D0%BB%D0%B8%21" target="_blank" alt="Поделись в Facebook" title="Поделись в Facebook"></a><a href="/misc/common/s2f.php?id=78443571&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Послать эту статью другу" title="Послать эту статью другу"></a></div></div></div></article></div><div class="col col-12">
			<div id="ado-GlSXQ.S_N3apLBvU.C8QofrfrrPTfBrIAEW7AHUdd4D.b7"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, delfi_ee.Delfi.New Rus Delfi.520x300 rus article */
ado.placement({id: 'ado-GlSXQ.S_N3apLBvU.C8QofrfrrPTfBrIAEW7AHUdd4D.b7', server: 'ado.delfi.ee', keys: (window.foto_embed_keys&&foto_embed_keys.length ? foto_embed_keys : []) });
</script>			</div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://journalist.delfi.ee/news/news/stihotvorenie-chitatelya-delfi-teper-hozhu-po-tallinnu-lyubuyas?id=78443589">Стихотворение читателя Delfi: Теперь хожу по Таллинну, любуясь...</a></h1>&nbsp;<a href="http://journalist.delfi.ee/news/news/stihotvorenie-chitatelya-delfi-teper-hozhu-po-tallinnu-lyubuyas?id=78443589&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(14)</a><div class="article__date">03.06.2017</div></div><a href="http://journalist.delfi.ee/news/news/stihotvorenie-chitatelya-delfi-teper-hozhu-po-tallinnu-lyubuyas?id=78443589" class="headline__media"><figure class="headline__picture"><img src="http://g1.nh.ee/images/pix/676x422/XjMgfURjIwk/katus-oleviste-kirik-panoraam-siluett-tallinn-torn-vanalinn-77455480.jpg" alt=""></figure></a><div class="headline__content--bottom"><a href="http://journalist.delfi.ee/news/news/stihotvorenie-chitatelya-delfi-teper-hozhu-po-tallinnu-lyubuyas?id=78443589" class="headline__lead"></a><div class="headline__bottom-links"><a href="http://journalist.delfi.ee/news/news/stihotvorenie-chitatelya-delfi-teper-hozhu-po-tallinnu-lyubuyas?id=78443589" class="headline__button button button--blue">Подробнее</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3D%D0%A1%D1%82%D0%B8%D1%85%D0%BE%D1%82%D0%B2%D0%BE%D1%80%D0%B5%D0%BD%D0%B8%D0%B5+%D1%87%D0%B8%D1%82%D0%B0%D1%82%D0%B5%D0%BB%D1%8F+Delfi%3A+%D0%A2%D0%B5%D0%BF%D0%B5%D1%80%D1%8C+%D1%85%D0%BE%D0%B6%D1%83+%D0%BF%D0%BE+%D0%A2%D0%B0%D0%BB%D0%BB%D0%B8%D0%BD%D0%BD%D1%83%2C+%D0%BB%D1%8E%D0%B1%D1%83%D1%8F%D1%81%D1%8C...%20-%20http%3A%2F%2Fjournalist.delfi.ee%2Fa%2F78443589" target="_blank" alt="Поделись в Twitter" title="Поделись в Twitter"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fjournalist.delfi.ee%2Fa%2F78443589%26t%3D%D0%A1%D1%82%D0%B8%D1%85%D0%BE%D1%82%D0%B2%D0%BE%D1%80%D0%B5%D0%BD%D0%B8%D0%B5+%D1%87%D0%B8%D1%82%D0%B0%D1%82%D0%B5%D0%BB%D1%8F+Delfi%3A+%D0%A2%D0%B5%D0%BF%D0%B5%D1%80%D1%8C+%D1%85%D0%BE%D0%B6%D1%83+%D0%BF%D0%BE+%D0%A2%D0%B0%D0%BB%D0%BB%D0%B8%D0%BD%D0%BD%D1%83%2C+%D0%BB%D1%8E%D0%B1%D1%83%D1%8F%D1%81%D1%8C..." target="_blank" alt="Поделись в Facebook" title="Поделись в Facebook"></a><a href="/misc/common/s2f.php?id=78443589&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Послать эту статью другу" title="Послать эту статью другу"></a></div></div></div></article></div></section>			</div>
<div class="col col-has-ad" id="right">
	<div class="dado-sl" id="adoceandelfieevdhsmpetox"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, delfi_ee.Delfi blockadmin.ABBA.rus.DELFI P_evauudised.250x90.placement_1 */
ado.slave('adoceandelfieevdhsmpetox', {myMaster: 'VY.8fuCFjbbe.8_DbgEu6NNwED8a1EM30ZOT.99qeDX.k7' });
</script><div class="dado-sl" id="adoceandelfieeybgkhophzg"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, delfi_ee.Delfi blockadmin.ABBA.rus.DELFI P_evauudised.250x90.placement_2 */
ado.slave('adoceandelfieeybgkhophzg', {myMaster: 'VY.8fuCFjbbe.8_DbgEu6NNwED8a1EM30ZOT.99qeDX.k7' });
</script><div class="dado-sl" id="adoceandelfieeogqqbkifro"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, delfi_ee.Delfi blockadmin.ABBA.rus.DELFI P_evauudised.250x90.placement_3 */
ado.slave('adoceandelfieeogqqbkifro', {myMaster: 'VY.8fuCFjbbe.8_DbgEu6NNwED8a1EM30ZOT.99qeDX.k7' });
</script><div class="dado-sl" id="adoceandelfieeyoetiphuao"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, delfi_ee.Delfi blockadmin.ABBA.rus.DELFI P_evauudised.250x90.placement_4 */
ado.slave('adoceandelfieeyoetiphuao', {myMaster: 'VY.8fuCFjbbe.8_DbgEu6NNwED8a1EM30ZOT.99qeDX.k7' });
</script><div class="bl_sep"></div>
<div class="pysipinnad--textlinks">
<div class="dbh"><span>РЕКЛАМА</span></div>
<img src="http://g1.nh.ee/s.gif" width=1 height=6 border=0 alt=""><br>
<div class="dado-sl" id="adoceandelfieewcnecqfmru"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, delfi_ee.Delfi blockadmin.ABBA.rus.DELFI P_evauudised.textlink.placement_3 */
ado.slave('adoceandelfieewcnecqfmru', {myMaster: 'Pf5L7QX.m.GiRn36ePq16kjDgn7Q7x5VmE3QRgNJMvT.17' });
</script><div class="dado-sl" id="adoceandelfieeslqndxffju"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, delfi_ee.Delfi blockadmin.ABBA.rus.DELFI P_evauudised.textlink.placement_2 */
ado.slave('adoceandelfieeslqndxffju', {myMaster: 'Pf5L7QX.m.GiRn36ePq16kjDgn7Q7x5VmE3QRgNJMvT.17' });
</script></div>

<!-- start slave -->
<div id="adoceandelfieekirinuilks"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2014, delfi_ee.Delfi.P_sipinnad.tekstilink rus.Placement 1 */
ado.slave('adoceandelfieekirinuilks', {myMaster: 'PHngEyBmd9X1InIZN9xZWJupEzxjCfKI6twW7hQap7L.E7' });
</script>
<!--  end slave  -->

<!-- start slave -->
<div id="adoceandelfieexiipqrspjn"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2014, delfi_ee.Delfi.P_sipinnad.tekstilink rus.Placement 2 */
ado.slave('adoceandelfieexiipqrspjn', {myMaster: 'PHngEyBmd9X1InIZN9xZWJupEzxjCfKI6twW7hQap7L.E7' });
</script>
<!--  end slave  -->

<!-- start slave -->
<div id="adoceandelfieeujpfepmupi"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2014, delfi_ee.Delfi.P_sipinnad.tekstilink rus.Placement 3 */
ado.slave('adoceandelfieeujpfepmupi', {myMaster: 'PHngEyBmd9X1InIZN9xZWJupEzxjCfKI6twW7hQap7L.E7' });
</script>
<!--  end slave  -->

<!-- start slave -->
<div id="adoceandelfieerkgmhmgjuh"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2014, delfi_ee.Delfi.P_sipinnad.tekstilink rus.Placement 4 */
ado.slave('adoceandelfieerkgmhmgjuh', {myMaster: 'PHngEyBmd9X1InIZN9xZWJupEzxjCfKI6twW7hQap7L.E7' });
</script>
<!--  end slave  -->

<!-- start slave -->
<div id="adoceandelfieeolnskjqntc"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2014, delfi_ee.Delfi.P_sipinnad.tekstilink rus.Placement 5 */
ado.slave('adoceandelfieeolnskjqntc', {myMaster: 'PHngEyBmd9X1InIZN9xZWJupEzxjCfKI6twW7hQap7L.E7' });
</script>
<!--  end slave  -->

<!-- start slave -->
<div id="adoceandelfieelmejowjsox"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2014, delfi_ee.Delfi.P_sipinnad.tekstilink rus.Placement 6 */
ado.slave('adoceandelfieelmejowjsox', {myMaster: 'PHngEyBmd9X1InIZN9xZWJupEzxjCfKI6twW7hQap7L.E7' });
</script>
<!--  end slave  -->

<!-- start slave -->
<div id="adoceandelfieeymlpbudhiw"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2014, delfi_ee.Delfi.P_sipinnad.tekstilink rus.Placement 7 */
ado.slave('adoceandelfieeymlpbudhiw', {myMaster: 'PHngEyBmd9X1InIZN9xZWJupEzxjCfKI6twW7hQap7L.E7' });
</script>
<!--  end slave  -->

<!-- start slave -->
<div id="adoceandelfieevncgfrnldr"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2014, delfi_ee.Delfi.P_sipinnad.tekstilink rus.Placement 8 */
ado.slave('adoceandelfieevncgfrnldr', {myMaster: 'PHngEyBmd9X1InIZN9xZWJupEzxjCfKI6twW7hQap7L.E7' });
</script>
<!--  end slave  -->

<div class="bl_sep"></div><div class="dwidget" id="dwidget_4903" style="width:250px;height:90px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(4903,1)</script><div class="dwidget" id="dwidget_5125" style="width:250px;height:250px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(5125,1)</script><div class="dwidget" id="dwidget_9391" style="width:250px;height:250px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(9391,1)</script><div class="dwidget" id="dwidget_5533" style="width:250px;height:90px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(5533,1)</script><div class="dwidget" id="dwidget_1833" style="width:250px;height:250px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(1833,1)</script><div class="dwidget" id="dwidget_5037" style="width:250px;height:250px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(5037,1)</script><div class="dwidget" id="dwidget_1831" style="width:250px;height:250px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(1831,1)</script><div class="dwidget" id="dwidget_6908" style="width:250px;height:250px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(6908,1)</script><div class="dwidget" id="dwidget_7335" style="width:250px;height:400px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(7335,1)</script><div style="text-align: center;">

<!-- start slave -->
<div id="adoceandelfieepbojiontib"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2010, delfi_ee.Delfi blockadmin.Global Banners.Est Right Bottom.250x250 #1 */
ado.slave('adoceandelfieepbojiontib', {myMaster: 'wIhLKkyKmM7OC8OLVsh8RDBLrlPf.Rto_T8IlEszWJL.C7' });
</script>
<!--  end slave  -->



<!--
<div class="bl_sep"></div>
<div class="dbh">DELFI E-POED</div>
-->

<center>
<!-- start slave -->
<div id="adoceandelfieemcfqllhina"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2010, delfi_ee.Delfi blockadmin.Global Banners.Est Right Bottom.230x200 #2 */
ado.slave('adoceandelfieemcfqllhina', {myMaster: 'wIhLKkyKmM7OC8OLVsh8RDBLrlPf.Rto_T8IlEszWJL.C7' });
</script>
<!--  end slave  -->

<!-- start slave -->
<div id="adoceandelfieezcmgpirmmv"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2010, delfi_ee.Delfi blockadmin.Global Banners.Est Right Bottom.230x200 #3 */
ado.slave('adoceandelfieezcmgpirmmv', {myMaster: 'wIhLKkyKmM7OC8OLVsh8RDBLrlPf.Rto_T8IlEszWJL.C7' });
</script>
<!--  end slave  -->
</center>
</div><div class="dwidget" id="dwidget_8034" style="width:250px;height:400px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(8034,1)</script><div class="dwidget" id="dwidget_8851" style="width:250px;height:400px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(8851,1)</script><div class="dwidget" id="dwidget_9031" style="width:250px;height:400px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(9031,1)</script><div class="dwidget" id="dwidget_9609" style="width:250px;height:500px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(9609,1)</script><div class="dwidget" id="dwidget_12343" style="width:250px;height:500px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(12343,1)</script><div class="dwidget" id="dwidget_4909" style="width:250px;height:500px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(4909,1)</script><div class="dwidget" id="dwidget_8233" style="width:250px;height:250px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(8233,1)</script><div class="dwidget" id="dwidget_5978" style="width:250px;height:437px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(5978,1)</script></div>
</article>

<script type="text/javascript">
	var noteToEditorUrl = "/note.php?id=78450583&url=%2Fnews%2Fnews%2Farticle.php";

	function noteToEditor(){
		noteWindow = window.open(noteToEditorUrl, 'noteToEditor', 'width=444,height=460,scrollbars=yes,resizable=yes');
		noteWindow.focus();
	}

</script>

	</div>
	
	<footer id="footer">
	<div class="content">
	<div class="row">
	<div class="df-top col col-12">
		<ul class="df-top-upper">
			<li><a href="http://www.ekspressmeedia.ee/reklaam/veeb/#delfi-rus" target="_blank">Реклама</a></li>
			<li><a href="http://www.ekspressmeedia.ee/kontakt/#rd" target="_blank">Контакты</a></li>
			<li><a href="http://rus.delfi.ee/misc/privacy.php">Приватность</a></li>
			<li><a href="http://rus.delfi.ee/about/copyright/">Aвторские права</a></li>
			<li><a href="http://www.ekspressmeedia.ee/tootamine/" target="_blank">Работа в DELFI</a></li>
		</ul>
		<ul>
			<li><a href="http://www.delfi.ee" target="_blank">www.delfi.ee</a></li>
			<li><a href="http://delfi.lv" target="_blank">delfi.lv</a></li>
			<li><a href="http://rus.delfi.lv" target="_blank">rus.delfi.lv</a></li>
			<li><a href="http://delfi.lt" target="_blank">delfi.lt</a></li>
			<li><a href="http://ru.delfi.lt" target="_blank">ru.delfi.lt</a></li>
		</ul>
	</div>
	<div class="df-bottom col col-12">
		<ul>
			<li>AS Ekspress Meedia</li>
			<li>Narva mnt 13, 10151 Tallinn</li>
			<li>Тел: +372 680 7800</li>
			<li><a href="mailto:&#105;&#110;&#102;&#111;&#064;&#101;&#107;&#115;&#112;&#114;&#101;&#115;&#115;&#109;&#101;&#101;&#100;&#105;&#097;&#046;&#101;&#101;">&#105;&#110;&#102;&#111;&#064;&#101;&#107;&#115;&#112;&#114;&#101;&#115;&#115;&#109;&#101;&#101;&#100;&#105;&#097;&#046;&#101;&#101;</a></li>
		</ul>
		Использование музыкальных произведений на этой странице согласовано с EAÜ/NCB. Copyright &copy Ekspress Meedia AS. All rights reserved
	</div>
</div>
<script type="text/javascript" src="//g2.nh.ee/scms/?g=delfi-main.js&amp;1496399870"></script>
<script type="text/javascript" src="//g2.nh.ee/scms/?g=delfi-article.js&amp;1494335319"></script>
	</div>
</footer>
<div id="ado-MXRKOm8086bUXWfzv3QwONys.GBukfBfTozvJc_Bnrr.47"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2010, delfi_ee.Gemius.popup */
ado.placement({id: 'ado-MXRKOm8086bUXWfzv3QwONys.GBukfBfTozvJc_Bnrr.47', server: 'ado.delfi.ee' });
</script>
<input type="hidden" id="sliding_fromCenter" value="513">
<div id="ado-MXRKOm8086bUXWfzv3QwONys.GBukfBfTozvJc_Bnrr.47"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2010, delfi_ee.Gemius.popup */
ado.placement({id: 'ado-MXRKOm8086bUXWfzv3QwONys.GBukfBfTozvJc_Bnrr.47', server: 'ado.delfi.ee' });
</script>
<!-- start slave -->
<div id="adoceandelfieeqfdemknkoc" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieeqfdemknkoc',{myMaster:'dWhcMJCenXXufVmCRZprKYTtTMEdBhA0DNwvNAc37GT.F7'});
</script>
<!-- end slave --><!--
pick me! pick me!
<a href="mailto:r2mpspost@delfi.ee">r2mpspost@delfi.ee</a>
-->
<script type="text/javascript">
	<!--
		_dct({s: 'journalist', d: 't.delfi.ee'});
	//-->
</script><noscript><img src="http://t.delfi.ee/_d?s=journalist" nocache border="0" width="1" height="1" alt=""></noscript>
<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(
	['_setAccount', 'UA-4729238-1'],
	['_setDomainName', 'delfi.ee'],
	['_setAllowLinker', true],
	['_trackPageLoadTime'],
	['_trackPageview']
);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();
</script>
<script type="text/javascript">
	window._gaq = window._gaq || [];
	if(window.cookie && cookie.get){
		_gaq.push(['_setCustomVar', 4, 'login status', cookie.get('idp') ? 'logged in' : 'logged out']);
	}
</script>
	
<script type='text/javascript'>
var _sf_async_config={};
/** CONFIGURATION START **/
_sf_async_config.uid = 46335;
_sf_async_config.domain = 'delfi.ee';
_sf_async_config.path = 'journalist.delfi.ee/a/78450583';
_sf_async_config.sections = 'journalist.delfi.ee';
_sf_async_config.authors = '';
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
(function(){
	function loadChartbeat() {
		window._sf_endpt=(new Date()).getTime();
		var e = document.createElement('script');
		e.setAttribute('language', 'javascript');
		e.setAttribute('type', 'text/javascript');
		e.setAttribute('src',
			(('https:' == document.location.protocol) ? 'https://a248.e.akamai.net/chartbeat.download.akamai.com/102508/' : 'http://static.chartbeat.com/') +
			'js/chartbeat.js');
		document.body.appendChild(e);
	}
	var oldonload = window.onload;
	window.onload = (typeof window.onload != 'function') ?
		loadChartbeat : function() { oldonload(); loadChartbeat(); };
})();
</script>
<!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1145189970857384309']);
cX.callQueue.push(['sendPageViewEvent']);
</script>

<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense script end -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');

fbq('init', '504822103029656');
fbq('track', "PageView");</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=504822103029656&ev=PageView&noscript=1"/></noscript>
<script type="text/javascript">
if (window.ado) {
	ado.config({mode: "new", xml: false, characterEncoding: true});
}
</script>
<div id="fb-root"></div><script type="text/javascript" src="//g2.nh.ee/scms/?g=jsf,socr_ru,pupd,pupt,blockd,pupi,enreach_f&amp;1496399870"></script>
<div id="cookie_ribbon" style="display: none;"><div id="cookie_content"><div id="cookie_text">Sellel veebilehel kasutatakse küpsiseid. Veebilehe kasutamist jätkates nõustute küpsiste kasutamisega.</div><div id="cookie_agree"><a title="Sain aru" label="Sain aru" class="cookie_agree" href="Javascript:void(0);" onClick="return agree_cookie()">Nõustun</a></div><div id="cookie_info"><a title="Rohkem infot" label="Rohkem infot" href="http://www.delfi.ee/misc/privacy.php#cookies" target="_blank">&nbsp;</a></div></div><div id="cookie_close"><a title="Sulge" label="Sulge" href="Javascript:void(0);" id="cookie_close_link">&nbsp;</a></div></div><script type="text/javascript">
$(document).ready(function() {
	$('#cookie_close_link').click(function(){

		$('#cookie_ribbon').hide();
		jQuery.fn.delfiTopBar.calcBarHeight();

	});

	// thist must be LAST ITEM!
	$('#cookie_ribbon').delfiTopBar({closeTime:365,closeButtonSelector:'.cookie_agree'});
});
</script>
<div id="ab--notification-ribbon" class="notification-ribbon" style="display: none;">
	<div class="notification-ribbon__content content">
		<div class="notification-ribbon__title">
			<img class="notification-ribbon__ico" src="//g4.nh.ee/g/i/svg/alert_red.svg" width="55" height="55" align="left">
			<h3>Обнаружен блокировщик рекламы</h3><p>Блокирующее рекламу приложение блокирует и часть контента Delfi. Чтобы читать портал без ограничений, отключите блокировку рекламы, пожалуйста.</p>		</div>
		<a href="#" class="closeButton">&times;</a>
	</div>
</div>
<div class="sponsored-link"><img src="http://g1.nh.ee/s.gif" width="1" height="1"></div>

<script type="text/javascript">
jQuery(function($){
	if (!$.fn.delfiTopBar) {return;}
	var x = $('.sponsored-link');
	function show() {
		if (window._dct) {_dct({s: 'blocked_ads', d: 't.delfi.ee', u: 'http://www.delfi.ee/' + document.location});}
		$('#ab--notification-ribbon').delfiTopBar({closeTime: 1});
	}
	if (x.length&&!x.is(':visible')) {
		show();
	}
});
</script>
<script type="text/javascript">
$(document).on('click', 'a', function(){
    var hostname = this.hostname;
    if (hostname == 'digileht.maaleht.delfi.ee' || hostname == 'ekspress.delfi.ee' || hostname == 'digileht.epl.delfi.ee' || hostname == 'ajaleht.epl.ee' || hostname == 'digileht.maakodu.delfi.ee') {
        window.open(this.href, '_blank');
        return false;
    }
});
</script>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>

<script>
if (!window.jQuery) {
	function _dct(a){"string"==typeof a&&(a={s:a});a.d?/^\w+:\/\//.test(a.d)||(a.d="http://"+a.d):a.d="http://t.delfi.ee";var c=document,b=escape,e=b(a.r||c.referrer),d=(a.u||c.location.href).split("#",2),c=b(d[0]),b=b(a.h||d[1]||"");(new Image(1,1)).src=a.d+"/_d?s="+a.s+"&u="+c+"&h="+b+"&r="+e+"&t="+1*new Date};
	_dct({s: 'nhloading_portal', u: 'http://www.delfi.ee/' + document.location});
}
</script>

<!-- (c) 2016 Gemius SA / gemiusHeatMap / delfinew.ee -->
<script type="text/javascript">
var ghmxy_align = 'center';
var ghmxy_type = 'absolute';
var ghmxy_identifier = '.RbqJiu.Iwn3ZzLD6WFfZeVyj3ipVUM7akcl0i8wkK..Q7';
var ghmxy_hitcollector = 'ee.hit.gemius.pl';
</script>
<script async type="text/javascript" src="http://ee.hit.gemius.pl/hmapxy.js"></script>
<div style="display:none;" id="sso-holder">
	<div class="sso-tooltip delfi-tooltip">
		<div class="sso-user">
			<img src="//g4.nh.ee/g/i/svg/icon_user.svg" width=50 height=50 alt="" class="sso-user__avatar">
			<div class="sso-user__name"></div>
		</div>
		<div class="sso-links">
			<a href="https://ekspresskonto.ee/user.php?s=ek" class="sso-link--profile" target="_blank">Minu profiil</a>
			<a href="https://www.digilehed.ee/user/profile?noRedirect#orders" class="sso-link--orders" target="_blank">Tellimused</a>
			<a href="#" class="sso-link--logout">Logi välja</a>
		</div>
	</div>
	<script type="text/javascript" src="https://ekspresskonto.ee/delfi.ee/sso/embed.php?s=ea_navibar&l=et"></script>
</div>
<script type="text/javascript">
$(function(){

	var logged_in = !!dcdb.sso.isSignedIn() || cookie.get(),
		$ssoButton =  $('.header-top-right__link--user'),
		logo_url = 'https://ekspresskonto.ee/cws/a/50x50/',
		user = {},
		cookies_enabled = false;

	cookie.set('testcookie');
	if (cookie.get('testcookie')) {
		cookies_enabled = true;
	}
	cookie.remove('testcookie');

	function tooltipData () {

		var logged_in = !!dcdb.sso.isSignedIn() || !!cookie.get('idp');
		iconState ();

		if (!logged_in) {
			return false;
		}

		user.name = dcdb.sso.getDisplayName();
		user.idpId = dcdb.sso.getIdpId();
		user.avatar = logo_url + user.idpId + '.jpg';
		$('.sso-user__name').text(user.name);
		$('.sso-user__avatar').attr('src', user.avatar);
	}

	function iconState () {
		if (logged_in) {
			$('.header-top-right__link--user').addClass('sso-logged-in');
		} else {
			$('.header-top-right__link--user').removeClass('sso-logged-in');
		}
	}
	tooltipData ();

	$(window).bind('dcdb_session_init dcdb_uichange dcdb_dataready dcdb_session_init', function(e, args) {
		logged_in = !!dcdb.sso.isSignedIn() || !!cookie.get('idp');

		if (!cookies_enabled) {
			return;
		}
		tooltipData ();
	});

	$(document).on('click', '.sso-logged-in', function() {

		if ($('.sso-tooltip').length != 0) {
			dcdb.sso.triggerChange();
			var $ssoTarget = $(this).parent("#sso-data");

			if ($ssoTarget.find('.sso-tooltip').length == 0) {
				$ssoTarget.append($('.sso-tooltip')).delay(200);
			}
			if ($('#soc-buttons')) {
				$('#soc-buttons').hide();
			}
			$('.sso-tooltip').stop(true, true).fadeToggle(200);
		}
		return false;
	});
	// EKspresskonto redirect (by Raul)
	$(document).on('click', '.header-top-right__link--user:not(.sso-logged-in)', function(){
		//$('#sso-holder #delfiid')[0].click();
		dcdb.sso.urlparams.s = 'general';
		dcdb.sso.doLogin({reurl:""});
		return false;
	});

	$('.sso-link--logout').on('click', function() {
		logged_in = false;

		$('.sso-tooltip').fadeOut(200, function() {
			$(this).appendTo('#sso-holder');
			iconState ();
		});
		dcdb.sso.logout();
		return false;
	});
	$(window).on("scroll", function(){
		$('.sso-tooltip').fadeOut(200, function(){
			$(this).appendTo('#sso-holder');
		});
	});
});
</script><div class="soc-buttons-wrapper" style="display:none;">
	<div id="soc-buttons" class="delfi-tooltip">
		<div id="fb_sb">
			<iframe src="http://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.facebook.com%2Fdelfi.ee&amp;width=150&amp;layout=button_count&amp;action=like&amp;size=small&amp;show_faces=false&amp;share=false&amp;height=21&amp;locale=et_EE" width="150" height="21" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
		</div>
		<div id="tw_sb">
			<a href="https://twitter.com/delfiee" class="twitter-follow-button" data-show-count="true" data-show-screen-name="false" data-size="medium">Follow @DelfiEE</a>
		</div>
	</div>
</div>
</body>
</html>
