


<!DOCTYPE html>
<html>
<head>
	<!--
Tere arendaja - me otsime oma tegusasse meeskonda nii backend (php/js/...) kui ka frontend arendajaid (html/css/..). Kui oled huvitatud, palun anna endast märku mait@delfi.ee. Tööd saab alati kohaldada vastavalt võimetele - võta aga ühendust.
Kuulutus ei aegu :)

Hetkel aktiivsed kuulutused leiad siit:
http://www.delfi.ee/misc/too/
-->
<meta http-equiv="X-UA-Compatible" content="IE=9; IE=8; IE=7; IE=EDGE" />
<link rel="dns-prefetch preconnect" href="//g1.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//g2.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//g3.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//g4.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//t.delfi.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//delfiadee.hit.gemius.pl" crossorigin>
<link rel="dns-prefetch preconnect" href="//gaee.hit.gemius.pl" crossorigin>
<link rel="dns-prefetch preconnect" href="//ado.delfi.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//h.delfi.ee" crossorigin>
<link rel="preload" as="font" crossorigin="crossorigin" type="font/woff2" href="//g4.nh.ee/misc/common/fonts/roboto/roboto-v15-latin_latin-ext_cyrillic-regular.woff2" />
<link rel="preload" as="font" crossorigin="crossorigin" type="font/woff2" href="//g1.nh.ee/misc/common/fonts/roboto/roboto-v15-latin_latin-ext_cyrillic-500.woff2" />
<link rel="preload" as="font" crossorigin="crossorigin" type="font/woff2" href="//g3.nh.ee/misc/common/fonts/roboto/roboto-v15-latin_latin-ext_cyrillic-700.woff2" />
	<title>ФОТО читателя Delfi: 100 лет Красной Армии у эстонских рубежей

 - Я - журналист
</title>
	


			
	
										
		<meta property="og:image" content="https://g1.nh.ee/images/pix/ivangorod-jaanilinn-narva-venemaa-sojavagi-tankid-81166867.jpg">

	<meta property="og:image:width" content="740" />
	<meta property="og:image:height" content="410" />

<meta property="og:title" content="ФОТО читателя Delfi: 100 лет Красной Армии у эстонских рубежей">

	

<meta property="og:url" content="http://www.delfi.ee/a/81166843">
<meta property="og:type" content="article">
<meta property="og:site_name" content="Я - журналист">
<meta property="og:description" content="Вблизи российско-эстонской границы концентрируется военная техника. Танки, БТР, ракетовозы, пушки, стрелковое оружие.">
<meta property="article:published_time" content="1519039201">

			<meta property="article:tag" content="Ивангород">
			<meta property="article:tag" content="Красная армия">
	

				
	<meta name="description" content="Вблизи российско-эстонской границы концентрируется военная техника. Танки, БТР, ракетовозы, пушки, стрелковое оружие. - DELFI" />

	<meta name="keywords" content="Ивангород, Красная армия">

<link rel="image_src" href="https://g1.nh.ee/images/pix/ivangorod-jaanilinn-narva-venemaa-sojavagi-tankid-81166867.jpg">
<link rel="canonical" href="http://journalist.delfi.ee/news/news/foto-chitatelya-delfi-100-let-krasnoj-armii-u-estonskih-rubezhej?id=81166843" />
		<link rel="alternate" media="only screen and (max-width: 720px)" href="http://m.journalist.delfi.ee/article.php?id=81166843">


<meta name="cXenseParse:pageclass" content="article"/>
<meta name="cXenseParse:recs:articleid" content="81166843"/>
<meta property="og:article:author" content=""/>
<meta name="cXenseParse:recs:publishtime" content="2018-02-19T13:20:01+0200"/>
<meta name="cXenseParse:recs:category" content="news/news"/>
<meta name="cXenseParse:eks-pagetype" content="news"/>
<meta name="cXenseParse:recs:eks-site" content="Я - журналист"/>
<meta name="cXenseParse:eks-article-source" content="Я – журналист"/>
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@DelfiEE">

<meta property="article:section" content="Я - журналист, Новости" />
<link rel="Shortcut Icon" href="//g1.nh.ee/rh/ic/favicon.ico">
<meta name="application-name" content="Delfi Я - журналист"/>
<meta name="msapplication-tooltip" content="Delfi Я - журналист"/>
<meta name="msapplication-starturl" content="http://journalist.delfi.ee/"/>
<meta name="msapplication-task" content="name=Delfi Rus;action-uri=http://rus.delfi.ee/;icon-uri=//g3.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-navbutton-color" content="#666666"/>
<link rel="stylesheet" type="text/css" href="//g2.nh.ee/scms/?g=delfi.scss,partners.css&amp;1518779322">
<link rel="stylesheet" type="text/css" href="//g2.nh.ee/scms/?g=article.scss&amp;1515766994">
<link rel="stylesheet" type="text/css" href="//g2.nh.ee/scms/?g=cj2014.css&amp;1490695914">
<script type="text/javascript" src="//g2.nh.ee/scms/?g=cj2014.js&amp;1403678553"></script>
<meta property="fb:app_id" content="134130893399791" /><meta content="SKYPE_TOOLBAR_PARSER_COMPATIBLE" name="SKYPE_TOOLBAR">
<meta http-equiv="content-type" content="text/html; charset=UTF-8">
<meta name="viewport" id="viewport-meta" content="width=1024">
<link rel="stylesheet" type="text/css" href="//g2.nh.ee/scms/?g=fonts&amp;1489041919">
<script type="text/javascript" src="//g2.nh.ee/scms/?g=j,dw,jsh,ps&amp;1518517088"></script>
<script src="//g2.nh.ee/misc/dbrs/loader.php"></script><script src="//s1.adform.net/banners/scripts/adx.js"></script><script type="text/javascript" src="//g2.nh.ee/scms/?g=afp.js&amp;1518688903"></script>
<script type="text/javascript">dwidget.set_params('eyJiX21haW5fZ3JvdXAiOiJkZWZhdWx0IiwiX2NhdF9JRCI6IjMzMTI2MjkxIiwibGF6eXBvaXNvbiI6ImthbGEyNCIsInRpbWVzdGFtcCI6IjE4MDIxOTE2IiwiY3NwIjp7ImxhbmciOiJydSIsInR5cGUiOiJqb3VybmFsaXN0In0sInNpZyI6ImNiMDIzOTgzZmQyMTU5NWE0MjIzMjE3ZjI4ZGU4NWE4In0')</script>
<script type="text/javascript" src="//ado.delfi.ee/files/js/ado.js"></script><script type="text/javascript">
if (typeof ado!=="object") { ado={}; ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){}; }
	ado.config({mode: "old", xml: false, characterEncoding: true});
			ado.preview({enabled: true, emiter: "ado.delfi.ee", id: "hgPx9MMkDHofagDtPskAa_kVfP9gUQe3iOWYshaXjML.l7"});
		</script>

<script type="text/javascript">
(function(){
	var ua = navigator.userAgent.toLowerCase(),
		keys = ["journalist_81166843","journalist_article","article_81166843","channel_journalist","source_33625939","tag-ivangorod","tag-krasnaya-armiya"];

	if (ua.match(/ipad/i) && ua.match(/os 5/)) {
		keys[keys.length] = 'ua_ipadios5';
	}
	if (ua.match(/ipad/i)) {
		keys[keys.length] = 'ua_ipad';
	}
	if (ua.match(/android 3/)) {
		keys[keys.length] = 'ua_android3';
	}

	if (document.cookie) {
		keys[keys.length] = document.cookie.indexOf('idp=') != '-1' ? 'sso_in' : 'sso_out';
	}

	if (window.cookie && cookie.get) {
		var x = cookie.get('enreachresp_0020');
		if (x) {
			keys = keys.concat(x.split(','));
		}
	}

	ado.master({id: 'dWhcMJCenXXufVmCRZprKYTtTMEdBhA0DNwvNAc37GT.F7', server: 'ado.delfi.ee', keys: keys});
	window.foto_embed_keys = keys;
})();
</script>
<script type="text/javascript">DCHANNEL=26;DLOCALE="ru_EE";</script><script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
<style>
.citz-i-wrap {
	width: 100%;
}
.citz-i-wrap .i-imgshow-item {
	width: 25%;
}
.citz-i-wrap .i-imgshow-item-pic {
	width: 100%;
	height: auto;
}
.i-imgshow-link-wrap, .i-imgshow-link-wrap * {
	box-sizing: content-box;
}
</style>
<script src="//g4.nh.ee/rh/js/swfobject.js" type="text/javascript"></script>
<script type="text/javascript" src="https://g1.nh.ee/ap/f.js?v=5"></script>
<script type="text/javascript" src="https://g4.nh.ee/ap/v.js?v=5"></script>
<link rel=stylesheet type="text/css" href="//g1.nh.ee/d/s/v.css">

<script type="text/javascript">
/* (c)AdOcean 2003-2018, MASTER: delfi_ee.Delfi blockadmin.ABBA.rus.DELFI P_evauudised.250x90 */
ado.master({id: 'VY.8fuCFjbbe.8_DbgEu6NNwED8a1EM30ZOT.99qeDX.k7', server: 'ado.delfi.ee', keys: (window.foto_embed_keys&&foto_embed_keys.length ? foto_embed_keys : [])});;
</script>
<script type="text/javascript">/* (c)AdOcean 2003-2014, MASTER: delfi_ee.Delfi.P_sipinnad.tekstilink rus */
ado.master({id: 'PHngEyBmd9X1InIZN9xZWJupEzxjCfKI6twW7hQap7L.E7', server: 'ado.delfi.ee' });
</script>
<script type="text/javascript">/* (c)AdOcean 2003-2014, MASTER: delfi_ee.Delfi.P_sipinnad.250x250 rus */
ado.master({id: 'u0QLAXdxSIUKkQ3uCJegGt5D7xkRfs9UebUUAZXliUv.J7', server: 'ado.delfi.ee' });
</script>
<link rel="stylesheet" type="text/css" href="//g.delfi.ee/scms/?g=pup.scss&amp;1515760748">
</head>
<body class="ch-journalist" itemscope itemtype="http://schema.org/WebPage">
	<script type="text/javascript" src="//g2.nh.ee/scms/?g=enreach_b&amp;1518016496"></script>
<script type="text/javascript">
var pp_gemius_identifier = new String('.FuVVHC57SdMKDWw9XWhzpPafZsuXkc6dSTDe9Xz3vH.37');
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gaee.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
</script>
	<div id="adoceandelfieelbcnhwjjpt" class="dado-sl"></div>
	<script>
	if (Math.floor(Math.random()*100)+1 < 100 && window.delfi_afp && delfi_afp.show_siteheader) {
		if (!navigator.userAgent.match(/Mobile/) || navigator.userAgent.match(/iPad/)) {
						delfi_afp.show_siteheader({
				mid: 466469,
				mkw: ["journalist_81166843","journalist_article","article_81166843","channel_journalist","source_33625939","tag-ivangorod","tag-krasnaya-armiya"],
				mkv: {"channel":"journalist"}			});
		}
	} else {
		ado.slave('adoceandelfieelbcnhwjjpt',{myMaster:'dWhcMJCenXXufVmCRZprKYTtTMEdBhA0DNwvNAc37GT.F7'});
	}
	</script>
	
	<script> var doc = document.body || document.documentElement; var style = doc.style; if ( !(('flexWrap' in style) || ('WebkitFlexWrap' in style) || ('msFlexWrap' in style)) ) {doc.className += " no-flexwrap";}</script>
<style type="text/css">
.switchUserAgent_mo_thin {width: 100%;min-width:1024px;padding:12px 0;background: #fff;}
.mbutton {font-weight: 500;font-size: 36px;display: block;width: 50%;text-align: center;text-decoration: none;padding: 15px 6px;margin: 5px auto;background: #0372dd;color: #fff;border: 0;border-radius: 39px;}
</style>
<!-- div's that are displayed when client uses mobile and wants to switch -->
<div id="switchtothinclient" class="switchUserAgent_mo_thin" style="display: none;"><a class="mbutton" href="javascript:void()" onClick="return SetClientToThin()">Мобильная версия</a></div>
<!-- check if client uses mobile device and displays switch div -->
<script type="text/javascript">mswitcher.showButtons();</script>
<script>
(function(){
	// disable in ios app < v356
	if (window.delfi && delfi.is && delfi.is.app && delfi.is.ios) {
		var v = delfi.mobile && delfi.mobile.getAppVersion();
		if(v && v < 356){
			return;
		}
	}
	var pa = /Android/,
		pm = /Mobile/,
		ua = navigator.userAgent;

	var pl = "ado-XLVH7q.WhymgZDENEX8ofyXWwxaFv9JNVwiWXOj7u.H.x7";
	if ((pa.test(ua) && !pm.test(ua)) || /iPad/.test(ua)) {pl = "ado-IHjsgDxqLTMk_qQ9fhSAex2wLxbGx08jW9RngS8vlzT.U7";}
	else if ((window.delfi && delfi.is && delfi.is.mobile) || pm.test(ua)) {pl = "ado-pmn7M3NG6GAl_6lbMnU01Yr0fzeTIm9vw2fXAKdaRf3.27";}

	document.write('<div id="' + pl + '" class="noload dado-pl"></div>');
	if (window.ado && ado.placement) {
		ado.placement({id: pl, server: 'ado.delfi.ee', keys: window.foto_embed_keys || []})
	}
})();
</script>
<header id="header" class="header">
	<div class="content header__main">
		<div class="row header-top">
			<div class="header-top-left col col-6">
				<span class="header__date">Пн, 19&nbsp;февраля</span>
				<div class="header__weather"><a href="http://pogoda.delfi.ee/forecast/harjumaa/tallinn/" label="Tallinn" title="Tallinn">-5&deg;</a><div class="dweather2-img-14 dw04"></div></div>				<a class="header-top-left__link" href="http://pogoda.delfi.ee/" target="_top" title="Погода">Погода</a><a class="header-top-left__link" href="http://rus.delfi.ee/horoscope/" target="_top" title="Гороскоп">Гороскоп</a><a class="header-top-left__link" href="http://programma.delfi.ee/" target="_top" title="Программа ТВ">Программа ТВ</a>			</div>
			<div class="header-top-right col col-6">
				<a href="http://www.ekspressmeedia.ee/reklaam/veeb/#delfi-rus" target="_blank" class="header-top-right__link">Реклама</a><a href="http://www.ekspressmeedia.ee/kontakt/#rd" target="_blank" class="header-top-right__link">Контакты</a><a href="http://rus.delfi.ee/archive/" target="_top" class="header-top-right__link">Архив</a><a href="http://otsing.delfi.ee/ru/" target="_blank" class="header-top-right__link">Поиск</a><span class="header-top-right__link">|</span><a href="http://rus.delfi.ee/vihje/" target="_top" class="header-top-right__link header-top-right__link--send"></a><span id="sso-data"><a href="http://ekspresskonto.ee/login.php?l=ru" target="_blank" class="header-top-right__link header-top-right__link--user"></a></span><a href="http://otsing.delfi.ee/ru/" target="_blank" class="header-top-right__link header-top-right__link--search"></a>				<div class="header-search">
					<div class="header-search__container">
						<form action="/archive/">
							<input type="hidden" name="fromd" value="19.02.2017" class="header-search__input">
							<input type="hidden" name="tod" value="19.02.2018" class="header-search__input">
							<input type="text" name="query" class="header-search__input" placeholder="Введите искомое слово">
							<button class="header-search__button button--blue">ИСКАТЬ</button>
						</form>
					</div>
				</div>
			</div>
		</div>
		<div class="header-main row row-align-center">
			<a href="#" class="header__menu-burger">
				<i class="hamburger-inner"></i>
			</a>
			<div class="header__logo">
			<a href="/"><img id="dh_ull_sitelogo" src="https://g3.nh.ee/wd/f/11267/PGJZ4J_jazurnalist.svg" alt="DELFI" border="0" width="223" height="85"></a>			</div>
			<div class="navigation col col--no-gutter">
				<a class="navigation__item" href="http://rus.delfi.ee/" target="_top" title="Delfi">Delfi</a><a class="navigation__item" href="http://www.delfi.ee/" target="_top" title="&#1069;&#1089;&#1090;&#1086;&#1085;&#1089;&#1082;&#1086;&#1077; Delfi">Est</a><a class="navigation__item" href="http://pogoda.delfi.ee/" target="_top" title="Погода">Погода</a><a class="navigation__item navigation__item--selected" href="http://journalist.delfi.ee/" target="_top" title="Я - журналист">Я - журналист</a><a class="navigation__item" href="http://rus.delfi.ee/daily/business/" target="_top" title="Экономика">Экономика</a><a class="navigation__item" href="http://rus.delfi.ee/sport/" target="_top" title="Спорт">Спорт</a><a class="navigation__item" href="http://bublik.delfi.ee/" target="_top" title="Бублик">Бублик</a><a class="navigation__item navigation__item--promo" href="http://woman.delfi.ee/" target="_top" title="Woman">Woman</a><a class="navigation__item" href="http://turist.delfi.ee/" target="_top" title="Турист">Турист</a><a class="navigation__item" href="http://tv.delfi.ee/rus/" target="_top" title="Delfi ТВ">Delfi ТВ</a><a class="navigation__item" href="http://kaart.otsing.delfi.ee/?newlang=ru" target="_top" title="Карта Эстонии">Карта</a>			</div>
		</div>
		<div class="navigation--hidden">
			<div class="content">
						<iframe src="" data-src="http://h.delfi.ee/sitemap_ru16.php?csp=journalist" width="1024" height="403" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" hspace="0" vspace="0" align="middle" allowtransparency="true" name="delfi_header_top"></iframe>
						</div>
		</div>
	</div>
</header>
<div class="content clearfix">
			<ul class="channel-categories"><li class="channel-categories__item"><a class="channel-categories__url" href="/" target="_top">Главная</a></li> <li class="channel-categories__item"><a class="channel-categories__url channel-categories__url--active" href="/news/news/" target="_top">Статьи</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="/shkatulka/" target="_top">Премии</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="/tos/" target="_top">Правила пользования</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="/faq/" target="_top">ЧаВО</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="/premia/" target="_top">Премиальная система</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="/add/" target="_top">Мой портфель</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="/archive/" target="_top">Архив</a></li> </ul></div><div class="content">
	<div class="row">
		<div class="col">
			<script type="text/javascript" src="//adx.adform.net/adx/?mid=435652&mkv=channel:journalist&mkw=journalist_81166843,journalist_article,article_81166843,channel_journalist,source_33625939,tag-ivangorod,tag-krasnaya-armiya&"></script>		</div>
	</div>
</div>
<tag id="tag" sid=""></tag>
<!-- Detranslit library -->
<script type="text/javascript" src="//g2.nh.ee/scms/?g=detrans-js&amp;1343832618"></script>

	
	<div id="main" role="main" class="content">
	<div class="citz-i-wrap">
	<div class="peop-v-header-wrap">
		<a href="http://journalist.delfi.ee/" class="peop-v-header">Я - журналист</a>
		<a href="/add/?aid=81166843" class="peop-v-header-link">Отправьте нам новость, фото или видео <span class="peop-v-header-link-ico">+</span></a>
	</div>
</div>


	

	








		

<article id="article" class="row article" itemscope itemtype="http://schema.org/Article">

<meta itemprop="discussionUrl" content="http://journalist.delfi.ee/news/news/foto-chitatelya-delfi-100-let-krasnoj-armii-u-estonskih-rubezhej?id=81166843&amp;com=1" />
<meta itemprop="interactionCount" content="UserComments:57" />
<meta itemprop="datePublished" content="2018-02-19T13:20:01+0200" />
<meta itemprop="dateModified" content="2018-02-19T14:08:25+0200" />
	<script type="text/javascript">
		var noteToEditorUrl = "/note.php?id=81166843&url=%2Fnews%2Fnews%2Farticle.php";
	
		function noteToEditor(){
			noteWindow = window.open(noteToEditorUrl, 'noteToEditor', 'width=444,height=390,scrollbars=yes,resizable=yes');
			noteWindow.focus();
		}
	
	</script>
	<script type="text/javascript">
ado.master({id: 'nTSbP3MgSD3hEOfld4ktbUdO3x.wiS9dFJuRQRjaHsD.E7', server: 'ado.delfi.ee', keys: (window.foto_embed_keys&&foto_embed_keys.length ? foto_embed_keys : [])});
</script>

<div class="col col-12 article__top"><div class="article__date">19.02.2018, 13:20</div><h1 itemprop="headline" class="article__title" data-parents="Новости">ФОТО читателя Delfi: 100 лет Красной Армии у эстонских рубежей</h1>&nbsp;<a href="http://journalist.delfi.ee/news/news/foto-chitatelya-delfi-100-let-krasnoj-armii-u-estonskih-rubezhej?id=81166843&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(57)</a><br clear="all"><div class="article__info">
		
	<div class="author author--no-picture">
		<div class="author__data">
			<div class="author__name">Я – журналист</div>
		</div>
	</div>

<div class="article-utility pull-right">
				<a target="_blank" href="//www.delfi.ee/" class="navigation__item">EST</a>
																							

										<span class="headline-share-fb headline-share-fb--article"><span class="headline-share-fb__count">2</span></span>			<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fjournalist.delfi.ee%2Fa%2F81166843%26t%3D%D0%A4%D0%9E%D0%A2%D0%9E+%D1%87%D0%B8%D1%82%D0%B0%D1%82%D0%B5%D0%BB%D1%8F+Delfi%3A+100+%D0%BB%D0%B5%D1%82+%D0%9A%D1%80%D0%B0%D1%81%D0%BD%D0%BE%D0%B9+%D0%90%D1%80%D0%BC%D0%B8%D0%B8+%D1%83+%D1%8D%D1%81%D1%82%D0%BE%D0%BD%D1%81%D0%BA%D0%B8%D1%85+%D1%80%D1%83%D0%B1%D0%B5%D0%B6%D0%B5%D0%B9" target="_blank" alt="Поделись в Facebook" title="Поделись в Facebook">
							</a>
																								<a href="/note.php?id=81166843&url=%2Fnews%2Fnews%2Farticle.php" class="icon-rounded icon--note2editor js-note2editor mobile-hide" alt="Сообщить об ошибке" title="Сообщить об ошибке"></a>
											

																										<a target="_blank" href="/archive/print.php?id=81166843" class="icon-rounded icon--print mobile-hide" alt="Распечатать" title="Распечатать"></a>
														

																																<a href="/misc/common/s2f.php?id=81166843&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend mobile-hide" alt="Послать эту статью другу" title="Послать эту статью другу" target="_blank"></a>
								

														</div>

</div><hr></div>

<div class="col article__content">

<!-- cxenseparse_start -->


		
										<figure class="headline__picture" itemprop="associatedMedia" itemscope="" itemtype="http://schema.org/MediaObject"><a class="articleImage-url delfiLightboxLink" href="//g2.nh.ee/images/pix/900x675/0ZxZ44e0bx4/ivangorod-jaanilinn-narva-venemaa-sojavagi-tankid-81166871.jpg" title="Sõjaväetehnika Ivangorodis 2018" data-title="&lt;span&gt;Sõjaväetehnika Ivangorodis 2018&lt;/span&gt;&lt;span class=&quot;right&quot;&gt;Foto: Delfi lugeja&lt;/span&gt;" rel="nofollow" target="_blank" itemprop="contentUrl"><img src="//g1.nh.ee/images/pix/1000x654/2Xtn76Dy4tw/ivangorod-jaanilinn-narva-venemaa-sojavagi-tankid-81166865.jpg" alt="Sõjaväetehnika Ivangorodis 2018" width="1000" height="654" itemprop="thumbnailUrl"></a><figcaption class="picture__caption picture-info"><span class="picture-info__caption pull-left">Sõjaväetehnika Ivangorodis 2018</span><span class="picture-info__source">Foto: Delfi lugeja</span></figcaption></figure>

<p class="article__chunk article__chunk--lead" itemprop="description">Вблизи российско-эстонской границы концентрируется военная техника. Танки, БТР, ракетовозы, пушки, стрелковое оружие.</p>


<div class="article__body" itemprop="articleBody">


		
						<p>22 и 23 февраля в российском <a href="http://rus.delfi.ee/temy/ivangorod" title="Ивангород" class="ttl_link textTag_64408698" target="_blank">Ивангороде</a> пройдет масштабное военизированное мероприятие, посвященное 100-летию со дня создания Красной Армии.</p><p><div class="dgs-async-container" id="dgs-container-0c86892301888ad5d6054994351bce44"></div><script type="text/javascript">(function(){var script = document.createElement("script");script.id = "dgs-script-0c86892301888ad5d6054994351bce44";script.type = "text/javascript";script.src = "\/\/g2.nh.ee\/dgs\/loader.php?cid=dgs-script-0c86892301888ad5d6054994351bce44#id=210085";document.getElementById("dgs-container-0c86892301888ad5d6054994351bce44").appendChild(script);})();</script></p>
								<div class="article__chunk article__chunk--bottom"><style>
#article #peop-v-wrap {
	width: 676px;
    font-size: 15px;
    font-family: Arial,Helvetica,sans-serif;
    margin-bottom: 30px;
    margin-top: 32px;
    margin-left: -9.024%;
}
#article #peop-v-wrap .peop-v-post-h {
	padding: 0 4px;
}
#article #peop-v-wrap .peop-v-post-box {
    width: 210px;
    float: left;
}
#article #peop-v-wrap img {
	width: 100%!important;
	height: auto!important;
	vertical-align: top;
}
</style></div>			




	<!-- cxenseparse_end -->

</div><div class="article-bottom clearfix">

	
		
					<div class="article-info clearfix">
	<div class="article-info__social pull-left">
<!--[if (!IE)|(gt IE 8)]><!-->
<div id="ss_buttons">

						<div id="fb_sb">
														<div class="fb-share-button" data-href="http://journalist.delfi.ee/news/news/foto-chitatelya-delfi-100-let-krasnoj-armii-u-estonskih-rubezhej?id=81166843" data-layout="button_count" data-size="small" data-mobile-iframe="false">
						<a class="fb-xfbml-parse-ignore" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fjournalist.delfi.ee%2Fa%2F81166843&amp;src=sdkpreparse">Share</a>
					</div>
				
			</div>
			
	
	
	
					<link href="http://stg.odnoklassniki.ru/share/odkl_share.css" rel="stylesheet">
		<script src="http://stg.odnoklassniki.ru/share/odkl_share.js" type="text/JavaScript"></script>
		<div id="ok_sb">
			<script type="text/javascript">
			jQuery(document).ready(function(){
				ODKL.init();
			});
			</script>
			<a class="odkl-klass-stat" href="http://journalist.delfi.ee/a/81166843" onclick="ODKL.Share(this); return false;"><span style="font: bold 16px/19px arial !important;">0</span></a>
		</div>
	
					<div id="lj_sb">
			<img src="//g2.nh.ee/ft/i/sb/lj.gif" width="14" height="14" border="0"> <a href="http://www.livejournal.com/update.bml?event=%22%3Ca+href%3D%22http%3A%2F%2Fjournalist.delfi.ee%2Fnews%2Fnews%2Ffoto-chitatelya-delfi-100-let-krasnoj-armii-u-estonskih-rubezhej%3Fid%3D81166843%22%3E%D0%A4%D0%9E%D0%A2%D0%9E+%D1%87%D0%B8%D1%82%D0%B0%D1%82%D0%B5%D0%BB%D1%8F+Delfi%3A+100+%D0%BB%D0%B5%D1%82+%D0%9A%D1%80%D0%B0%D1%81%D0%BD%D0%BE%D0%B9+%D0%90%D1%80%D0%BC%D0%B8%D0%B8+%D1%83+%D1%8D%D1%81%D1%82%D0%BE%D0%BD%D1%81%D0%BA%D0%B8%D1%85+%D1%80%D1%83%D0%B1%D0%B5%D0%B6%D0%B5%D0%B9%3C%2Fa%3E%22&subject=%D0%A4%D0%9E%D0%A2%D0%9E+%D1%87%D0%B8%D1%82%D0%B0%D1%82%D0%B5%D0%BB%D1%8F+Delfi%3A+100+%D0%BB%D0%B5%D1%82+%D0%9A%D1%80%D0%B0%D1%81%D0%BD%D0%BE%D0%B9+%D0%90%D1%80%D0%BC%D0%B8%D0%B8+%D1%83+%D1%8D%D1%81%D1%82%D0%BE%D0%BD%D1%81%D0%BA%D0%B8%D1%85+%D1%80%D1%83%D0%B1%D0%B5%D0%B6%D0%B5%D0%B9" target="_blank">LiveJournal</a>
		</div>
	
					<div id="vk_sb">
			<script type="text/javascript" src="http://vkontakte.ru/js/api/share.js?9" charset="windows-1251"></script>
			<script type="text/javascript">document.write(VK.Share.button({
			
				url: 'http://journalist.delfi.ee/a/81166843',
				title: '%D0%A4%D0%9E%D0%A2%D0%9E+%D1%87%D0%B8%D1%82%D0%B0%D1%82%D0%B5%D0%BB%D1%8F+Delfi%3A+100+%D0%BB%D0%B5%D1%82+%D0%9A%D1%80%D0%B0%D1%81%D0%BD%D0%BE%D0%B9+%D0%90%D1%80%D0%BC%D0%B8%D0%B8+%D1%83+%D1%8D%D1%81%D1%82%D0%BE%D0%BD%D1%81%D0%BA%D0%B8%D1%85+%D1%80%D1%83%D0%B1%D0%B5%D0%B6%D0%B5%D0%B9',
				noparse: false
			
			}, {type: 'button'}));</script>
		</div>
	
</div>
<!--<![endif]--></div>
	<div class="article-info__source pull-right">
					<a target="_blank" href="http://journalist.delfi.ee" class="article-info__source-logo">
				<img src="http://g1.nh.ee/images/pix/file77769714_zhurnalist-article.jpg" alt="Я – журналист" border="0" width="116" height="22">
			</a>
					</div>

</div>
				<div class="row headlines--related headlines--horizontal">

	<div class="col col-12">
		<div class="headlines__title headlines__title--no-border-bottom">Читайте также:</div>
	</div>

	<!-- The invisible template -->
	<section id="cxense_template_1f8f0eb8d71a2fffbf3d2166115bc775b6495d0f" style="display: none;"></section>

	<!-- The recs items are rendered into this div -->
	<section id="cxense_target_1f8f0eb8d71a2fffbf3d2166115bc775b6495d0f" class="row cxense-news-bottom col col-12" style="margin:0;"></section>


</div>

<script>

	$(function(){
		var cxense_init = false;
		if (!cxense_init) {
			cX = cX || {}; cX.callQueue = cX.callQueue || [];
			cX.callQueue.push(['insertWidget', {
				widgetId: '1f8f0eb8d71a2fffbf3d2166115bc775b6495d0f',
				renderFunction: function(data, context) {
					document.getElementById('cxense_template_1f8f0eb8d71a2fffbf3d2166115bc775b6495d0f').innerHTML = data.response.template;
					cX.renderTemplate('cxense_template_1f8f0eb8d71a2fffbf3d2166115bc775b6495d0f', 'cxense_target_1f8f0eb8d71a2fffbf3d2166115bc775b6495d0f', data, context);
				}
			}]);
			cxense_init = true;
		}
	});
</script>
			<img border="0" width="2" height="1" alt="" src="http://t.delfi.ee/_a?a=81166843" />
	
	
		
		
		
												

<div class="tags">
		<ul class="tags__list">
		<li class="tags__item"><a class="tags__tag-name" href="http://rus.delfi.ee/temy/ivangorod">Ивангород</a></li><li class="tags__item"><a class="tags__tag-name" href="http://rus.delfi.ee/temy/krasnaya-armiya">Красная армия</a></li>
	</ul>
</div>
	</div>

			
		
			<div class="article__comments-form">
<div class="bl_sep"></div>
<script class="load-async"> var comment_initial_mode = 2; </script><script type="text/javascript" src="/misc/cc/js.php?t=comment2014"></script><link rel="stylesheet" type="text/css" href="//g2.nh.ee/scms/?g=comment2014-css&amp;1517301147">
<script type="text/javascript" src="//g2.nh.ee/scms/?g=comment2014-js&amp;1384868676"></script>
<div class="bl_sep"></div><div id="comment-dark-skin-wrapper">

	<div id="comments-listing">
		<div class="comment-thread-switcher-list comment-thread-switcher-selected-reg comment-article-view ">
			<a href="javascript:void(1);" data-href="http://journalist.delfi.ee/news/news/foto-chitatelya-delfi-100-let-krasnoj-armii-u-estonskih-rubezhej?id=81166843&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+rusdelfinews+%28DELFI+-+RUS+DELFI+news%29&amp;com=1&amp;reg=1" class="comment-thread-switcher-list-a comment-thread-switcher-list-a-reg" onclick="CommentList.switchThread(event, 2)">Зарегистрированные <span>(1)</span></a>
							<a href="javascript:void(1);" data-href="http://journalist.delfi.ee/news/news/foto-chitatelya-delfi-100-let-krasnoj-armii-u-estonskih-rubezhej?id=81166843&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+rusdelfinews+%28DELFI+-+RUS+DELFI+news%29&amp;com=1&amp;reg=0" class="comment-thread-switcher-list-a comment-thread-switcher-list-a-anon" onclick="CommentList.switchThread(event, 1)">Анонимные <span>(56)</span></a>
						<div class="clearfix"></div>
			<div class="comment-thread-switcher-list-arrow-container">
				<div class="comment-thread-switcher-list-arrow"></div>
			</div>
			<div class="clearfix"></div>
		</div>
	</div>

			<div class="comment-add-form comment-add-new-form comment-form-user-reg comment-post-reg" >
		<a name="add-new-form"></a>
		<div class="comment-post-form-information" >
		<div class="top-comments-information">
			<div class="comments-information comments-top-info"></div>
			<div class="wrap_info">
				<span class="top_info_text">
									</span>
			</div>
		</div>
	</div>
				<form action="http://journalist.delfi.ee/news/news/foto-chitatelya-delfi-100-let-krasnoj-armii-u-estonskih-rubezhej?id=81166843&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+rusdelfinews+%28DELFI+-+RUS+DELFI+news%29&amp;com=1" onSubmit="return CommentList.validateAddComment(this)" method="post" data-regurl="http://journalist.delfi.ee/news/news/foto-chitatelya-delfi-100-let-krasnoj-armii-u-estonskih-rubezhej?id=81166843&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+rusdelfinews+%28DELFI+-+RUS+DELFI+news%29&amp;com=1&amp;reg=1" data-regcount="1">
							<div class="comment-add-title">Оставить комментарий</div>
												<div class="dcdb-embed">
				<div id="comment-dcdb-embed-code-add"></div>
								<div class="comment-add-dcdb-info-text">
																		либо комментировать <a href="http://journalist.delfi.ee/news/news/foto-chitatelya-delfi-100-let-krasnoj-armii-u-estonskih-rubezhej?id=81166843&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+rusdelfinews+%28DELFI+-+RUS+DELFI+news%29&amp;com=1&amp;reg=0" class="comment-form-anon-thread-link comment-form-switcher-a comanon" data-mode="1">анонимно</a>															</div>
								<div class="clearfix"></div>
			</div>
			<div class="comment-error-msg comment-add-title-error-row"></div>
			<div class="comment-add-textarea comment-form-title-row">
				<input type="text" name="subject" value="" class="comment-form-title comment-add-title" placeholder="Ваше имя" />
			</div>
			<div class="comment-error-msg comment-add-body-error-row"></div>
			<div class="comment-add-textarea comment-add-body-row">
				<textarea name="content" class="comment-form-body comment-add-body" placeholder="Напишите свой комментарий"></textarea>
			</div>

			
			<button class="comment-add-post-btn">Опубликовать</button>
			<div class="comment-terms">
				Публикуя комментарий, вы соглашаетесь с <a href="/misc/cc/texts/ru_EE/tos.php" class="comment_tos_link" target="_blank">правилами</a>									<br />
					<a href="javascript: void(1);" class="comment-translit-btn" onclick="DT();">Транслит</a>
							</div>

							<div class="comment-add-form-listing-url-spacer"></div>
				<a class="comment-add-form-listing-url comment-add-form-listing-url-anonymous" href="http://journalist.delfi.ee/news/news/foto-chitatelya-delfi-100-let-krasnoj-armii-u-estonskih-rubezhej?id=81166843&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+rusdelfinews+%28DELFI+-+RUS+DELFI+news%29&amp;com=1&amp;reg=0">Читать комментарии<span></span></a>
				<a class="comment-add-form-listing-url comment-add-form-listing-url-registered" href="http://journalist.delfi.ee/news/news/foto-chitatelya-delfi-100-let-krasnoj-armii-u-estonskih-rubezhej?id=81166843&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+rusdelfinews+%28DELFI+-+RUS+DELFI+news%29&amp;com=1&amp;reg=1">Читать комментарии<span></span></a>
						<input type="hidden" name="mode_type" value="2" class="comment-post-mode" />
												<input type="hidden" name="content_entity_id" value="81166843" id="comment-post-content_entity_id" />

			<input type="hidden" name="post_comment_bt" value="1" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[content_entity_id]" value="81166843" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[content_entity_url]" value="http://journalist.delfi.ee/news/news/foto-chitatelya-delfi-100-let-krasnoj-armii-u-estonskih-rubezhej?id=81166843" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[channel_id]" value="26" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[publisher_id]" value="1" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[content_entity_title]" value="xhr" />
							<input class="comment_place_toform" type="hidden" name="comment_rem[fp]" value="" />
						<div class="clearfix"></div>
		</form>
	
</div>
<script type="text/javascript" src="http://ekspresskonto.ee/delfi.ee/sso/embed.php?l=ru&s=comment2014&c=comment-dcdb-embed-code-add"></script>
<script type="text/javascript"> CommentList.currentMode = comment_initial_mode; </script>
<script type="text/javascript"> CommentList.setFormMode(comment_initial_mode); </script>
<script>
	
	$(function(){
		CommentList.init();
	});
	
</script></div>
<div class="bl_sep"></div><script type="text/javascript">
if (window.ado) {
	ado.config({mode: "new", xml: false, characterEncoding: true});
}
</script>
</div>								<section class="row headlines-wide">
	<div class="col col-12">
		<h1 class="headlines__title headlines-vertical__title">Я-ЖУРНАЛИСТ ТОП</h1>
	</div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://journalist.delfi.ee/news/news/ivangorod-gotovitsya-k-100-letnemu-yubileyu-krasnoj-armii?id=81166843">Ивангород готовится к 100-летнему юбилею Красной Армии</a></h1>&nbsp;<a href="http://journalist.delfi.ee/news/news/ivangorod-gotovitsya-k-100-letnemu-yubileyu-krasnoj-armii?id=81166843&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(57)</a><div class="article__date">19.02.2018</div></div><a href="http://journalist.delfi.ee/news/news/ivangorod-gotovitsya-k-100-letnemu-yubileyu-krasnoj-armii?id=81166843" class="headline__media"><figure class="headline__picture"><img src="//g2.nh.ee/images/pix/1000x624/btni_e9BHjI/ivangorod-jaanilinn-narva-venemaa-sojavagi-tankid-81166865.jpg" alt=""><i class="headline__picture--watermark-pic"></i>
</figure></a><div class="headline__content--bottom"><a href="http://journalist.delfi.ee/news/news/ivangorod-gotovitsya-k-100-letnemu-yubileyu-krasnoj-armii?id=81166843" class="headline__lead">Вблизи российско-эстонской границы концентрируется военная техника. Танки, БТР, ракетовозы, пушки, стрелковое оружие.</a><div class="headline__bottom-links"><a href="http://journalist.delfi.ee/news/news/ivangorod-gotovitsya-k-100-letnemu-yubileyu-krasnoj-armii?id=81166843" class="headline__button button button--blue">Подробнее</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3D%D0%98%D0%B2%D0%B0%D0%BD%D0%B3%D0%BE%D1%80%D0%BE%D0%B4+%D0%B3%D0%BE%D1%82%D0%BE%D0%B2%D0%B8%D1%82%D1%81%D1%8F+%D0%BA+100-%D0%BB%D0%B5%D1%82%D0%BD%D0%B5%D0%BC%D1%83+%D1%8E%D0%B1%D0%B8%D0%BB%D0%B5%D1%8E+%D0%9A%D1%80%D0%B0%D1%81%D0%BD%D0%BE%D0%B9+%D0%90%D1%80%D0%BC%D0%B8%D0%B8%20-%20http%3A%2F%2Fjournalist.delfi.ee%2Fa%2F81166843" target="_blank" alt="Поделись в Twitter" title="Поделись в Twitter"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fjournalist.delfi.ee%2Fa%2F81166843%26t%3D%D0%98%D0%B2%D0%B0%D0%BD%D0%B3%D0%BE%D1%80%D0%BE%D0%B4+%D0%B3%D0%BE%D1%82%D0%BE%D0%B2%D0%B8%D1%82%D1%81%D1%8F+%D0%BA+100-%D0%BB%D0%B5%D1%82%D0%BD%D0%B5%D0%BC%D1%83+%D1%8E%D0%B1%D0%B8%D0%BB%D0%B5%D1%8E+%D0%9A%D1%80%D0%B0%D1%81%D0%BD%D0%BE%D0%B9+%D0%90%D1%80%D0%BC%D0%B8%D0%B8" target="_blank" alt="Поделись в Facebook" title="Поделись в Facebook"></a><a href="/misc/common/s2f.php?id=81166843&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend mobile-hide" alt="Послать эту статью другу" title="Послать эту статью другу"></a></div></div></div></article></div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://journalist.delfi.ee/news/news/video-slavyanskaya-maslenica-v-estonskom-muzee-pod-otkrytym-nebom?id=81159419">ВИДЕО: Славянская Масленица в Эстонском музее под открытым небом</a></h1>&nbsp;<a href="http://journalist.delfi.ee/news/news/video-slavyanskaya-maslenica-v-estonskom-muzee-pod-otkrytym-nebom?id=81159419&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(4)</a><div class="article__date">18.02.2018</div></div><a href="http://journalist.delfi.ee/news/news/video-slavyanskaya-maslenica-v-estonskom-muzee-pod-otkrytym-nebom?id=81159419" class="headline__media"><figure class="headline__picture"><img src="//g3.nh.ee/images/pix/1000x624/XdN_qb82-Bk/0fb7c5a899984b1e85-81159499.jpg" alt=""><i class="headline__picture--watermark-video"></i>
</figure></a><div class="headline__content--bottom"><a href="http://journalist.delfi.ee/news/news/video-slavyanskaya-maslenica-v-estonskom-muzee-pod-otkrytym-nebom?id=81159419" class="headline__lead">В славянской культуре Масленица знаменует праздник, предшествующий семинедельному посту, который отмечают танцами, весельем, сытной пищей, гуляньями и зимними развлечениями.</a><div class="headline__bottom-links"><a href="http://journalist.delfi.ee/news/news/video-slavyanskaya-maslenica-v-estonskom-muzee-pod-otkrytym-nebom?id=81159419" class="headline__button button button--blue">Подробнее</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3D%D0%92%D0%98%D0%94%D0%95%D0%9E%3A+%D0%A1%D0%BB%D0%B0%D0%B2%D1%8F%D0%BD%D1%81%D0%BA%D0%B0%D1%8F+%D0%9C%D0%B0%D1%81%D0%BB%D0%B5%D0%BD%D0%B8%D1%86%D0%B0+%D0%B2+%D0%AD%D1%81%D1%82%D0%BE%D0%BD%D1%81%D0%BA%D0%BE%D0%BC+%D0%BC%D1%83%D0%B7%D0%B5%D0%B5+%D0%BF%D0%BE%D0%B4+%D0%BE%D1%82%D0%BA%D1%80%D1%8B%D1%82%D1%8B%D0%BC+%D0%BD%D0%B5%D0%B1%D0%BE%D0%BC%20-%20http%3A%2F%2Fjournalist.delfi.ee%2Fa%2F81159419" target="_blank" alt="Поделись в Twitter" title="Поделись в Twitter"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fjournalist.delfi.ee%2Fa%2F81159419%26t%3D%D0%92%D0%98%D0%94%D0%95%D0%9E%3A+%D0%A1%D0%BB%D0%B0%D0%B2%D1%8F%D0%BD%D1%81%D0%BA%D0%B0%D1%8F+%D0%9C%D0%B0%D1%81%D0%BB%D0%B5%D0%BD%D0%B8%D1%86%D0%B0+%D0%B2+%D0%AD%D1%81%D1%82%D0%BE%D0%BD%D1%81%D0%BA%D0%BE%D0%BC+%D0%BC%D1%83%D0%B7%D0%B5%D0%B5+%D0%BF%D0%BE%D0%B4+%D0%BE%D1%82%D0%BA%D1%80%D1%8B%D1%82%D1%8B%D0%BC+%D0%BD%D0%B5%D0%B1%D0%BE%D0%BC" target="_blank" alt="Поделись в Facebook" title="Поделись в Facebook"></a><a href="/misc/common/s2f.php?id=81159419&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend mobile-hide" alt="Послать эту статью другу" title="Послать эту статью другу"></a></div></div></div></article></div><div class="col col-12">
			<div style="margin: 10px 0; text-align: center; font-size: 0;">			<div id="delfi-adx-4285605162-6879" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1518688903";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-4285605162-6879","mid":450895,"mkw":["journalist_81166843","journalist_article","article_81166843","channel_journalist","source_33625939","tag-ivangorod","tag-krasnaya-armiya"],"mkv":{"channel":"journalist"},"lazyload":true});
		})();
					</script>
			</div>			</div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://rus.delfi.ee/daily/virumaa/istoriya-chitatelya-delfi-obmanutye-gosti-i-polugolaya-zhenschina-so-zmeej-na-retrovecherinke-v-meresuu?id=81119369">История читателя Delfi: обманутые гости и "полуголая женщина со змеей" на ретровечеринке в Meresuu</a></h1>&nbsp;<a href="http://rus.delfi.ee/daily/virumaa/istoriya-chitatelya-delfi-obmanutye-gosti-i-polugolaya-zhenschina-so-zmeej-na-retrovecherinke-v-meresuu?id=81119369&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(38)</a><div class="article__date">15.02.2018</div></div><a href="http://rus.delfi.ee/daily/virumaa/istoriya-chitatelya-delfi-obmanutye-gosti-i-polugolaya-zhenschina-so-zmeej-na-retrovecherinke-v-meresuu?id=81119369" class="headline__media"><figure class="headline__picture"><img src="//g1.nh.ee/images/pix/1000x624/hYhJvwoLC4I/d3da75a8453bbaeb15-81119427.jpg" alt=""></figure></a><div class="headline__content--bottom"><a href="http://rus.delfi.ee/daily/virumaa/istoriya-chitatelya-delfi-obmanutye-gosti-i-polugolaya-zhenschina-so-zmeej-na-retrovecherinke-v-meresuu?id=81119369" class="headline__lead">В редакцию Delfi обратилась читательница Галина (настоящие имя и фамилия редакции известны — прим. ред.), которая осталась недовольна ретро-вечером в ресторане Meresuu и считает, что была обманута организатором Натальей Винницкой. Представители Meresuu подтвердили информацию читательницы, а Винницкая отрицает все обвинения.</a><div class="headline__bottom-links"><a href="http://rus.delfi.ee/daily/virumaa/istoriya-chitatelya-delfi-obmanutye-gosti-i-polugolaya-zhenschina-so-zmeej-na-retrovecherinke-v-meresuu?id=81119369" class="headline__button button button--blue">Подробнее</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3D%D0%98%D1%81%D1%82%D0%BE%D1%80%D0%B8%D1%8F+%D1%87%D0%B8%D1%82%D0%B0%D1%82%D0%B5%D0%BB%D1%8F+Delfi%3A+%D0%BE%D0%B1%D0%BC%D0%B0%D0%BD%D1%83%D1%82%D1%8B%D0%B5+%D0%B3%D0%BE%D1%81%D1%82%D0%B8+%D0%B8+%22%D0%BF%D0%BE%D0%BB%D1%83%D0%B3%D0%BE%D0%BB%D0%B0%D1%8F+%D0%B6%D0%B5%D0%BD%D1%89%D0%B8%D0%BD%D0%B0+%D1%81%D0%BE+%D0%B7%D0%BC%D0%B5%D0%B5%D0%B9%22+%D0%BD%D0%B0...%20-%20http%3A%2F%2Fjournalist.delfi.ee%2Fa%2F81119369" target="_blank" alt="Поделись в Twitter" title="Поделись в Twitter"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fjournalist.delfi.ee%2Fa%2F81119369%26t%3D%D0%98%D1%81%D1%82%D0%BE%D1%80%D0%B8%D1%8F+%D1%87%D0%B8%D1%82%D0%B0%D1%82%D0%B5%D0%BB%D1%8F+Delfi%3A+%D0%BE%D0%B1%D0%BC%D0%B0%D0%BD%D1%83%D1%82%D1%8B%D0%B5+%D0%B3%D0%BE%D1%81%D1%82%D0%B8+%D0%B8+%22%D0%BF%D0%BE%D0%BB%D1%83%D0%B3%D0%BE%D0%BB%D0%B0%D1%8F+%D0%B6%D0%B5%D0%BD%D1%89%D0%B8%D0%BD%D0%B0+%D1%81%D0%BE+%D0%B7%D0%BC%D0%B5%D0%B5%D0%B9%22+%D0%BD%D0%B0+%D1%80%D0%B5%D1%82%D1%80%D0%BE%D0%B2%D0%B5%D1%87%D0%B5%D1%80%D0%B8%D0%BD%D0%BA%D0%B5+%D0%B2+Meresuu" target="_blank" alt="Поделись в Facebook" title="Поделись в Facebook"></a><a href="/misc/common/s2f.php?id=81119369&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend mobile-hide" alt="Послать эту статью другу" title="Послать эту статью другу"></a></div></div></div></article></div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://rus.delfi.ee/daily/virumaa/vypusknik-gosgimnazii-jyhvi-raskritikoval-v-nej-bukvalno-vse-ya-polnostyu-nedovolen-etoj-shkoloj?id=81120397">Выпускник госгимназии Йыхви раскритиковал в ней буквально все: ”Я полностью недоволен этой школой”</a></h1>&nbsp;<a href="http://rus.delfi.ee/daily/virumaa/vypusknik-gosgimnazii-jyhvi-raskritikoval-v-nej-bukvalno-vse-ya-polnostyu-nedovolen-etoj-shkoloj?id=81120397&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(243)</a><div class="article__date">15.02.2018</div></div><a href="http://rus.delfi.ee/daily/virumaa/vypusknik-gosgimnazii-jyhvi-raskritikoval-v-nej-bukvalno-vse-ya-polnostyu-nedovolen-etoj-shkoloj?id=81120397" class="headline__media"><figure class="headline__picture"><img src="//g4.nh.ee/images/pix/1000x624/A9psRUZM8Vw/johvi-gumnaasium-81120477.jpg" alt=""></figure></a><div class="headline__content--bottom"><a href="http://rus.delfi.ee/daily/virumaa/vypusknik-gosgimnazii-jyhvi-raskritikoval-v-nej-bukvalno-vse-ya-polnostyu-nedovolen-etoj-shkoloj?id=81120397" class="headline__lead">Читатель Delfi, представившись выпускником госгимназии Йыхви, но не назвав своего имени, прислал Delfi пространное письмо, в котором подробно излагает свои претензии к качеству преподавания в гимназии, а также к сложным отношениям между учителями и учениками, между учениками этого учебного заведения, в котором образование получают и ребята, говорящие по-русски, и те, чьим родным языком является эстонский.</a><div class="headline__bottom-links"><a href="http://rus.delfi.ee/daily/virumaa/vypusknik-gosgimnazii-jyhvi-raskritikoval-v-nej-bukvalno-vse-ya-polnostyu-nedovolen-etoj-shkoloj?id=81120397" class="headline__button button button--blue">Подробнее</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3D%D0%92%D1%8B%D0%BF%D1%83%D1%81%D0%BA%D0%BD%D0%B8%D0%BA+%D0%B3%D0%BE%D1%81%D0%B3%D0%B8%D0%BC%D0%BD%D0%B0%D0%B7%D0%B8%D0%B8+%D0%99%D1%8B%D1%85%D0%B2%D0%B8+%D1%80%D0%B0%D1%81%D0%BA%D1%80%D0%B8%D1%82%D0%B8%D0%BA%D0%BE%D0%B2%D0%B0%D0%BB+%D0%B2+%D0%BD%D0%B5%D0%B9+%D0%B1%D1%83%D0%BA%D0%B2%D0%B0%D0%BB%D1%8C%D0%BD%D0%BE+%D0%B2%D1%81%D0%B5%3A+%E2%80%9D%D0%AF...%20-%20http%3A%2F%2Fjournalist.delfi.ee%2Fa%2F81120397" target="_blank" alt="Поделись в Twitter" title="Поделись в Twitter"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fjournalist.delfi.ee%2Fa%2F81120397%26t%3D%D0%92%D1%8B%D0%BF%D1%83%D1%81%D0%BA%D0%BD%D0%B8%D0%BA+%D0%B3%D0%BE%D1%81%D0%B3%D0%B8%D0%BC%D0%BD%D0%B0%D0%B7%D0%B8%D0%B8+%D0%99%D1%8B%D1%85%D0%B2%D0%B8+%D1%80%D0%B0%D1%81%D0%BA%D1%80%D0%B8%D1%82%D0%B8%D0%BA%D0%BE%D0%B2%D0%B0%D0%BB+%D0%B2+%D0%BD%D0%B5%D0%B9+%D0%B1%D1%83%D0%BA%D0%B2%D0%B0%D0%BB%D1%8C%D0%BD%D0%BE+%D0%B2%D1%81%D0%B5%3A+%E2%80%9D%D0%AF+%D0%BF%D0%BE%D0%BB%D0%BD%D0%BE%D1%81%D1%82%D1%8C%D1%8E+%D0%BD%D0%B5%D0%B4%D0%BE%D0%B2%D0%BE%D0%BB%D0%B5%D0%BD+%D1%8D%D1%82%D0%BE%D0%B9+%D1%88%D0%BA%D0%BE%D0%BB%D0%BE%D0%B9%E2%80%9D" target="_blank" alt="Поделись в Facebook" title="Поделись в Facebook"></a><a href="/misc/common/s2f.php?id=81120397&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend mobile-hide" alt="Послать эту статью другу" title="Послать эту статью другу"></a></div></div></div></article></div><div class="col col-12">
			<div style="margin: 10px 0; text-align: center; font-size: 0;">			<div id="delfi-adx-4285605162-2924" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1518688903";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-4285605162-2924","mid":450895,"mkw":["journalist_81166843","journalist_article","article_81166843","channel_journalist","source_33625939","tag-ivangorod","tag-krasnaya-armiya"],"mkv":{"channel":"journalist"},"lazyload":true});
		})();
					</script>
			</div>			</div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://rus.delfi.ee/daily/business/foto-chitatelya-delfi-v-priobretennoj-v-kaubamaja-korobke-s-salatom-okazalsya-nepriyatnyj-syurpriz?id=81099709">ФОТО читателя Delfi: В приобретенной в Kaubamaja коробке с салатом оказался неприятный сюрприз</a></h1>&nbsp;<a href="http://rus.delfi.ee/daily/business/foto-chitatelya-delfi-v-priobretennoj-v-kaubamaja-korobke-s-salatom-okazalsya-nepriyatnyj-syurpriz?id=81099709&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(42)</a><div class="article__date">14.02.2018</div></div><a href="http://rus.delfi.ee/daily/business/foto-chitatelya-delfi-v-priobretennoj-v-kaubamaja-korobke-s-salatom-okazalsya-nepriyatnyj-syurpriz?id=81099709" class="headline__media"><figure class="headline__picture"><img src="//g4.nh.ee/images/pix/1000x624/dqEFK_elFVA/image-81099719.jpg" alt=""></figure></a><div class="headline__content--bottom"><a href="http://rus.delfi.ee/daily/business/foto-chitatelya-delfi-v-priobretennoj-v-kaubamaja-korobke-s-salatom-okazalsya-nepriyatnyj-syurpriz?id=81099709" class="headline__lead">Читательница Delfi купила в Kaubamaja Toidumaailm коробочку с листьями рукколы и была неприятно удивлена, обнаружив в ней большой камень.</a><div class="headline__bottom-links"><a href="http://rus.delfi.ee/daily/business/foto-chitatelya-delfi-v-priobretennoj-v-kaubamaja-korobke-s-salatom-okazalsya-nepriyatnyj-syurpriz?id=81099709" class="headline__button button button--blue">Подробнее</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3D%D0%A4%D0%9E%D0%A2%D0%9E+%D1%87%D0%B8%D1%82%D0%B0%D1%82%D0%B5%D0%BB%D1%8F+Delfi%3A+%D0%92+%D0%BF%D1%80%D0%B8%D0%BE%D0%B1%D1%80%D0%B5%D1%82%D0%B5%D0%BD%D0%BD%D0%BE%D0%B9+%D0%B2+Kaubamaja+%D0%BA%D0%BE%D1%80%D0%BE%D0%B1%D0%BA%D0%B5+%D1%81+%D1%81%D0%B0%D0%BB%D0%B0%D1%82%D0%BE%D0%BC+%D0%BE%D0%BA%D0%B0%D0%B7%D0%B0%D0%BB%D1%81%D1%8F...%20-%20http%3A%2F%2Fjournalist.delfi.ee%2Fa%2F81099709" target="_blank" alt="Поделись в Twitter" title="Поделись в Twitter"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fjournalist.delfi.ee%2Fa%2F81099709%26t%3D%D0%A4%D0%9E%D0%A2%D0%9E+%D1%87%D0%B8%D1%82%D0%B0%D1%82%D0%B5%D0%BB%D1%8F+Delfi%3A+%D0%92+%D0%BF%D1%80%D0%B8%D0%BE%D0%B1%D1%80%D0%B5%D1%82%D0%B5%D0%BD%D0%BD%D0%BE%D0%B9+%D0%B2+Kaubamaja+%D0%BA%D0%BE%D1%80%D0%BE%D0%B1%D0%BA%D0%B5+%D1%81+%D1%81%D0%B0%D0%BB%D0%B0%D1%82%D0%BE%D0%BC+%D0%BE%D0%BA%D0%B0%D0%B7%D0%B0%D0%BB%D1%81%D1%8F+%D0%BD%D0%B5%D0%BF%D1%80%D0%B8%D1%8F%D1%82%D0%BD%D1%8B%D0%B9+%D1%81%D1%8E%D1%80%D0%BF%D1%80%D0%B8%D0%B7" target="_blank" alt="Поделись в Facebook" title="Поделись в Facebook"></a><a href="/misc/common/s2f.php?id=81099709&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend mobile-hide" alt="Послать эту статью другу" title="Послать эту статью другу"></a></div></div></div></article></div></section><section class="row headlines-wide">
	<div class="col col-12">
		<h1 class="headlines__title headlines-vertical__title">Последние новости</h1>
	</div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://journalist.delfi.ee/news/news/foto-chitatelya-delfi-100-let-krasnoj-armii-u-estonskih-rubezhej?id=81166843">ФОТО читателя Delfi: 100 лет Красной Армии у эстонских рубежей</a></h1>&nbsp;<a href="http://journalist.delfi.ee/news/news/foto-chitatelya-delfi-100-let-krasnoj-armii-u-estonskih-rubezhej?id=81166843&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(57)</a><div class="article__date">19.02.2018</div></div><a href="http://journalist.delfi.ee/news/news/foto-chitatelya-delfi-100-let-krasnoj-armii-u-estonskih-rubezhej?id=81166843" class="headline__media"><figure class="headline__picture"><img src="//g2.nh.ee/images/pix/1000x624/btni_e9BHjI/ivangorod-jaanilinn-narva-venemaa-sojavagi-tankid-81166865.jpg" alt=""><i class="headline__picture--watermark-pic"></i>
</figure></a><div class="headline__content--bottom"><a href="http://journalist.delfi.ee/news/news/foto-chitatelya-delfi-100-let-krasnoj-armii-u-estonskih-rubezhej?id=81166843" class="headline__lead">Вблизи российско-эстонской границы концентрируется военная техника. Танки, БТР, ракетовозы, пушки, стрелковое оружие.</a><div class="headline__bottom-links"><a href="http://journalist.delfi.ee/news/news/foto-chitatelya-delfi-100-let-krasnoj-armii-u-estonskih-rubezhej?id=81166843" class="headline__button button button--blue">Подробнее</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3D%D0%A4%D0%9E%D0%A2%D0%9E+%D1%87%D0%B8%D1%82%D0%B0%D1%82%D0%B5%D0%BB%D1%8F+Delfi%3A+100+%D0%BB%D0%B5%D1%82+%D0%9A%D1%80%D0%B0%D1%81%D0%BD%D0%BE%D0%B9+%D0%90%D1%80%D0%BC%D0%B8%D0%B8+%D1%83+%D1%8D%D1%81%D1%82%D0%BE%D0%BD%D1%81%D0%BA%D0%B8%D1%85+%D1%80%D1%83%D0%B1%D0%B5%D0%B6%D0%B5%D0%B9%20-%20http%3A%2F%2Fjournalist.delfi.ee%2Fa%2F81166843" target="_blank" alt="Поделись в Twitter" title="Поделись в Twitter"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fjournalist.delfi.ee%2Fa%2F81166843%26t%3D%D0%A4%D0%9E%D0%A2%D0%9E+%D1%87%D0%B8%D1%82%D0%B0%D1%82%D0%B5%D0%BB%D1%8F+Delfi%3A+100+%D0%BB%D0%B5%D1%82+%D0%9A%D1%80%D0%B0%D1%81%D0%BD%D0%BE%D0%B9+%D0%90%D1%80%D0%BC%D0%B8%D0%B8+%D1%83+%D1%8D%D1%81%D1%82%D0%BE%D0%BD%D1%81%D0%BA%D0%B8%D1%85+%D1%80%D1%83%D0%B1%D0%B5%D0%B6%D0%B5%D0%B9" target="_blank" alt="Поделись в Facebook" title="Поделись в Facebook"></a><a href="/misc/common/s2f.php?id=81166843&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend mobile-hide" alt="Послать эту статью другу" title="Послать эту статью другу"></a></div></div></div></article></div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://journalist.delfi.ee/news/news/video-slavyanskaya-maslenica-v-estonskom-muzee-pod-otkrytym-nebom?id=81159419">ВИДЕО: Славянская Масленица в Эстонском музее под открытым небом</a></h1>&nbsp;<a href="http://journalist.delfi.ee/news/news/video-slavyanskaya-maslenica-v-estonskom-muzee-pod-otkrytym-nebom?id=81159419&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(4)</a><div class="article__date">18.02.2018</div></div><a href="http://journalist.delfi.ee/news/news/video-slavyanskaya-maslenica-v-estonskom-muzee-pod-otkrytym-nebom?id=81159419" class="headline__media"><figure class="headline__picture"><img src="//g3.nh.ee/images/pix/1000x624/XdN_qb82-Bk/0fb7c5a899984b1e85-81159499.jpg" alt=""><i class="headline__picture--watermark-video"></i>
</figure></a><div class="headline__content--bottom"><a href="http://journalist.delfi.ee/news/news/video-slavyanskaya-maslenica-v-estonskom-muzee-pod-otkrytym-nebom?id=81159419" class="headline__lead">В славянской культуре Масленица знаменует праздник, предшествующий семинедельному посту, который отмечают танцами, весельем, сытной пищей, гуляньями и зимними развлечениями.</a><div class="headline__bottom-links"><a href="http://journalist.delfi.ee/news/news/video-slavyanskaya-maslenica-v-estonskom-muzee-pod-otkrytym-nebom?id=81159419" class="headline__button button button--blue">Подробнее</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3D%D0%92%D0%98%D0%94%D0%95%D0%9E%3A+%D0%A1%D0%BB%D0%B0%D0%B2%D1%8F%D0%BD%D1%81%D0%BA%D0%B0%D1%8F+%D0%9C%D0%B0%D1%81%D0%BB%D0%B5%D0%BD%D0%B8%D1%86%D0%B0+%D0%B2+%D0%AD%D1%81%D1%82%D0%BE%D0%BD%D1%81%D0%BA%D0%BE%D0%BC+%D0%BC%D1%83%D0%B7%D0%B5%D0%B5+%D0%BF%D0%BE%D0%B4+%D0%BE%D1%82%D0%BA%D1%80%D1%8B%D1%82%D1%8B%D0%BC+%D0%BD%D0%B5%D0%B1%D0%BE%D0%BC%20-%20http%3A%2F%2Fjournalist.delfi.ee%2Fa%2F81159419" target="_blank" alt="Поделись в Twitter" title="Поделись в Twitter"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fjournalist.delfi.ee%2Fa%2F81159419%26t%3D%D0%92%D0%98%D0%94%D0%95%D0%9E%3A+%D0%A1%D0%BB%D0%B0%D0%B2%D1%8F%D0%BD%D1%81%D0%BA%D0%B0%D1%8F+%D0%9C%D0%B0%D1%81%D0%BB%D0%B5%D0%BD%D0%B8%D1%86%D0%B0+%D0%B2+%D0%AD%D1%81%D1%82%D0%BE%D0%BD%D1%81%D0%BA%D0%BE%D0%BC+%D0%BC%D1%83%D0%B7%D0%B5%D0%B5+%D0%BF%D0%BE%D0%B4+%D0%BE%D1%82%D0%BA%D1%80%D1%8B%D1%82%D1%8B%D0%BC+%D0%BD%D0%B5%D0%B1%D0%BE%D0%BC" target="_blank" alt="Поделись в Facebook" title="Поделись в Facebook"></a><a href="/misc/common/s2f.php?id=81159419&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend mobile-hide" alt="Послать эту статью другу" title="Послать эту статью другу"></a></div></div></div></article></div><div class="col col-12">
			<div style="margin: 10px 0; text-align: center; font-size: 0;">			<div id="delfi-adx-4285605162-4052" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1518688903";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-4285605162-4052","mid":450895,"mkw":["journalist_81166843","journalist_article","article_81166843","channel_journalist","source_33625939","tag-ivangorod","tag-krasnaya-armiya"],"mkv":{"channel":"journalist"},"lazyload":true});
		})();
					</script>
			</div>			</div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://rus.delfi.ee/daily/virumaa/istoriya-chitatelya-delfi-obmanutye-gosti-i-polugolaya-zhenschina-so-zmeej-na-retrovecherinke-v-meresuu?id=81119369">История читателя Delfi: обманутые гости и "полуголая женщина со змеей" на ретровечеринке в Meresuu</a></h1>&nbsp;<a href="http://rus.delfi.ee/daily/virumaa/istoriya-chitatelya-delfi-obmanutye-gosti-i-polugolaya-zhenschina-so-zmeej-na-retrovecherinke-v-meresuu?id=81119369&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(38)</a><div class="article__date">15.02.2018</div></div><a href="http://rus.delfi.ee/daily/virumaa/istoriya-chitatelya-delfi-obmanutye-gosti-i-polugolaya-zhenschina-so-zmeej-na-retrovecherinke-v-meresuu?id=81119369" class="headline__media"><figure class="headline__picture"><img src="//g1.nh.ee/images/pix/1000x624/hYhJvwoLC4I/d3da75a8453bbaeb15-81119427.jpg" alt=""></figure></a><div class="headline__content--bottom"><a href="http://rus.delfi.ee/daily/virumaa/istoriya-chitatelya-delfi-obmanutye-gosti-i-polugolaya-zhenschina-so-zmeej-na-retrovecherinke-v-meresuu?id=81119369" class="headline__lead">В редакцию Delfi обратилась читательница Галина (настоящие имя и фамилия редакции известны — прим. ред.), которая осталась недовольна ретро-вечером в ресторане Meresuu и считает, что была обманута организатором Натальей Винницкой. Представители Meresuu подтвердили информацию читательницы, а Винницкая отрицает все обвинения.</a><div class="headline__bottom-links"><a href="http://rus.delfi.ee/daily/virumaa/istoriya-chitatelya-delfi-obmanutye-gosti-i-polugolaya-zhenschina-so-zmeej-na-retrovecherinke-v-meresuu?id=81119369" class="headline__button button button--blue">Подробнее</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3D%D0%98%D1%81%D1%82%D0%BE%D1%80%D0%B8%D1%8F+%D1%87%D0%B8%D1%82%D0%B0%D1%82%D0%B5%D0%BB%D1%8F+Delfi%3A+%D0%BE%D0%B1%D0%BC%D0%B0%D0%BD%D1%83%D1%82%D1%8B%D0%B5+%D0%B3%D0%BE%D1%81%D1%82%D0%B8+%D0%B8+%22%D0%BF%D0%BE%D0%BB%D1%83%D0%B3%D0%BE%D0%BB%D0%B0%D1%8F+%D0%B6%D0%B5%D0%BD%D1%89%D0%B8%D0%BD%D0%B0+%D1%81%D0%BE+%D0%B7%D0%BC%D0%B5%D0%B5%D0%B9%22+%D0%BD%D0%B0...%20-%20http%3A%2F%2Fjournalist.delfi.ee%2Fa%2F81119369" target="_blank" alt="Поделись в Twitter" title="Поделись в Twitter"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fjournalist.delfi.ee%2Fa%2F81119369%26t%3D%D0%98%D1%81%D1%82%D0%BE%D1%80%D0%B8%D1%8F+%D1%87%D0%B8%D1%82%D0%B0%D1%82%D0%B5%D0%BB%D1%8F+Delfi%3A+%D0%BE%D0%B1%D0%BC%D0%B0%D0%BD%D1%83%D1%82%D1%8B%D0%B5+%D0%B3%D0%BE%D1%81%D1%82%D0%B8+%D0%B8+%22%D0%BF%D0%BE%D0%BB%D1%83%D0%B3%D0%BE%D0%BB%D0%B0%D1%8F+%D0%B6%D0%B5%D0%BD%D1%89%D0%B8%D0%BD%D0%B0+%D1%81%D0%BE+%D0%B7%D0%BC%D0%B5%D0%B5%D0%B9%22+%D0%BD%D0%B0+%D1%80%D0%B5%D1%82%D1%80%D0%BE%D0%B2%D0%B5%D1%87%D0%B5%D1%80%D0%B8%D0%BD%D0%BA%D0%B5+%D0%B2+Meresuu" target="_blank" alt="Поделись в Facebook" title="Поделись в Facebook"></a><a href="/misc/common/s2f.php?id=81119369&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend mobile-hide" alt="Послать эту статью другу" title="Послать эту статью другу"></a></div></div></div></article></div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://rus.delfi.ee/daily/virumaa/vypusknik-gosgimnazii-jyhvi-raskritikoval-v-nej-bukvalno-vse-ya-polnostyu-nedovolen-etoj-shkoloj?id=81120397">Выпускник госгимназии Йыхви раскритиковал в ней буквально все: ”Я полностью недоволен этой школой”</a></h1>&nbsp;<a href="http://rus.delfi.ee/daily/virumaa/vypusknik-gosgimnazii-jyhvi-raskritikoval-v-nej-bukvalno-vse-ya-polnostyu-nedovolen-etoj-shkoloj?id=81120397&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(243)</a><div class="article__date">15.02.2018</div></div><a href="http://rus.delfi.ee/daily/virumaa/vypusknik-gosgimnazii-jyhvi-raskritikoval-v-nej-bukvalno-vse-ya-polnostyu-nedovolen-etoj-shkoloj?id=81120397" class="headline__media"><figure class="headline__picture"><img src="//g4.nh.ee/images/pix/1000x624/A9psRUZM8Vw/johvi-gumnaasium-81120477.jpg" alt=""></figure></a><div class="headline__content--bottom"><a href="http://rus.delfi.ee/daily/virumaa/vypusknik-gosgimnazii-jyhvi-raskritikoval-v-nej-bukvalno-vse-ya-polnostyu-nedovolen-etoj-shkoloj?id=81120397" class="headline__lead">Читатель Delfi, представившись выпускником госгимназии Йыхви, но не назвав своего имени, прислал Delfi пространное письмо, в котором подробно излагает свои претензии к качеству преподавания в гимназии, а также к сложным отношениям между учителями и учениками, между учениками этого учебного заведения, в котором образование получают и ребята, говорящие по-русски, и те, чьим родным языком является эстонский.</a><div class="headline__bottom-links"><a href="http://rus.delfi.ee/daily/virumaa/vypusknik-gosgimnazii-jyhvi-raskritikoval-v-nej-bukvalno-vse-ya-polnostyu-nedovolen-etoj-shkoloj?id=81120397" class="headline__button button button--blue">Подробнее</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3D%D0%92%D1%8B%D0%BF%D1%83%D1%81%D0%BA%D0%BD%D0%B8%D0%BA+%D0%B3%D0%BE%D1%81%D0%B3%D0%B8%D0%BC%D0%BD%D0%B0%D0%B7%D0%B8%D0%B8+%D0%99%D1%8B%D1%85%D0%B2%D0%B8+%D1%80%D0%B0%D1%81%D0%BA%D1%80%D0%B8%D1%82%D0%B8%D0%BA%D0%BE%D0%B2%D0%B0%D0%BB+%D0%B2+%D0%BD%D0%B5%D0%B9+%D0%B1%D1%83%D0%BA%D0%B2%D0%B0%D0%BB%D1%8C%D0%BD%D0%BE+%D0%B2%D1%81%D0%B5%3A+%E2%80%9D%D0%AF...%20-%20http%3A%2F%2Fjournalist.delfi.ee%2Fa%2F81120397" target="_blank" alt="Поделись в Twitter" title="Поделись в Twitter"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fjournalist.delfi.ee%2Fa%2F81120397%26t%3D%D0%92%D1%8B%D0%BF%D1%83%D1%81%D0%BA%D0%BD%D0%B8%D0%BA+%D0%B3%D0%BE%D1%81%D0%B3%D0%B8%D0%BC%D0%BD%D0%B0%D0%B7%D0%B8%D0%B8+%D0%99%D1%8B%D1%85%D0%B2%D0%B8+%D1%80%D0%B0%D1%81%D0%BA%D1%80%D0%B8%D1%82%D0%B8%D0%BA%D0%BE%D0%B2%D0%B0%D0%BB+%D0%B2+%D0%BD%D0%B5%D0%B9+%D0%B1%D1%83%D0%BA%D0%B2%D0%B0%D0%BB%D1%8C%D0%BD%D0%BE+%D0%B2%D1%81%D0%B5%3A+%E2%80%9D%D0%AF+%D0%BF%D0%BE%D0%BB%D0%BD%D0%BE%D1%81%D1%82%D1%8C%D1%8E+%D0%BD%D0%B5%D0%B4%D0%BE%D0%B2%D0%BE%D0%BB%D0%B5%D0%BD+%D1%8D%D1%82%D0%BE%D0%B9+%D1%88%D0%BA%D0%BE%D0%BB%D0%BE%D0%B9%E2%80%9D" target="_blank" alt="Поделись в Facebook" title="Поделись в Facebook"></a><a href="/misc/common/s2f.php?id=81120397&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend mobile-hide" alt="Послать эту статью другу" title="Послать эту статью другу"></a></div></div></div></article></div><div class="col col-12">
			<div style="margin: 10px 0; text-align: center; font-size: 0;">			<div id="delfi-adx-4285605162-5970" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1518688903";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-4285605162-5970","mid":450895,"mkw":["journalist_81166843","journalist_article","article_81166843","channel_journalist","source_33625939","tag-ivangorod","tag-krasnaya-armiya"],"mkv":{"channel":"journalist"},"lazyload":true});
		})();
					</script>
			</div>			</div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://rus.delfi.ee/daily/business/foto-chitatelya-delfi-v-priobretennoj-v-kaubamaja-korobke-s-salatom-okazalsya-nepriyatnyj-syurpriz?id=81099709">ФОТО читателя Delfi: В приобретенной в Kaubamaja коробке с салатом оказался неприятный сюрприз</a></h1>&nbsp;<a href="http://rus.delfi.ee/daily/business/foto-chitatelya-delfi-v-priobretennoj-v-kaubamaja-korobke-s-salatom-okazalsya-nepriyatnyj-syurpriz?id=81099709&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(42)</a><div class="article__date">14.02.2018</div></div><a href="http://rus.delfi.ee/daily/business/foto-chitatelya-delfi-v-priobretennoj-v-kaubamaja-korobke-s-salatom-okazalsya-nepriyatnyj-syurpriz?id=81099709" class="headline__media"><figure class="headline__picture"><img src="//g4.nh.ee/images/pix/1000x624/dqEFK_elFVA/image-81099719.jpg" alt=""></figure></a><div class="headline__content--bottom"><a href="http://rus.delfi.ee/daily/business/foto-chitatelya-delfi-v-priobretennoj-v-kaubamaja-korobke-s-salatom-okazalsya-nepriyatnyj-syurpriz?id=81099709" class="headline__lead">Читательница Delfi купила в Kaubamaja Toidumaailm коробочку с листьями рукколы и была неприятно удивлена, обнаружив в ней большой камень.</a><div class="headline__bottom-links"><a href="http://rus.delfi.ee/daily/business/foto-chitatelya-delfi-v-priobretennoj-v-kaubamaja-korobke-s-salatom-okazalsya-nepriyatnyj-syurpriz?id=81099709" class="headline__button button button--blue">Подробнее</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3D%D0%A4%D0%9E%D0%A2%D0%9E+%D1%87%D0%B8%D1%82%D0%B0%D1%82%D0%B5%D0%BB%D1%8F+Delfi%3A+%D0%92+%D0%BF%D1%80%D0%B8%D0%BE%D0%B1%D1%80%D0%B5%D1%82%D0%B5%D0%BD%D0%BD%D0%BE%D0%B9+%D0%B2+Kaubamaja+%D0%BA%D0%BE%D1%80%D0%BE%D0%B1%D0%BA%D0%B5+%D1%81+%D1%81%D0%B0%D0%BB%D0%B0%D1%82%D0%BE%D0%BC+%D0%BE%D0%BA%D0%B0%D0%B7%D0%B0%D0%BB%D1%81%D1%8F...%20-%20http%3A%2F%2Fjournalist.delfi.ee%2Fa%2F81099709" target="_blank" alt="Поделись в Twitter" title="Поделись в Twitter"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fjournalist.delfi.ee%2Fa%2F81099709%26t%3D%D0%A4%D0%9E%D0%A2%D0%9E+%D1%87%D0%B8%D1%82%D0%B0%D1%82%D0%B5%D0%BB%D1%8F+Delfi%3A+%D0%92+%D0%BF%D1%80%D0%B8%D0%BE%D0%B1%D1%80%D0%B5%D1%82%D0%B5%D0%BD%D0%BD%D0%BE%D0%B9+%D0%B2+Kaubamaja+%D0%BA%D0%BE%D1%80%D0%BE%D0%B1%D0%BA%D0%B5+%D1%81+%D1%81%D0%B0%D0%BB%D0%B0%D1%82%D0%BE%D0%BC+%D0%BE%D0%BA%D0%B0%D0%B7%D0%B0%D0%BB%D1%81%D1%8F+%D0%BD%D0%B5%D0%BF%D1%80%D0%B8%D1%8F%D1%82%D0%BD%D1%8B%D0%B9+%D1%81%D1%8E%D1%80%D0%BF%D1%80%D0%B8%D0%B7" target="_blank" alt="Поделись в Facebook" title="Поделись в Facebook"></a><a href="/misc/common/s2f.php?id=81099709&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend mobile-hide" alt="Послать эту статью другу" title="Послать эту статью другу"></a></div></div></div></article></div></section>			</div>
<div class="col col-has-ad" id="right">
	<div style="padding-bottom: 24px" class="afp-tower"><script type="text/javascript" src="//adx.adform.net/adx/?mid=435612&mkv=channel:journalist,position:pos_000&mkw=journalist_81166843,journalist_article,article_81166843,channel_journalist,source_33625939,tag-ivangorod,tag-krasnaya-armiya&"></script></div>			<div id="delfi-adx-2362484355-1702" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1518688903";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-2362484355-1702","mid":435612,"mkw":["journalist_81166843","journalist_article","article_81166843","channel_journalist","source_33625939","tag-ivangorod","tag-krasnaya-armiya"],"mkv":{"channel":"journalist"},"lazyload":true});
		})();
					</script>
						<div id="delfi-adx-2362484355-9614" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1518688903";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-2362484355-9614","mid":435612,"mkw":["journalist_81166843","journalist_article","article_81166843","channel_journalist","source_33625939","tag-ivangorod","tag-krasnaya-armiya"],"mkv":{"channel":"journalist"},"lazyload":true});
		})();
					</script>
						<div id="delfi-adx-2362484355-9279" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1518688903";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-2362484355-9279","mid":435612,"mkw":["journalist_81166843","journalist_article","article_81166843","channel_journalist","source_33625939","tag-ivangorod","tag-krasnaya-armiya"],"mkv":{"channel":"journalist"},"lazyload":true});
		})();
					</script>
						<div id="delfi-adx-2362484355-1374" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1518688903";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-2362484355-1374","mid":435612,"mkw":["journalist_81166843","journalist_article","article_81166843","channel_journalist","source_33625939","tag-ivangorod","tag-krasnaya-armiya"],"mkv":{"channel":"journalist"},"lazyload":true});
		})();
					</script>
			<script type="text/javascript">
ado.config({mode: "new", xml: false, characterEncoding: true});
</script>
<div class="dado-sl" id="adoceandelfieevdhsmpetox"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, delfi_ee.Delfi blockadmin.ABBA.rus.DELFI P_evauudised.250x90.placement_1 */
ado.slave('adoceandelfieevdhsmpetox', {myMaster: 'VY.8fuCFjbbe.8_DbgEu6NNwED8a1EM30ZOT.99qeDX.k7' });
</script><div class="dado-sl" id="adoceandelfieeogqqbkifro"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, delfi_ee.Delfi blockadmin.ABBA.rus.DELFI P_evauudised.250x90.placement_3 */
ado.slave('adoceandelfieeogqqbkifro', {myMaster: 'VY.8fuCFjbbe.8_DbgEu6NNwED8a1EM30ZOT.99qeDX.k7' });
</script><div class="bl_sep"></div>
<div class="pysipinnad--textlinks">
<div class="dbh"><span>РЕКЛАМА</span></div>
<img src="//g1.nh.ee/s.gif" width=1 height=6 border=0 alt=""><br>
</div>

<!-- start slave -->
<div id="adoceandelfieekirinuilks"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2014, delfi_ee.Delfi.P_sipinnad.tekstilink rus.Placement 1 */
ado.slave('adoceandelfieekirinuilks', {myMaster: 'PHngEyBmd9X1InIZN9xZWJupEzxjCfKI6twW7hQap7L.E7' });
</script>
<!--  end slave  -->

<!-- start slave -->
<div id="adoceandelfieexiipqrspjn"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2014, delfi_ee.Delfi.P_sipinnad.tekstilink rus.Placement 2 */
ado.slave('adoceandelfieexiipqrspjn', {myMaster: 'PHngEyBmd9X1InIZN9xZWJupEzxjCfKI6twW7hQap7L.E7' });
</script>
<!--  end slave  -->

<!-- start slave -->
<div id="adoceandelfieeujpfepmupi"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2014, delfi_ee.Delfi.P_sipinnad.tekstilink rus.Placement 3 */
ado.slave('adoceandelfieeujpfepmupi', {myMaster: 'PHngEyBmd9X1InIZN9xZWJupEzxjCfKI6twW7hQap7L.E7' });
</script>
<!--  end slave  -->

<!-- start slave -->
<div id="adoceandelfieerkgmhmgjuh"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2014, delfi_ee.Delfi.P_sipinnad.tekstilink rus.Placement 4 */
ado.slave('adoceandelfieerkgmhmgjuh', {myMaster: 'PHngEyBmd9X1InIZN9xZWJupEzxjCfKI6twW7hQap7L.E7' });
</script>
<!--  end slave  -->

<!-- start slave -->
<div id="adoceandelfieeolnskjqntc"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2014, delfi_ee.Delfi.P_sipinnad.tekstilink rus.Placement 5 */
ado.slave('adoceandelfieeolnskjqntc', {myMaster: 'PHngEyBmd9X1InIZN9xZWJupEzxjCfKI6twW7hQap7L.E7' });
</script>
<!--  end slave  -->

<!-- start slave -->
<div id="adoceandelfieelmejowjsox"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2014, delfi_ee.Delfi.P_sipinnad.tekstilink rus.Placement 6 */
ado.slave('adoceandelfieelmejowjsox', {myMaster: 'PHngEyBmd9X1InIZN9xZWJupEzxjCfKI6twW7hQap7L.E7' });
</script>
<!--  end slave  -->

<!-- start slave -->
<div id="adoceandelfieeymlpbudhiw"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2014, delfi_ee.Delfi.P_sipinnad.tekstilink rus.Placement 7 */
ado.slave('adoceandelfieeymlpbudhiw', {myMaster: 'PHngEyBmd9X1InIZN9xZWJupEzxjCfKI6twW7hQap7L.E7' });
</script>
<!--  end slave  -->

<!-- start slave -->
<div id="adoceandelfieevncgfrnldr"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2014, delfi_ee.Delfi.P_sipinnad.tekstilink rus.Placement 8 */
ado.slave('adoceandelfieevncgfrnldr', {myMaster: 'PHngEyBmd9X1InIZN9xZWJupEzxjCfKI6twW7hQap7L.E7' });
</script>
<!--  end slave  -->

<div class="bl_sep"></div><div class="dwidget" id="dwidget_5125" style="width:250px;height:250px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(5125,1)</script><div class="dwidget" id="dwidget_9391" style="width:250px;height:250px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(9391,1)</script><div class="dwidget" id="dwidget_9609" style="width:250px;height:500px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(9609,1)</script><div class="dwidget" id="dwidget_1833" style="width:250px;height:250px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(1833,1)</script><div class="dwidget" id="dwidget_5037" style="width:250px;height:250px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(5037,1)</script><div class="dwidget" id="dwidget_1831" style="width:250px;height:250px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(1831,1)</script><div class="dwidget" id="dwidget_7335" style="width:250px;height:400px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(7335,1)</script><div class="dwidget" id="dwidget_8034" style="width:250px;height:400px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(8034,1)</script><div class="dwidget" id="dwidget_8851" style="width:250px;height:400px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(8851,1)</script><div class="dwidget" id="dwidget_9031" style="width:250px;height:400px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(9031,1)</script><div class="dwidget" id="dwidget_6908" style="width:250px;height:250px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(6908,1)</script><div class="dwidget" id="dwidget_12343" style="width:250px;height:500px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(12343,1)</script><div class="dwidget" id="dwidget_4909" style="width:250px;height:500px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(4909,1)</script><div class="dwidget" id="dwidget_8233" style="width:250px;height:250px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(8233,1)</script><div class="dwidget" id="dwidget_5978" style="width:250px;height:437px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(5978,1)</script></div>
</article>

<script type="text/javascript">
	var noteToEditorUrl = "/note.php?id=81166843&url=%2Fnews%2Fnews%2Farticle.php";

	function noteToEditor(){
		noteWindow = window.open(noteToEditorUrl, 'noteToEditor', 'width=444,height=460,scrollbars=yes,resizable=yes');
		noteWindow.focus();
	}

</script>



	</div>
	
	<footer id="footer">
	<div class="content">
	<div class="row">
	<div class="df-top col col-12">
		<ul class="df-top-upper">
			<li><a href="http://www.ekspressmeedia.ee/reklaam/veeb/#delfi-rus" target="_blank">Реклама</a></li>
			<li><a href="http://www.ekspressmeedia.ee/kontakt/#rd" target="_blank">Контакты</a></li>
			<li><a href="http://www.lehed.ee/conditions-ru" target="_blank">Общие условия</a></li>
			<li><a href="http://www.ekspressmeedia.ee/tootamine/" target="_blank">Работа в DELFI</a></li>
		</ul>
		<ul>
			<li><a href="http://www.delfi.ee" target="_blank">www.delfi.ee</a></li>
			<li><a href="http://delfi.lv" target="_blank">delfi.lv</a></li>
			<li><a href="http://rus.delfi.lv" target="_blank">rus.delfi.lv</a></li>
			<li><a href="http://delfi.lt" target="_blank">delfi.lt</a></li>
			<li><a href="http://ru.delfi.lt" target="_blank">ru.delfi.lt</a></li>
		</ul>
	</div>
	<div class="df-bottom col col-12">
		<ul>
			<li>AS Ekspress Meedia</li>
			<li>Narva mnt 13, 10151 Tallinn</li>
			<li>Тел: +372 680 4400</li>
			<li><a href="mailto:&#105;&#110;&#102;&#111;&#064;&#101;&#107;&#115;&#112;&#114;&#101;&#115;&#115;&#109;&#101;&#101;&#100;&#105;&#097;&#046;&#101;&#101;">&#105;&#110;&#102;&#111;&#064;&#101;&#107;&#115;&#112;&#114;&#101;&#115;&#115;&#109;&#101;&#101;&#100;&#105;&#097;&#046;&#101;&#101;</a></li>
		</ul>
		Использование музыкальных произведений на этой странице согласовано с EAÜ/NCB. Copyright &copy Ekspress Meedia AS. All rights reserved
	</div>
</div>
<script type="text/javascript" src="//g2.nh.ee/scms/?g=delfi-main.js&amp;1519047239"></script>
<script type="text/javascript" src="//g2.nh.ee/scms/?g=delfi-article.js&amp;1504607269"></script>
	</div>
</footer>
<div id="ado-MXRKOm8086bUXWfzv3QwONys.GBukfBfTozvJc_Bnrr.47"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2010, delfi_ee.Gemius.popup */
ado.placement({id: 'ado-MXRKOm8086bUXWfzv3QwONys.GBukfBfTozvJc_Bnrr.47', server: 'ado.delfi.ee' });
</script>
<!--
pick me! pick me!
<a href="mailto:r2mpspost@delfi.ee">r2mpspost@delfi.ee</a>
-->
<script type="text/javascript">
	<!--
		_dct({s: 'journalist'});
	//-->
</script><noscript><img src="http://t.delfi.ee/_d?s=journalist" nocache border="0" width="1" height="1" alt=""></noscript>
<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(
	['_setAccount', 'UA-4729238-1'],
	['_setDomainName', 'delfi.ee'],
	['_setAllowLinker', true],
	['_trackPageLoadTime'],
	['_trackPageview']
);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();
</script>
<script type="text/javascript">
	window._gaq = window._gaq || [];
	if(window.cookie && cookie.get){
		_gaq.push(['_setCustomVar', 4, 'login status', cookie.get('idp') ? 'logged in' : 'logged out']);
	}
</script>
	
<script type='text/javascript'>
var _sf_async_config={};
/** CONFIGURATION START **/
_sf_async_config.uid = 46335;
_sf_async_config.domain = 'delfi.ee';
_sf_async_config.path = 'journalist.delfi.ee/a/81166843';
_sf_async_config.sections = 'journalist.delfi.ee';
_sf_async_config.authors = '';
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
(function(){
	function loadChartbeat() {
		window._sf_endpt=(new Date()).getTime();
		var e = document.createElement('script');
		e.setAttribute('language', 'javascript');
		e.setAttribute('type', 'text/javascript');
		e.setAttribute('src',
			(('https:' == document.location.protocol) ? 'https://a248.e.akamai.net/chartbeat.download.akamai.com/102508/' : 'http://static.chartbeat.com/') +
			'js/chartbeat.js');
		document.body.appendChild(e);
	}
	var oldonload = window.onload;
	window.onload = (typeof window.onload != 'function') ?
		loadChartbeat : function() { oldonload(); loadChartbeat(); };
})();
</script>
<!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1145189970857384309']);
cX.callQueue.push(['sync','adform']);
cX.callQueue.push(['sendPageViewEvent']);
</script>

<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense script end -->
<script type="text/javascript" src="https://cdn.boomtrain.com/analyticstrain/delfi/analyticstrain.min.js">
_bt.identify({email:($.cookie("dcid")||'').split(",")[0]||-1});
</script>
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1884980121754918');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=1884980121754918&ev=PageView&noscript=1"
/></noscript>
<script>
!function(){var analytics=window.analytics=window.analytics||[];if(!analytics.initialize)if(analytics.invoked)window.console&&console.error&&console.error("Segment snippet included twice.");else{analytics.invoked=!0;analytics.methods=["trackSubmit","trackClick","trackLink","trackForm","pageview","identify","reset","group","track","ready","alias","debug","page","once","off","on"];analytics.factory=function(t){return function(){var e=Array.prototype.slice.call(arguments);e.unshift(t);analytics.push(e);return analytics}};for(var t=0;t<analytics.methods.length;t++){var e=analytics.methods[t];analytics[e]=analytics.factory(e)}analytics.load=function(t){var e=document.createElement("script");e.type="text/javascript";e.async=!0;e.src=("https:"===document.location.protocol?"https://":"http://")+"cdn.segment.com/analytics.js/v1/"+t+"/analytics.min.js";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(e,n)};analytics.SNIPPET_VERSION="4.0.0";
	analytics.load("4uxgFVrQT75jisCKg2DOjncn0DGFAEMT");
	analytics.page("journalist", '', {
		dcid: (window.cookie && cookie.get && cookie.get('dcid') || '').split(',')[0]
			});
}}();
</script>
<script type="text/javascript">
if (window.ado) {
	ado.config({mode: "new", xml: false, characterEncoding: true});
}
</script>
<div id="fb-root"></div><script type="text/javascript" src="//g2.nh.ee/scms/?g=jsf,socr_ru,pupd,pupt,blockd,pupi,enreach_f&amp;1517922940"></script>
<div id="cookie_ribbon" style="display: none;"><div id="cookie_content"><div id="cookie_text">Sellel veebilehel kasutatakse küpsiseid. Veebilehe kasutamist jätkates nõustute küpsiste kasutamisega.</div><div id="cookie_agree"><a title="Sain aru" label="Sain aru" class="cookie_agree" href="Javascript:void(0);" onClick="return agree_cookie()">Nõustun</a></div><div id="cookie_info"><a title="Rohkem infot" label="Rohkem infot" href="http://www.lehed.ee/conditions-et" target="_blank">&nbsp;</a></div></div><div id="cookie_close"><a title="Sulge" label="Sulge" href="Javascript:void(0);" id="cookie_close_link">&nbsp;</a></div></div><script type="text/javascript">
$(document).ready(function() {
	$('#cookie_close_link').click(function(){
		$('#cookie_ribbon').hide();
		jQuery.fn.delfiTopBar.calcBarHeight();
	});

	var crr = document.createElement('link');
	crr.setAttribute("rel", "stylesheet");
	crr.setAttribute("href","//g2.nh.ee/scms/?g=cr.scss&amp;1515760748");
	crr.setAttribute("type","text/css");
	var head = document.getElementsByTagName('head')[0];
	head.appendChild(crr);
	setTimeout(function() {
		// thist must be LAST ITEM!
		$('#cookie_ribbon').delfiTopBar({closeTime:365,closeButtonSelector:'.cookie_agree'});
	}, 50);
});
</script>
<div id="ab--notification-ribbon" class="notification-ribbon" style="display: none;">
	<div class="notification-ribbon__content content">
		<div class="notification-ribbon__title">
			<img class="notification-ribbon__ico" src="//g4.nh.ee/g/i/svg/alert_red.svg" width="55" height="55" align="left">
			<h3>Обнаружен блокировщик рекламы</h3><p>Блокирующее рекламу приложение блокирует и часть контента Delfi. Чтобы читать портал без ограничений, отключите блокировку рекламы, пожалуйста.</p>		</div>
		<a href="#" class="closeButton">&times;</a>
	</div>
</div>
<div class="patronad"><img src="//g1.nh.ee/s.gif" width="1" height="1"></div>

<script type="text/javascript">
jQuery(function($){
	if (!$.fn.delfiTopBar) {return;}
	var x = $('.patronad');
	function show() {
		if (window._dct) {_dct({s: 'blocked_ads', u: 'http://www.delfi.ee/' + document.location});}
		$('#ab--notification-ribbon').delfiTopBar({closeTime: 1});
	}
	if (x.length&&!x.is(':visible')) {
		show();
	}
});
</script>
<script type="text/javascript">
$(document).on('click', 'a', function(){
    var hostname = this.hostname;
    if (hostname == 'digileht.maaleht.delfi.ee' || hostname == 'ekspress.delfi.ee' || hostname == 'digileht.epl.delfi.ee' || hostname == 'ajaleht.epl.ee' || hostname == 'digileht.maakodu.delfi.ee') {
        window.open(this.href, '_blank');
        return false;
    }
});
</script>
			<div id="delfi-adx-3759146031-5242" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1518688903";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-3759146031-5242","mid":488433,"mkw":["journalist_81166843","journalist_article","article_81166843","channel_journalist","source_33625939","tag-ivangorod","tag-krasnaya-armiya"],"mkv":{"channel":"journalist"}});
		})();
					</script>
			<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>

<script>
if (!window.jQuery) {
	function _dct(a){"string"==typeof a&&(a={s:a});a.d?/^\w+:\/\//.test(a.d)||(a.d="http://"+a.d):a.d="http://t.delfi.ee";var c=document,b=escape,e=b(a.r||c.referrer),d=(a.u||c.location.href).split("#",2),c=b(d[0]),b=b(a.h||d[1]||"");(new Image(1,1)).src=a.d+"/_d?s="+a.s+"&u="+c+"&h="+b+"&r="+e+"&t="+1*new Date};
	_dct({s: 'nhloading_portal', u: 'http://www.delfi.ee/' + document.location});
}
</script>

<!-- (c) 2016 Gemius SA / gemiusHeatMap / delfinew.ee -->
<script type="text/javascript">
var ghmxy_align = 'center';
var ghmxy_type = 'absolute';
var ghmxy_identifier = '.RbqJiu.Iwn3ZzLD6WFfZeVyj3ipVUM7akcl0i8wkK..Q7';
var ghmxy_hitcollector = 'ee.hit.gemius.pl';
</script>
<script async type="text/javascript" src="https://ee.hit.gemius.pl/hmapxy.js"></script>
<div style="display:none;" id="sso-holder">
	<div class="sso-tooltip delfi-tooltip">
		<div class="sso-user">
			<img src="//g4.nh.ee/g/i/svg/icon_user.svg" width=50 height=50 alt="" class="sso-user__avatar">
			<div class="sso-user__name"></div>
		</div>
		<div class="sso-links">
			<a href="https://ekspresskonto.ee/user.php?s=ek" class="sso-link--profile" target="_blank">Minu profiil</a>
			<a href="https://www.digilehed.ee/user/profile?noRedirect#orders" class="sso-link--orders" target="_blank">Tellimused</a>
			<a href="#" class="sso-link--logout">Logi välja</a>
		</div>
	</div>
	<div id="sso-tmp-holder" style="display:none;"></div>
	<script type="text/javascript" src="https://ekspresskonto.ee/delfi.ee/sso/embed.php?s=ek&l=et&c=sso-tmp-holder" defer></script>
</div>
<div class="soc-buttons-wrapper" style="display:none;">
	<div id="soc-buttons" class="delfi-tooltip">
		<div id="fb_sb">
			<iframe src="https://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.facebook.com%2Fdelfi.ee&amp;width=150&amp;layout=button_count&amp;action=like&amp;size=small&amp;show_faces=false&amp;share=false&amp;height=21&amp;locale=et_EE" width="150" height="21" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
		</div>
		<div id="tw_sb">
			<a href="https://twitter.com/delfiee" class="twitter-follow-button" data-show-count="true" data-show-screen-name="false" data-size="medium">Follow @DelfiEE</a>
		</div>
	</div>
</div>
</body>
</html>
