

<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN" "http://www.w3.org/TR/html4/loose.dtd"><html xmlns="http://www.w3.org/1999/xhtml" dir="ltr">
<head>
<!--
Tere arendaja - me otsime oma tegusasse meeskonda nii backend (php/js/...) kui ka frontend arendajaid (html/css/..). Kui oled huvitatud, palun anna endast märku mait@delfi.ee. Tööd saab alati kohaldada vastavalt võimetele - võta aga ühendust.
Kuulutus ei aegu :)

Hetkel aktiivsed kuulutused leiad siit:
http://www.delfi.ee/misc/too/
-->

<meta http-equiv="X-UA-Compatible" content="IE=9; IE=8; IE=7; IE=EDGE" />
<link rel="dns-prefetch" href="//g1.nh.ee">
<link rel="dns-prefetch" href="//g2.nh.ee">
<link rel="dns-prefetch" href="//g3.nh.ee">
<link rel="dns-prefetch" href="//g4.nh.ee">
<link rel="dns-prefetch" href="//t.delfi.ee">
<link rel="dns-prefetch" href="//delfiadee.hit.gemius.pl">
<link rel="dns-prefetch" href="//gaee.hit.gemius.pl">
<link rel="dns-prefetch" href="//ado.delfi.ee">
<link rel="dns-prefetch" href="//h.delfi.ee">

<title>Читатель Delfi: мне не продали телефон в рассрочку из-за серого паспорта

 - Я - журналист
</title>
	<meta name="Author" content="DELFI">
	<meta http-equiv="imagetoolbar" content="no">
	<link rel="Shortcut Icon" href="http://g2.nh.ee/g/i/favicon2.ico">




			
	
										
		<meta property="og:image" content="http://g1.nh.ee/images/pix/barcelona-congress-mobiil-mobile-mwc-world-68308405.jpg">

	<meta property="og:image:width" content="740" />
	<meta property="og:image:height" content="410" />

<meta property="og:title" content="Читатель Delfi: мне не продали телефон в рассрочку из-за серого паспорта">

	
<meta property="og:url" content="http://www.delfi.ee/a/77169738">
<meta property="og:type" content="article">
<meta property="og:site_name" content="Я - журналист">
<meta property="og:description" content="В редакцию Delfi обратился читатель, который утверждает, что не смог купить телефон в рассрочку якобы потому, что у него серый паспорт. Представитель Telia говорит, что это недоразумение и никаких ограничений для серопаспортников у них нет.">
<meta property="article:published_time" content="1486707388">


			<meta property="article:tag" content="Telia">
			<meta property="article:tag" content="ИД-карта">
	

				
	<meta name="description" content="В редакцию Delfi обратился читатель, который утверждает, что не смог купить телефон в рассрочку якобы потому, что у него серый паспорт. Представитель Telia говорит, что это недоразумение и никаких ограничений для серопаспортников у них нет. - DELFI" />

	<meta name="keywords" content="Telia, ИД-карта">

<link rel="image_src" href="http://g1.nh.ee/images/pix/barcelona-congress-mobiil-mobile-mwc-world-68308405.jpg">

<link rel="canonical" href="http://journalist.delfi.ee/news/news/chitatel-delfi-mne-ne-prodali-telefon-v-rassrochku-iz-za-serogo-pasporta?id=77169738" />

		<link rel="alternate" media="only screen and (max-width: 720px)" href="http://m.journalist.delfi.ee/article.php?id=77169738">



<meta name="cXenseParse:pageclass" content="article"/>
<meta name="cXenseParse:recs:articleid" content="77169738"/>
<meta property="og:article:author" content="Вера Степанова"/>
<meta name="cXenseParse:recs:publishtime" content="2017-02-10T08:16:28+0200"/>
<meta name="cXenseParse:recs:category" content="news/news"/>
<meta name="cXenseParse:eks-pagetype" content="news"/>
<meta name="cXenseParse:recs:eks-site" content="Я - журналист"/>

<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@DelfiEE"><meta name="application-name" content="Delfi Я - журналист"/>
<meta name="msapplication-tooltip" content="Delfi Я - журналист"/>
<meta name="msapplication-starturl" content="http://journalist.delfi.ee/"/>
<meta name="msapplication-task" content="name=Delfi Rus;action-uri=http://rus.delfi.ee/;icon-uri=http://g3.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-navbutton-color" content="#666666"/>
<link href='https://fonts.googleapis.com/css?family=Roboto+Condensed:700&subset=cyrillic,latin' rel='stylesheet' type='text/css'>
<link href="//g1.nh.ee/misc/common/fonts/css/fonts.css" rel="stylesheet" type="text/css">

<link rel="stylesheet" type="text/css" href="//g2.nh.ee/scms/?g=common.css,blocks.css,journalist.css,journalist-cat.css,journalist-fp.css&amp;1484650453">
<link rel="stylesheet" type="text/css" href="//g2.nh.ee/scms/?g=article.css&amp;1483438999">
<link rel="stylesheet" type="text/css" href="//g2.nh.ee/scms/?g=cj2014-jt.css&amp;1472033653">
<script type="text/javascript" src="//g2.nh.ee/scms/?g=cj2014.js&amp;1403678553"></script>
<meta property="fb:app_id" content="134130893399791" /><meta content="SKYPE_TOOLBAR_PARSER_COMPATIBLE" name="SKYPE_TOOLBAR">
<meta http-equiv="content-type" content="text/html; charset=UTF-8">

<meta name="viewport" content="width=999"><link rel="stylesheet" type="text/css" href="//g2.nh.ee/scms/?g=dweather-h.css,ilmateade-h.css&amp;1478859983">
<link rel="stylesheet" type="text/css" href="//g2.nh.ee/scms/?g=delfi-header.css&amp;1459934571">
<link rel="stylesheet" type="text/css" href="http://h.delfi.ee/g/h/rusheader.css?v=9.18"><link rel="stylesheet" href="//g1.nh.ee/jquery/fancybox/fancybox.css" type="text/css" media="screen"><script type="text/javascript" src="//g2.nh.ee/scms/?g=j&amp;1448457587"></script>
<script src="//g2.nh.ee/misc/dbrs/loader.php"></script><script type="text/javascript" src="//g2.nh.ee/scms/?g=jsh.js,dweather-h,ilmateade-h.js,jsh,jp,dw,ps&amp;1486648191"></script>
<script type="text/javascript">dwidget.set_params('eyJiX21haW5fZ3JvdXAiOiJkZWZhdWx0IiwiX2NhdF9JRCI6IjMzMTI2MjkxIiwiZXhJbWFnZSI6IndpZGVfaW1hZ2UiLCJleE1heFdpZCI6MTc1LCJleE1heEhlaSI6MTE1LCJsYXp5cG9pc29uIjoia2FsYTIyIiwidGltZXN0YW1wIjoiMTcwMjEwMDkiLCJjc3AiOnsibGFuZyI6InJ1In0sInNpZyI6IjVhYjI2Y2FhYmIxMGJjOGU5YTYwNmI5MGMyNDI2ZDk2In0')</script>
<script type="text/javascript" src="//ado.delfi.ee/files/js/ado.js"></script><script type="text/javascript">
if (typeof ado!=="object") { ado={}; ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){}; }
	ado.config({mode: "old", xml: false, characterEncoding: true});
			ado.preview({enabled: true, emiter: "ado.delfi.ee", id: "hgPx9MMkDHofagDtPskAa_kVfP9gUQe3iOWYshaXjML.l7"});
		</script>

<script type="text/javascript">
(function(){
	var ua = navigator.userAgent.toLowerCase(),
		keys = ["journalist_77169738","journalist_article","article_77169738","channel_journalist","source_33625939"];
	if (ua.match(/ipad/i) && ua.match(/os 5/)) {
		keys[keys.length] = 'ua_ipadios5';
	}
	if (ua.match(/ipad/i)) {
		keys[keys.length] = 'ua_ipad';
	}
	if (ua.match(/android 3/)) {
		keys[keys.length] = 'ua_android3';
	}

	if (document.cookie) {
		keys[keys.length] = document.cookie.indexOf('idp=') != '-1' ? 'sso_in' : 'sso_out';
	}

	if (window.cookie && cookie.get) {
		var x = cookie.get('enreachresp_0020');
		if (x) {
			keys = keys.concat(x.split(','));
		}
	}

	ado.master({id: 'dWhcMJCenXXufVmCRZprKYTtTMEdBhA0DNwvNAc37GT.F7', server: 'ado.delfi.ee', keys: keys});
	window.foto_embed_keys = keys;
})();
</script>
<script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
<script type="text/javascript">DCHANNEL=26;DLOCALE="ru_EE";</script>
<!--[if IE]>
<style type="text/css">
button {
	width: 1;
	overflow: visible;
}
.buttons button[type] span{
	margin: 0px 4px 0px 0px;
	line-height: 21px;
}
</style>
<![endif]-->
<script src="http://g4.nh.ee/rh/js/swfobject.js" type="text/javascript"></script>
<script type="text/javascript" src="http://g1.nh.ee/ap/f.js?v=5"></script>
<script type="text/javascript" src="http://g4.nh.ee/ap/v.js?v=5"></script>
<link rel=stylesheet type="text/css" href="http://g1.nh.ee/d/s/v.css">

<script type="text/javascript">
/* (c)AdOcean 2003-2017, MASTER: delfi_ee.Delfi blockadmin.ABBA.rus.DELFI P_evauudised.250x90 */
ado.master({id: 'VY.8fuCFjbbe.8_DbgEu6NNwED8a1EM30ZOT.99qeDX.k7', server: 'ado.delfi.ee', keys: (window.foto_embed_keys&&foto_embed_keys.length ? foto_embed_keys : [])});;
</script>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, MASTER: delfi_ee.Delfi blockadmin.ABBA.rus.DELFI P_evauudised.textlink */
ado.master({id: 'Pf5L7QX.m.GiRn36ePq16kjDgn7Q7x5VmE3QRgNJMvT.17', server: 'ado.delfi.ee', keys: (window.foto_embed_keys&&foto_embed_keys.length ? foto_embed_keys : [])});;
</script>
<script type="text/javascript">/* (c)AdOcean 2003-2014, MASTER: delfi_ee.Delfi.P_sipinnad.tekstilink rus */
ado.master({id: 'PHngEyBmd9X1InIZN9xZWJupEzxjCfKI6twW7hQap7L.E7', server: 'ado.delfi.ee' });
</script>
<script type="text/javascript">
/* (c)AdOcean 2003-2010, MASTER: delfi_ee.Delfi blockadmin.Global Banners.Est Right Bottom */
ado.master({id: 'wIhLKkyKmM7OC8OLVsh8RDBLrlPf.Rto_T8IlEszWJL.C7', server: 'ado.delfi.ee' });
</script>
<script type="text/javascript">/* (c)AdOcean 2003-2014, MASTER: delfi_ee.Delfi.P_sipinnad.250x250 rus */
ado.master({id: 'u0QLAXdxSIUKkQ3uCJegGt5D7xkRfs9UebUUAZXliUv.J7', server: 'ado.delfi.ee' });
</script>
<link rel="stylesheet" type="text/css" href="//g.delfi.ee/scms/?g=tvg20.css&amp;1458808804">

<!--[if (!IE)|(gte IE 8)]><!-->
<link rel="stylesheet" type="text/css" href="http://g.delfi.ee/g/r/cr/_/b64_cookie_ribbon.css?6784" />
<!--<![endif]-->
<!--[if lte IE 7]>
<link rel="stylesheet" type="text/css" href="http://g.delfi.ee/g/r/cr/_/cookie_ribbon.css?6784" />
<![endif]-->
<link rel="stylesheet" type="text/css" href="//g.delfi.ee/scms/?g=pup.scss&amp;1486478937">
</head>

<body>
<script type="text/javascript" src="//g2.nh.ee/scms/?g=enreach_b&amp;1458653722"></script>
<script type="text/javascript">
var pp_gemius_identifier = new String('.FuVVHC57SdMKDWw9XWhzpPafZsuXkc6dSTDe9Xz3vH.37');
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gaee.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
</script>
<!-- start slave -->
<div id="adoceandelfieelbcnhwjjpt" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieelbcnhwjjpt',{myMaster:'dWhcMJCenXXufVmCRZprKYTtTMEdBhA0DNwvNAc37GT.F7'});
</script>
<!-- end slave -->

<div id="bodywrp">
	<div id="header">
		
<script>
(function(){
	// disable in ios app < v356
	if (window.delfi && delfi.is && delfi.is.app && delfi.is.ios) {
		var v = delfi.mobile && delfi.mobile.getAppVersion();
		if(v && v < 356){
			return;
		}
	}
	var pa = /Android/,
		pm = /Mobile/,
		ua = navigator.userAgent;

	var pl = "ado-XLVH7q.WhymgZDENEX8ofyXWwxaFv9JNVwiWXOj7u.H.x7";
	if ((pa.test(ua) && !pm.test(ua)) || /iPad/.test(ua)) {pl = "ado-IHjsgDxqLTMk_qQ9fhSAex2wLxbGx08jW9RngS8vlzT.U7";}
	else if ((window.delfi && delfi.is && delfi.is.mobile) || pm.test(ua)) {pl = "ado-pmn7M3NG6GAl_6lbMnU01Yr0fzeTIm9vw2fXAKdaRf3.27";}

	document.write('<div id="' + pl + '" class="noload dado-pl"></div>');
	if (window.ado && ado.placement) {
		ado.placement({id: pl, server: 'ado.delfi.ee', keys: window.foto_embed_keys || []})
	}
})();
</script>
<center>
<div id="delfi_header" class="dh_cf_journalist">

	<div id="dh_upper">
		<div id="dh_u_left">
			<div id="dh_ul_logo">
				<a href="/"><img id="dh_ull_sitelogo" src="http://h.delfi.ee/g/l/223_delfi_2015a.png" alt="DELFI" border="0" width="223" height="85"></a>			</div>
		</div>
		<div id="dh_u_center">
					<div id="dh_uc_useful">
			<ul id="dh_uct_list">
				<li><a href="http://pogoda.delfi.ee/" target="_top" title="Погода">Погода</a></li><li><a href="http://rus.delfi.ee/horoscope/" target="_top" title="Гороскоп">Гороскоп</a></li><li><a href="http://programma.delfi.ee/" target="_top" title="Программа ТВ">Программа ТВ</a></li>			</ul>
			</div>
			<div id="dh_uc_dummy">
			</div>
			<div id="dh_uc_date" title="Nimepäevad: Ella, Elle, Elli, Ellu ja Ellen
">
				Пт, 10&nbsp;февраля			</div>
			<div id="dh_uc_weather">
				
<script type="text/javascript">
	$(function(){
		dweather2HeaderSmall.init([{"name":"\u0422\u0430\u043b\u043b\u0438\u043d\u043d","link":"http:\/\/pogoda.delfi.ee\/forecast\/harjumaa\/tallinn\/","temp":-10,"icon":"02d"},{"name":"\u041f\u044f\u0440\u043d\u0443","link":"http:\/\/pogoda.delfi.ee\/forecast\/parnumaa\/parnu\/","temp":-10,"icon":"01d"},{"name":"\u0422\u0430\u0440\u0442\u0443","link":"http:\/\/pogoda.delfi.ee\/forecast\/tartumaa\/tartu\/","temp":-11,"icon":"02d"},{"name":"\u041a\u0443\u0440\u0435\u0441\u0441\u0430\u0430\u0440\u0435","link":"http:\/\/pogoda.delfi.ee\/forecast\/saaremaa\/kuressaare\/","temp":-5,"icon":"01d"},{"name":"\u0412\u044b\u0440\u0443","link":"http:\/\/pogoda.delfi.ee\/forecast\/vorumaa\/voru\/","temp":-10,"icon":"03d"},{"name":"\u0425\u0430\u0430\u043f\u0441\u0430\u043b\u0443","link":"http:\/\/pogoda.delfi.ee\/forecast\/laanemaa\/haapsalu\/","temp":-11,"icon":"01d"},{"name":"\u0419\u044b\u0445\u0432\u0438","link":"http:\/\/pogoda.delfi.ee\/forecast\/ida-virumaa\/johvi\/","temp":-9,"icon":"04"},{"name":"\u041d\u0430\u0440\u0432\u0430","link":"http:\/\/pogoda.delfi.ee\/forecast\/ida-virumaa\/narva\/","temp":-9,"icon":"04"},{"name":"\u0420\u0430\u043f\u043b\u0430","link":"http:\/\/pogoda.delfi.ee\/forecast\/raplamaa\/rapla\/","temp":-14,"icon":"01d"}]);
	});
</script>

	<div class="dweather2-header-small-js dweather2-header-small2">
		<div class="location">
			<a href="#" class="prev"><span class="prev-icon"></span></a>
			<a href="#" class="next"><span class="next-icon"></span></a>
			<a href="http://pogoda.delfi.ee/forecast/harjumaa/tallinn/" class="name" target="_top">Таллинн</a>
		</div>
		<div class="weather">
			<span class="temp">-10&deg;</span>
			<span class="icon dweather2-img-80 gray dw02d"></span>
		</div>
	</div>
			</div>
				</div>
		<div id="dh_u_right">
			<div id="dh_ur_toplinks">
			<ul id="dh_urt_list">
				<li><a href="http://reklaam.delfi.ee/news/rus/?ch=rusdelfi" target="_top" title="Реклама">Реклама</a></li><li><a href="http://www.ekspressmeedia.ee/kontakt/#rd" target="_top" title="Контакты">Контакты</a></li><li><a href="http://rus.delfi.ee/vihje/" target="_top" title="Сообщите о новости">Сообщите о новости</a></li><li><a href="http://ekspresskonto.ee/login.php?l=ru" target="_blank" title="EkspressKonto">EkspressKonto</a></li>			</ul>
			</div>
			<div id="dh_ur_search">
				
<script type="text/javascript">
<!--
var selectedTab = 1;
-->
</script>
<form method="GET" name="sf" accept-charset="utf-8" action="http://rus.delfi.ee/scripts/search2.php" target="_top">
<input type="hidden" name="site_id" value="1">
<input type="hidden" name="lang" value="ru">
<input type="hidden" name="p" value="n">

<div id="dh_urs_box">
	<input type="hidden" id="c" name="c" value="web">
	<input type="text" name="q" size="50" maxlength="255" value="">
</div>
<div id="dh_urs_button">
	<input type="submit" name="sa" value="ИСКАТЬ">
</div>
<div id="dh_urs_engines">
	<div id="searchtab_1" class="selectedtab"><a href="http://otsing.delfi.ee/ru/i.php" onclick="switch_search_tab(1); return false;" target="_top">Интернет</a></div>
	<div id="searchtab_2"><a href="https://www.1182.ee/glavnaya" onclick="switch_search_tab(2); return false;" target="_top">Фирмы</a></div>
	<div id="searchtab_3"><a href="http://otsing.delfi.ee/ru/d.php" onclick="switch_search_tab(3); return false;" target="_top">Статьи Delfi</a></div>
	<div id="searchtab_4"><a href="https://www.1182.ee/poisk-chastnih-litc" onclick="switch_search_tab(4); return false;" target="_top">Номера</a></div>
	<div id="searchtab_5"><a href="http://kaart.otsing.delfi.ee/?newlang=ru" onclick="switch_search_tab(5); return false;" target="_top">Карта</a></div>
</div>
</form>
			</div>
		</div>
	</div>

	<div id="dh_middle">
		<div id="dh_m_banner">
		
<div id="adoceandelfieewpikqisugo" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieewpikqisugo', {myMaster: 'dWhcMJCenXXufVmCRZprKYTtTMEdBhA0DNwvNAc37GT.F7' });
</script>
	<script>
	if (window.ado && !ado.mode) {
		document.write('<a href="http://ap.delfi.ee/b?region=1143&mode=CLICK&name=23601" target="_blank">');
		document.write('<img src="//g2.nh.ee/d/pais_mobile2.gif" width="995" height="200" border="0">');
		document.write('</a>');
		(new Image(1,1)).src = 'http://ap.delfi.ee/i?region=1143&name=23601&rid=1486710897';
	}
	</script>
	<script>
(function(){
var adf_url = 'adx.adform.net/adx/?';
adf_url += 'mid=315706&';
	adf_url += 'mkv=channel:'+"journalist"+'&';
	adf_url += 'mkw=' + (window.foto_embed_keys || []).join(',') + '&';
adf_url += 'rnd=' + (new Date()*1) + '&';
document.write('<scr'+'ipt data-adfscript="' + adf_url + '"></scr'+'ipt>');
 
})();
</script>
<script src="//s1.adform.net/banners/scripts/adx.js"></script>
		</div>
		<script type="text/javascript">
			<!--
				_dct({s: 'journalist', d: 't.delfi.ee'});
			//-->
		</script><noscript><img src="http://t.delfi.ee/_d?s=journalist" nocache border="0" width="1" height="1" alt=""><br></noscript>
	</div>

	<div id="dh_bottom">
		<div id="dh_b_toptabs">
			<div id="dh_bt_sitemap" onClick="$('#dh_sitemap').slideToggle(); $('#dh_bt_sitemap').toggleClass('active'); $('#dh_b_navi').slideToggle();"></div>
			<div id="dh_bt_toptabs">
			<ul id="dh_btt_list">
				
<li id="hdrdtab"><a href="http://rus.delfi.ee/" target="_top" title="&#1053;&#1086;&#1074;&#1086;&#1089;&#1090;&#1080;">RusDelfi</a></li><li><a href="http://www.delfi.ee/" target="_top" title="&#1069;&#1089;&#1090;&#1086;&#1085;&#1089;&#1082;&#1086;&#1077; Delfi">EstDelfi</a></li><li><a href="http://pogoda.delfi.ee/" target="_top" title="Погода">Погода</a></li><li class="selected"><a href="http://journalist.delfi.ee/" target="_top" title="Я - журналист">Я - журналист</a></li><li><a href="http://rus.delfi.ee/daily/business/" target="_top" title="Экономика">Экономика</a></li><li><a href="http://rus.delfi.ee/sport/" target="_top" title="Спорт">Спорт</a></li><li><a href="http://bublik.delfi.ee/" target="_top" title="Бублик">Бублик</a></li><li class="promo"><a href="http://woman.delfi.ee/" target="_top" title="Woman">Woman</a></li><li><a href="http://turist.delfi.ee/" target="_top" title="Турист">Турист</a></li><li><a href="http://tv.delfi.ee/rus/" target="_top" title="Delfi ТВ">Delfi ТВ</a></li><li><a href="http://pilt.delfi.ee/ru/" target="_top" title="&#1060;&#1086;&#1090;&#1086;&#1089;&#1072;&#1081;&#1090;">Фото</a></li><li><a href="http://rus.date.delfi.ee/" target="_top" title="Знакомства">Знакомства</a></li><li><a href="http://kaart.otsing.delfi.ee/?newlang=ru" target="_top" title="Карта Эстонии">Карта Эстонии</a></li><li><a href="http://www.zave.ee/ru/all" target="_top" title="Zave.ee">Zave.ee</a></li>			</ul>
			</div>
		</div>
		<div id="dh_b_navi">
			<ul id="dh_bn_list"><li><a href="/" target="_top">Главная</a></li> <li class="active"><a href="/news/news/" target="_top">Статьи</a></li> <li><a href="/shkatulka/" target="_top">Премии</a></li> <li><a href="/tos/" target="_top">Правила пользования</a></li> <li><a href="/best/" target="_top">Рейтинг народных журналистов</a></li> <li><a href="/faq/" target="_top">ЧаВО</a></li> <li><a href="/premia/" target="_top">Премиальная система</a></li> <li><a href="/add/" target="_top">Мой портфель</a></li> <li><a href="/archive/" target="_top">Архив</a></li> </ul>
		</div><style type="text/css">div.catNav { display: none; }</style>	</div>
	<div id="dh_sitemap" style="display: none;">
				<iframe id="dh_sitemap_iframe" frameborder="0" src="http://h.delfi.ee/sitemap_ru.php" scrolling="no" hspace="0" name="dh_sitemap_iframe" width="993" height="260"></iframe>
	</div>

</div>
</center>
<tag id="tag" sid="76"></tag>
<!-- Detranslit library -->
<script type="text/javascript" src="//g2.nh.ee/scms/?g=detrans-js&amp;1343832618"></script>

	</div>

	<div id="wrapper">
		<div id="content3" bgcolor="#ffffff">
			<div id="content">

				<div id="contop">
					<div class="citz-i-wrap">
	<div class="peop-v-header-wrap">
		<a href="http://journalist.delfi.ee/" class="peop-v-header">Я - журналист</a>
		<a href="/add/?aid=77169738" class="peop-v-header-link">Отправьте нам новость, фото или видео <span class="peop-v-header-link-ico">+</span></a>
	</div>
</div>
	
	
				











					
<div id="article" itemscope itemtype="http://schema.org/Article">
<meta itemprop="discussionUrl" content="http://journalist.delfi.ee/news/news/chitatel-delfi-mne-ne-prodali-telefon-v-rassrochku-iz-za-serogo-pasporta?id=77169738&amp;com=1" />
<meta itemprop="interactionCount" content="UserComments:15" />
<meta itemprop="datePublished" content="2017-02-10T08:16:28+0200" />
<meta itemprop="dateModified" content="2017-02-10T08:16:28+0200" />

<script type="text/javascript">
	var noteToEditorUrl = "/note.php?id=77169738&url=%2Fnews%2Fnews%2Farticle.php";

	function noteToEditor(){
		noteWindow = window.open(noteToEditorUrl, 'noteToEditor', 'width=725,height=450,scrollbars=yes,resizable=yes');
		noteWindow.focus();
	}

</script>

	<script type="text/javascript">
ado.master({id: 'nTSbP3MgSD3hEOfld4ktbUdO3x.wiS9dFJuRQRjaHsD.E7', server: 'ado.delfi.ee', keys: (window.foto_embed_keys&&foto_embed_keys.length ? foto_embed_keys : [])});
</script>
	<div id="adoceandelfieepbqnitmqpt"></div><script type="text/javascript">ado.slave('adoceandelfieepbqnitmqpt', {myMaster: 'nTSbP3MgSD3hEOfld4ktbUdO3x.wiS9dFJuRQRjaHsD.E7' });</script>
<div class="articleCustom">

<div class="articleTitle">
<h1 itemprop="headline">Читатель Delfi: мне не продали телефон в рассрочку из-за серого паспорта</h1> <sup class="rsh">комментарий фирмы</sup>&nbsp;<a href="http://journalist.delfi.ee/news/news/chitatel-delfi-mne-ne-prodali-telefon-v-rassrochku-iz-za-serogo-pasporta?id=77169738&amp;com=1&amp;reg=1" class="commentCount" rel="nofollow">(15)</a></div>


<div class="articleInfo">
			
	<div class="articleDate">10 февраля 2017 08:16</div>

						
<div class="articleUtility right">
																											

										<a class="articleIcon -facebook" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fjournalist.delfi.ee%2Fa%2F77169738%26t%3D%D0%A7%D0%B8%D1%82%D0%B0%D1%82%D0%B5%D0%BB%D1%8C+Delfi%3A+%D0%BC%D0%BD%D0%B5+%D0%BD%D0%B5+%D0%BF%D1%80%D0%BE%D0%B4%D0%B0%D0%BB%D0%B8+%D1%82%D0%B5%D0%BB%D0%B5%D1%84%D0%BE%D0%BD+%D0%B2+%D1%80%D0%B0%D1%81%D1%81%D1%80%D0%BE%D1%87%D0%BA%D1%83+%D0%B8%D0%B7-%D0%B7%D0%B0+%D1%81%D0%B5%D1%80%D0%BE%D0%B3%D0%BE+%D0%BF%D0%B0%D1%81%D0%BF%D0%BE%D1%80%D1%82%D0%B0" target="_blank" alt="Поделись в Facebook" title="Поделись в Facebook">
														<span class="articleSocial-count -facebook">5</span>
							</a>
																								<a href="javascript:noteToEditor();" class="articleIcon -note2editor" alt="Сообщить об ошибке" title="Сообщить об ошибке"></a>
											

																										<a target="_blank" href="/archive/print.php?id=77169738" class="articleIcon -print" alt="Распечатать" title="Распечатать"></a>
														

																																<a href="http://journalist.delfi.ee/news/news/chitatel-delfi-mne-ne-prodali-telefon-v-rassrochku-iz-za-serogo-pasporta?id=77169738&s2f=1" rel="nofollow" class="articleIcon -send2friend" alt="Послать эту статью другу" title="Послать эту статью другу"></a>
								

														</div>

				
		


		<div class="articleAuthor"><img class="articleAuthor-image" src="http://g2.nh.ee/images/pix/35x35/zIedIxxDKBI/vera-stepanova-77119150.jpg" alt="Вера Степанова"><div class="articleAuthor-info"><b>Редактор: Вера Степанова</b><div class="articleSource">Я – журналист</div></div></div>


	</div>


<div class="articleContent">
<!-- cxenseparse_start -->

					<div class="articleImage" itemprop="associatedMedia" itemscope="" itemtype="http://schema.org/MediaObject"><a class="articleImage-url delfiLightboxLink" href="http://g2.nh.ee/images/pix/barcelona-congress-mobiil-mobile-mwc-world-68308409.jpg" title="" data-title="Читатель Delfi: мне не продали телефон в рассрочку из-за серого паспорта&lt;a class=&quot;right&quot; target=&quot;_blank&quot; href=&quot;http://pilt.delfi.ee/user/DelfiPressifoto&quot;&gt;Foto: Siim Lõvi&lt;/a&gt;" rel="nofollow" target="_blank" itemprop="contentUrl"><img src="http://g3.nh.ee/images/pix/728x404/6oGZn7TIv6o/barcelona-congress-mobiil-mobile-mwc-world-68308405.jpg" alt="Читатель Delfi: мне не продали телефон в рассрочку из-за серого паспорта" width="728" height="404" itemprop="thumbnailUrl"></a><div class="articleImage-info"><a class="articleImage-source right" target="_blank" href="http://http://pilt.delfi.ee/user/DelfiPressifoto">Foto: Siim Lõvi</a></div></div>
			<p class="articleLead" itemprop="description">В редакцию Delfi обратился читатель, который утверждает, что не смог купить телефон в рассрочку якобы потому, что у него серый паспорт. Представитель <a href="http://rus.delfi.ee/temy/telia" title="Telia" class="ttl_link textTag_57254882" target="_blank">Telia</a> говорит, что это недоразумение и никаких ограничений для серопаспортников у них нет.</p>


<div class="articleBody" itemprop="articleBody">



		
						
						<p>”Зашел в Telia, хотел взять телефон в рассрочку. Продавец попросил ИД-карту, я ее предоставил, на что он мне сказал, что это не <a href="http://rus.delfi.ee/temy/id-karta-0" title="ИД-карта" class="ttl_link textTag_75867683" target="_blank">ИД-карта</a>, а вид на жительство. Да, у меня серый паспорт, но родился я в Эстонии. Продавец сказал, что рассрочку мне дать не может — только если я открою свою фирму и открою номер. Клиентом Telia я также не являюсь. Имел ли право продавец не дать мне рассрочку на основании серого паспорта?” — задается вопросом читатель.</p><!-- start slave -->
<div id="adoceandelfieerlpeomdpgp" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieerlpeomdpgp',{myMaster:'dWhcMJCenXXufVmCRZprKYTtTMEdBhA0DNwvNAc37GT.F7'});
</script>
<!-- end slave --><p>По словам руководителя по связям с общественностью Telia Райго Неудорфа, в описанном случае речь идет о недоразумении.</p><p>”Поскольку карта вида на жительство — обязательный удостоверяющий личность документ иностранца, постоянно живущего в Эстонии на основании действующего вида на жительство, она полностью акцептируется Telia как удостоверяющий личность документ. Значит, на основании карты вида на жительство можно ходатайствовать и о рассрочке”, — заверил Неудорф.</p><p>При этом при предложении рассрочки оценивают, среди прочего, и кредитоспособность ходатайствующего о ней клиента. ”При оценке кредитоспособности каждого конкретного потребителя при оказании услуг финансирования мы обязаны руководствоваться представленными в законе требованиями, чтобы снять финансовые риски обеих сторон”, — подчеркнул руководитель по связям с общественностью Telia.</p>
	




<div class="articleBody-bottom">

<img border="0" width="2" height="1" alt="" src="http://t.delfi.ee/_a?a=77169738" />


		
	
	
					
		<div class="articleBody-bottomContent">
					<div class="articleSource right">
									<a target="_blank" href="http://journalist.delfi.ee">
						<img src="http://g1.nh.ee/images/pix/file33626021_rhruslogo-artikliall.gif" alt="Я – журналист" border="0" width="80" height="35">
					</a>
											</div>
		
							
<!--[if (!IE)|(gt IE 8)]><!-->
<div id="ss_buttons">

						<div id="fb_sb">
														<div class="fb-share-button" data-href="http://journalist.delfi.ee/news/news/chitatel-delfi-mne-ne-prodali-telefon-v-rassrochku-iz-za-serogo-pasporta?id=77169738" data-layout="button_count" data-size="small" data-mobile-iframe="false">
						<a class="fb-xfbml-parse-ignore" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fjournalist.delfi.ee%2Fa%2F77169738&amp;src=sdkpreparse">Share</a>
					</div>
				
			</div>
			
	
	
	
					<link href="http://stg.odnoklassniki.ru/share/odkl_share.css" rel="stylesheet">
		<script src="http://stg.odnoklassniki.ru/share/odkl_share.js" type="text/JavaScript"></script>
		<div id="ok_sb">
			<script type="text/javascript">
			jQuery(document).ready(function(){
				ODKL.init();
			});
			</script>
			<a class="odkl-klass-stat" href="http://journalist.delfi.ee/a/77169738" onclick="ODKL.Share(this); return false;"><span style="font: bold 16px/19px arial !important;">0</span></a>
		</div>
	
					<div id="lj_sb">
			<img src="http://g2.nh.ee/ft/i/sb/lj.gif" width="14" height="14" border="0"> <a href="http://www.livejournal.com/update.bml?event=%22%3Ca+href%3D%22http%3A%2F%2Fjournalist.delfi.ee%2Fnews%2Fnews%2Fchitatel-delfi-mne-ne-prodali-telefon-v-rassrochku-iz-za-serogo-pasporta%3Fid%3D77169738%22%3E%D0%A7%D0%B8%D1%82%D0%B0%D1%82%D0%B5%D0%BB%D1%8C+Delfi%3A+%D0%BC%D0%BD%D0%B5+%D0%BD%D0%B5+%D0%BF%D1%80%D0%BE%D0%B4%D0%B0%D0%BB%D0%B8+%D1%82%D0%B5%D0%BB%D0%B5%D1%84%D0%BE%D0%BD+%D0%B2+%D1%80%D0%B0%D1%81%D1%81%D1%80%D0%BE%D1%87%D0%BA%D1%83+%D0%B8%D0%B7-%D0%B7%D0%B0+%D1%81%D0%B5%D1%80%D0%BE%D0%B3%D0%BE+%D0%BF%D0%B0%D1%81%D0%BF%D0%BE%D1%80%D1%82%D0%B0%3C%2Fa%3E%22&subject=%D0%A7%D0%B8%D1%82%D0%B0%D1%82%D0%B5%D0%BB%D1%8C+Delfi%3A+%D0%BC%D0%BD%D0%B5+%D0%BD%D0%B5+%D0%BF%D1%80%D0%BE%D0%B4%D0%B0%D0%BB%D0%B8+%D1%82%D0%B5%D0%BB%D0%B5%D1%84%D0%BE%D0%BD+%D0%B2+%D1%80%D0%B0%D1%81%D1%81%D1%80%D0%BE%D1%87%D0%BA%D1%83+%D0%B8%D0%B7-%D0%B7%D0%B0+%D1%81%D0%B5%D1%80%D0%BE%D0%B3%D0%BE+%D0%BF%D0%B0%D1%81%D0%BF%D0%BE%D1%80%D1%82%D0%B0" target="_blank">LiveJournal</a>
		</div>
	
					<div id="vk_sb">
			<script type="text/javascript" src="http://vkontakte.ru/js/api/share.js?9" charset="windows-1251"></script>
			<script type="text/javascript">document.write(VK.Share.button({
			
				url: 'http://journalist.delfi.ee/a/77169738',
				title: '%D0%A7%D0%B8%D1%82%D0%B0%D1%82%D0%B5%D0%BB%D1%8C+Delfi%3A+%D0%BC%D0%BD%D0%B5+%D0%BD%D0%B5+%D0%BF%D1%80%D0%BE%D0%B4%D0%B0%D0%BB%D0%B8+%D1%82%D0%B5%D0%BB%D0%B5%D1%84%D0%BE%D0%BD+%D0%B2+%D1%80%D0%B0%D1%81%D1%81%D1%80%D0%BE%D1%87%D0%BA%D1%83+%D0%B8%D0%B7-%D0%B7%D0%B0+%D1%81%D0%B5%D1%80%D0%BE%D0%B3%D0%BE+%D0%BF%D0%B0%D1%81%D0%BF%D0%BE%D1%80%D1%82%D0%B0',
				noparse: false
			
			}, {type: 'button'}));</script>
		</div>
	
</div>
<!--<![endif]-->		
				</div>


	
	
	
	
					
																								


<ul class="articleTags">
	<li class="articleBlock-header -tags">ТЕГИ:</li>
	<li><a class="articleTags-url" href="http://rus.delfi.ee/temy/telia">Telia</a>, </li><li><a class="articleTags-url" href="http://rus.delfi.ee/temy/id-karta-0">ИД-карта</a></li>
</ul>
									
		

	
				
</div>
</div>
<!-- cxenseparse_end -->
</div>



<div class="centerColumn" id="center">
		<div id="article_keyword_ads"><ul><div id="adoceandelfieezcokpnqjtn"></div><script type="text/javascript">ado.slave('adoceandelfieezcokpnqjtn', {myMaster: 'nTSbP3MgSD3hEOfld4ktbUdO3x.wiS9dFJuRQRjaHsD.E7' });</script><div id="adoceandelfieengkenshmyx"></div><script type="text/javascript">ado.slave('adoceandelfieengkenshmyx', {myMaster: 'nTSbP3MgSD3hEOfld4ktbUdO3x.wiS9dFJuRQRjaHsD.E7' });</script><div id="adoceandelfieekhrkqprqxs"></div><script type="text/javascript">ado.slave('adoceandelfieekhrkqprqxs', {myMaster: 'nTSbP3MgSD3hEOfld4ktbUdO3x.wiS9dFJuRQRjaHsD.E7' });</script></ul></div>		<div class="bhd">ТОП</div><div class="center-block-news"><a target="_top" href="http://journalist.delfi.ee/news/news/foto-chitatelya-delfi-ranshe-zdes-stroili-broneviki-a-teper-dazhe-musornicy-iz-italii?id=77169446" class="article-title">ФОТО читателя Delfi: Раньше здесь строили броневики, а теперь даже мусорницы из Италии</a><?php$x = getCommentCount(77169446);if($x):?>&nbsp;<a target="_top" href="http://journalist.delfi.ee/news/news/foto-chitatelya-delfi-ranshe-zdes-stroili-broneviki-a-teper-dazhe-musornicy-iz-italii?id=77169446&amp;com=1&amp;reg=1" class="commentCount"><?phpprintf('(%d)', $x); ?></a><?phpendif;?><a href="http://journalist.delfi.ee/news/news/foto-chitatelya-delfi-ranshe-zdes-stroili-broneviki-a-teper-dazhe-musornicy-iz-italii?id=77169446" class="article-image"><img src="http://g3.nh.ee/images/pix/185x120/qtVVXjKS3fM/p70205-142644-77169454.jpg" alt="P70205-142644" width="185" height="120"></a></div><div class="center-block-news"><a target="_top" href="http://journalist.delfi.ee/news/news/opros-v-chem-glavnaya-problema-neestoncev-na-rynke-truda?id=77169706" class="article-title">ОПРОС: В чем главная проблема неэстонцев на рынке труда?</a><?php$x = getCommentCount(77169706);if($x):?>&nbsp;<a target="_top" href="http://journalist.delfi.ee/news/news/opros-v-chem-glavnaya-problema-neestoncev-na-rynke-truda?id=77169706&amp;com=1&amp;reg=1" class="commentCount"><?phpprintf('(%d)', $x); ?></a><?phpendif;?><a href="http://journalist.delfi.ee/news/news/opros-v-chem-glavnaya-problema-neestoncev-na-rynke-truda?id=77169706" class="article-image"><img src="http://g4.nh.ee/images/pix/185x120/JrF_CD_JnS0/244ad589b175272343-77169966.jpg" alt="ОПРОС: В чем главная проблема неэстонцев на рынке труда?" width="185" height="120"></a></div><div class="center-block-news"><a target="_top" href="http://journalist.delfi.ee/news/news/chitatel-delfi-mne-ne-prodali-telefon-v-rassrochku-iz-za-serogo-pasporta?id=77169738" class="article-title">Читатель Delfi: мне не продали телефон в рассрочку из-за серого паспорта</a>&nbsp;<sup class="rsh">комментарий фирмы</sup><?php$x = getCommentCount(77169738);if($x):?>&nbsp;<a target="_top" href="http://journalist.delfi.ee/news/news/chitatel-delfi-mne-ne-prodali-telefon-v-rassrochku-iz-za-serogo-pasporta?id=77169738&amp;com=1&amp;reg=1" class="commentCount"><?phpprintf('(%d)', $x); ?></a><?phpendif;?><a href="http://journalist.delfi.ee/news/news/chitatel-delfi-mne-ne-prodali-telefon-v-rassrochku-iz-za-serogo-pasporta?id=77169738" class="article-image"><img src="http://g1.nh.ee/images/pix/185x120/JfhY9UaeeJY/barcelona-congress-mobiil-mobile-mwc-world-68308409.jpg" alt="Читатель Delfi: мне не продали телефон в рассрочку из-за серого паспорта" width="185" height="120"></a></div><div class="center-block-news"><a target="_top" href="http://journalist.delfi.ee/news/news/foto-chitatelya-delfi-prekrasnaya-orhideya-aureliya-zhdet-vesny?id=77169272" class="article-title">ФОТО читателя Delfi: Прекрасная орхидея Аурелия ждет весны</a><?php$x = getCommentCount(77169272);if($x):?>&nbsp;<a target="_top" href="http://journalist.delfi.ee/news/news/foto-chitatelya-delfi-prekrasnaya-orhideya-aureliya-zhdet-vesny?id=77169272&amp;com=1&amp;reg=1" class="commentCount"><?phpprintf('(%d)', $x); ?></a><?phpendif;?><a href="http://journalist.delfi.ee/news/news/foto-chitatelya-delfi-prekrasnaya-orhideya-aureliya-zhdet-vesny?id=77169272" class="article-image"><img src="http://g4.nh.ee/images/pix/185x120/ebl9JrD3Kh8/img-5253-77169280.jpg" alt="IMG_5253" width="185" height="120"></a></div><div class="center-block-news"><a target="_top" href="http://journalist.delfi.ee/news/news/chitatel-obespokoen-v-lasnamyae-v-lesochke-skladiruyut-himicheskij-sneg?id=76444783" class="article-title">Читатель обеспокоен: в Ласнамяэ в лесочке складируют "химический" снег</a>&nbsp;<sup class="rsh">комментарии департамента и владельца участка</sup><?php$x = getCommentCount(76444783);if($x):?>&nbsp;<a target="_top" href="http://journalist.delfi.ee/news/news/chitatel-obespokoen-v-lasnamyae-v-lesochke-skladiruyut-himicheskij-sneg?id=76444783&amp;com=1&amp;reg=1" class="commentCount"><?phpprintf('(%d)', $x); ?></a><?phpendif;?><a href="http://journalist.delfi.ee/news/news/chitatel-obespokoen-v-lasnamyae-v-lesochke-skladiruyut-himicheskij-sneg?id=76444783" class="article-image"><img src="http://g1.nh.ee/images/pix/185x120/whze4Y2Ivms/20161117-142503-76444791.jpg" alt="20161117_142503" width="185" height="120"></a></div><div class="center-block-news"><a target="_top" href="http://journalist.delfi.ee/news/news/foto-chitatelya-delfi-odin-yanvarskij-den-na-tenerife?id=77106402" class="article-title">ФОТО читателя Delfi: Один январский день на Тенерифе</a><?php$x = getCommentCount(77106402);if($x):?>&nbsp;<a target="_top" href="http://journalist.delfi.ee/news/news/foto-chitatelya-delfi-odin-yanvarskij-den-na-tenerife?id=77106402&amp;com=1&amp;reg=1" class="commentCount"><?phpprintf('(%d)', $x); ?></a><?phpendif;?><a href="http://journalist.delfi.ee/news/news/foto-chitatelya-delfi-odin-yanvarskij-den-na-tenerife?id=77106402" class="article-image"><img src="http://g1.nh.ee/images/pix/185x120/mX3r8jAhOiw/dscf3122-77106416.jpg" alt="DSCF3122" width="185" height="120"></a></div><div class="center-block-news"><a target="_top" href="http://journalist.delfi.ee/news/pictures/foto-chitatelya-delfi-nahodchivyj-voditel-hotel-protisnutsya-mezhdu-dvumya-furami?id=77103964" class="article-title">ФОТО читателя Delfi: “Находчивый” водитель хотел протиснуться между двумя фурами</a><?php$x = getCommentCount(77103964);if($x):?>&nbsp;<a target="_top" href="http://journalist.delfi.ee/news/pictures/foto-chitatelya-delfi-nahodchivyj-voditel-hotel-protisnutsya-mezhdu-dvumya-furami?id=77103964&amp;com=1&amp;reg=1" class="commentCount"><?phpprintf('(%d)', $x); ?></a><?phpendif;?><a href="http://journalist.delfi.ee/news/pictures/foto-chitatelya-delfi-nahodchivyj-voditel-hotel-protisnutsya-mezhdu-dvumya-furami?id=77103964" class="article-image"><img src="http://g1.nh.ee/images/pix/185x120/bDbv2SKxjB4/e03945892367dea2ae-77104004.jpg" alt="ФОТО читателя Delfi: “Находчивый” водитель хотел протиснуться между двумя фурами" width="185" height="120"></a></div><div class="center-block-news"><a target="_top" href="http://rus.delfi.ee/daily/estonia/onkologiya-ne-prichina-zabrasyvat-lico-chitatelnicy-delfi-delyatsya-kakie-diagnozy-im-postavili-v-salone-delavue?id=76978434" class="article-title">"Онкология — не причина забрасывать лицо". Читательницы Delfi делятся, какие "диагнозы" им поставили в салоне Delavue</a><?php$x = getCommentCount(76978434);if($x):?>&nbsp;<a target="_top" href="http://rus.delfi.ee/daily/estonia/onkologiya-ne-prichina-zabrasyvat-lico-chitatelnicy-delfi-delyatsya-kakie-diagnozy-im-postavili-v-salone-delavue?id=76978434&amp;com=1&amp;reg=1" class="commentCount"><?phpprintf('(%d)', $x); ?></a><?phpendif;?><a href="http://rus.delfi.ee/daily/estonia/onkologiya-ne-prichina-zabrasyvat-lico-chitatelnicy-delfi-delyatsya-kakie-diagnozy-im-postavili-v-salone-delavue?id=76978434" class="article-image"><img src="http://g2.nh.ee/images/pix/185x120/sGFdbjNE30Y/delavue-est-ou-kosmeetiliste-teenuste-leping-lhv-76964390.jpg" alt="Delavue" width="185" height="120"></a></div><div class="center-block-news"><a target="_top" href="http://journalist.delfi.ee/news/news/pismo-chitatelya-roditeli-schitayut-chto-ih-nahodyaschijsya-v-depressii-rebenok-prosto-leniv?id=77087042" class="article-title">Письмо читателя: родители считают, что их находящийся в депрессии ребенок просто ленив</a><?php$x = getCommentCount(77087042);if($x):?>&nbsp;<a target="_top" href="http://journalist.delfi.ee/news/news/pismo-chitatelya-roditeli-schitayut-chto-ih-nahodyaschijsya-v-depressii-rebenok-prosto-leniv?id=77087042&amp;com=1&amp;reg=1" class="commentCount"><?phpprintf('(%d)', $x); ?></a><?phpendif;?><a href="http://journalist.delfi.ee/news/news/pismo-chitatelya-roditeli-schitayut-chto-ih-nahodyaschijsya-v-depressii-rebenok-prosto-leniv?id=77087042" class="article-image"><img src="http://g2.nh.ee/images/pix/185x120/gWw-GpZcGlQ/enesetapp-kurbus-masendus-74089699.jpg" alt="fotod-54" width="185" height="120"></a></div><div class="center-block-news"><a target="_top" href="http://journalist.delfi.ee/news/news/video-chitatelya-delfi-fura-sovreshaet-chrezvychajno-opasnyj-manevr?id=77022514" class="article-title">ВИДЕО читателя Delfi: Фура соврешает чрезвычайно опасный маневр</a><?php$x = getCommentCount(77022514);if($x):?>&nbsp;<a target="_top" href="http://journalist.delfi.ee/news/news/video-chitatelya-delfi-fura-sovreshaet-chrezvychajno-opasnyj-manevr?id=77022514&amp;com=1&amp;reg=1" class="commentCount"><?phpprintf('(%d)', $x); ?></a><?phpendif;?><a href="http://journalist.delfi.ee/news/news/video-chitatelya-delfi-fura-sovreshaet-chrezvychajno-opasnyj-manevr?id=77022514" class="article-image"><img src="http://g4.nh.ee/images/pix/185x120/OCwXB_8bomc/4jpg-77016864.jpg" alt="ВИДЕО читателя Delfi: Фура соврешает чрезвычайно опасный маневр" width="185" height="120"><i class="article-watermark_video"></i></a></div><div class="center-block-news"><a target="_top" href="http://journalist.delfi.ee/news/news/video-chitatelya-delfi-i-krasnyj-svet-ne-pomeha-kogda-v-pyatnicu-speshish-domoj?id=77054710" class="article-title">ВИДЕО читателя Delfi: И красный свет не помеха, когда в пятницу спешишь домой</a><?php$x = getCommentCount(77054710);if($x):?>&nbsp;<a target="_top" href="http://journalist.delfi.ee/news/news/video-chitatelya-delfi-i-krasnyj-svet-ne-pomeha-kogda-v-pyatnicu-speshish-domoj?id=77054710&amp;com=1&amp;reg=1" class="commentCount"><?phpprintf('(%d)', $x); ?></a><?phpendif;?><a href="http://journalist.delfi.ee/news/news/video-chitatelya-delfi-i-krasnyj-svet-ne-pomeha-kogda-v-pyatnicu-speshish-domoj?id=77054710" class="article-image"><img src="http://g4.nh.ee/images/pix/185x120/K__dA5sV4p8/7jpg-77052380.jpg" alt="ВИДЕО читателя Delfi: И красный свет не помеха, когда в пятницу спешишь домой" width="185" height="120"><i class="article-watermark_video"></i></a></div><div class="center-block-news"><a target="_top" href="http://journalist.delfi.ee/news/news/rabotodatel-zhenschina-ne-muzhchina-i-ne-mozhet-poluchat-naravne-s-nim?id=77009404" class="article-title">Работодатель: женщина — не мужчина и не может получать наравне с ним</a><?php$x = getCommentCount(77009404);if($x):?>&nbsp;<a target="_top" href="http://journalist.delfi.ee/news/news/rabotodatel-zhenschina-ne-muzhchina-i-ne-mozhet-poluchat-naravne-s-nim?id=77009404&amp;com=1&amp;reg=1" class="commentCount"><?phpprintf('(%d)', $x); ?></a><?phpendif;?><a href="http://journalist.delfi.ee/news/news/rabotodatel-zhenschina-ne-muzhchina-i-ne-mozhet-poluchat-naravne-s-nim?id=77009404" class="article-image"><img src="http://g1.nh.ee/images/pix/185x120/F8xYeUAzZG4/euro-mundid-raha-umbriku-palk-77008256.jpg" alt="Raha" width="185" height="120"></a></div><div class="center-block-news"><a target="_top" href="http://journalist.delfi.ee/news/news/chitatel-delfi-sobaka-v-kvartire-derzhat-ili-ne-derzhat?id=76445197" class="article-title">Читатель Delfi: собака в квартире — держать или не держать?</a><?php$x = getCommentCount(76445197);if($x):?>&nbsp;<a target="_top" href="http://journalist.delfi.ee/news/news/chitatel-delfi-sobaka-v-kvartire-derzhat-ili-ne-derzhat?id=76445197&amp;com=1&amp;reg=1" class="commentCount"><?phpprintf('(%d)', $x); ?></a><?phpendif;?><a href="http://journalist.delfi.ee/news/news/chitatel-delfi-sobaka-v-kvartire-derzhat-ili-ne-derzhat?id=76445197" class="article-image"><img src="http://g3.nh.ee/images/pix/185x120/Jcc2Z1Mu01M/hoiupaik-huljatud-koer-kodutu-loom-kodutud-loomad-tallinna-hoiupaik-ole-70124519.jpg" alt="Иллюстративное фото" width="185" height="120"></a></div><div class="center-block-news"><a target="_top" href="http://journalist.delfi.ee/news/news/fotoreportazh-chitatelya-delfi-kakie-oni-pechory?id=75288971" class="article-title">ФОТОРЕПОРТАЖ читателя Delfi: Какие они — Печоры</a><?php$x = getCommentCount(75288971);if($x):?>&nbsp;<a target="_top" href="http://journalist.delfi.ee/news/news/fotoreportazh-chitatelya-delfi-kakie-oni-pechory?id=75288971&amp;com=1&amp;reg=1" class="commentCount"><?phpprintf('(%d)', $x); ?></a><?phpendif;?><a href="http://journalist.delfi.ee/news/news/fotoreportazh-chitatelya-delfi-kakie-oni-pechory?id=75288971" class="article-image"><img src="http://g2.nh.ee/images/pix/185x120/qSZ5VdLgLwY/petseri-75290537.jpg" alt="Печоры" width="185" height="120"><i class="article-watermark_image"></i></a></div><div class="center-block-news"><a target="_top" href="http://journalist.delfi.ee/news/news/foto-chitatelya-delfi-kak-zagorayut-v-germanii?id=75335415" class="article-title">ФОТО читателя Delfi: Как загорают в Германии</a><?php$x = getCommentCount(75335415);if($x):?>&nbsp;<a target="_top" href="http://journalist.delfi.ee/news/news/foto-chitatelya-delfi-kak-zagorayut-v-germanii?id=75335415&amp;com=1&amp;reg=1" class="commentCount"><?phpprintf('(%d)', $x); ?></a><?phpendif;?><a href="http://journalist.delfi.ee/news/news/foto-chitatelya-delfi-kak-zagorayut-v-germanii?id=75335415" class="article-image"><img src="http://g2.nh.ee/images/pix/185x120/zXbPlde1igo/img-8192-75335423.jpg" alt="IMG_8192" width="185" height="120"><i class="article-watermark_image"></i></a></div><div class="center-block-news"><a target="_top" href="http://journalist.delfi.ee/news/news/foto-chitatelya-delfi-schastlivye-koshki-fuerteventury?id=76885694" class="article-title">ФОТО читателя Delfi: Счастливые кошки Фуэртевентуры</a><?php$x = getCommentCount(76885694);if($x):?>&nbsp;<a target="_top" href="http://journalist.delfi.ee/news/news/foto-chitatelya-delfi-schastlivye-koshki-fuerteventury?id=76885694&amp;com=1&amp;reg=1" class="commentCount"><?phpprintf('(%d)', $x); ?></a><?phpendif;?><a href="http://journalist.delfi.ee/news/news/foto-chitatelya-delfi-schastlivye-koshki-fuerteventury?id=76885694" class="article-image"><img src="http://g2.nh.ee/images/pix/185x120/qWi-6kdP4Hs/fuerteventura-kassid-76885944.jpg" alt="ФОТО читателя Delfi: Счастливые кошки Фуэртевентуры" width="185" height="120"></a></div><div class="center-block-news"><a target="_top" href="http://journalist.delfi.ee/news/news/video-chitatelya-delfi-vodyanoj-smerch-nad-finskim-zalivom?id=75289319" class="article-title">ВИДЕО читателя Delfi: Водяной смерч над Финским заливом</a><?php$x = getCommentCount(75289319);if($x):?>&nbsp;<a target="_top" href="http://journalist.delfi.ee/news/news/video-chitatelya-delfi-vodyanoj-smerch-nad-finskim-zalivom?id=75289319&amp;com=1&amp;reg=1" class="commentCount"><?phpprintf('(%d)', $x); ?></a><?phpendif;?><a href="http://journalist.delfi.ee/news/news/video-chitatelya-delfi-vodyanoj-smerch-nad-finskim-zalivom?id=75289319" class="article-image"><img src="http://g3.nh.ee/images/pix/185x120/9Ss4uRv-lYA/0jpg-75289927.jpg" alt="ВИДЕО читателя Delfi: Водяной смерч над Финским заливом" width="185" height="120"><i class="article-watermark_video"></i></a></div><div class="center-block-news"><a target="_top" href="http://journalist.delfi.ee/news/news/dorogie-chitateli-podelites-chto-proishodit-sejchas-na-granice-s-rf?id=76791892" class="article-title">Дорогие читатели, поделитесь, что происходит сейчас на границе с РФ?</a><?php$x = getCommentCount(76791892);if($x):?>&nbsp;<a target="_top" href="http://journalist.delfi.ee/news/news/dorogie-chitateli-podelites-chto-proishodit-sejchas-na-granice-s-rf?id=76791892&amp;com=1&amp;reg=1" class="commentCount"><?phpprintf('(%d)', $x); ?></a><?phpendif;?><a href="http://journalist.delfi.ee/news/news/dorogie-chitateli-podelites-chto-proishodit-sejchas-na-granice-s-rf?id=76791892" class="article-image"><img src="http://g3.nh.ee/images/pix/185x120/8c7a57UYeHk/ivangorod-narva-piir-piiripunkt-turistid-76792128.jpg" alt="Venemaa piir, Ivangorod, 2. jaanuaril" width="185" height="120"></a></div><div class="center-block-news"><a target="_top" href="http://journalist.delfi.ee/news/news/video-chitatelya-kak-samomu-legko-i-bystro-sdelat-novyj-brend-estonii?id=76901502" class="article-title">ВИДЕО читателя: Как самому легко и быстро сделать новый бренд Эстонии</a><?php$x = getCommentCount(76901502);if($x):?>&nbsp;<a target="_top" href="http://journalist.delfi.ee/news/news/video-chitatelya-kak-samomu-legko-i-bystro-sdelat-novyj-brend-estonii?id=76901502&amp;com=1&amp;reg=1" class="commentCount"><?phpprintf('(%d)', $x); ?></a><?phpendif;?><a href="http://journalist.delfi.ee/news/news/video-chitatelya-kak-samomu-legko-i-bystro-sdelat-novyj-brend-estonii?id=76901502" class="article-image"><img src="http://g2.nh.ee/images/pix/185x120/XiaJUDlW7aI/3jpg-76899952.jpg" alt="ВИДЕО читателя: Как самому легко и быстро сделать новый бренд Эстонии" width="185" height="120"><i class="article-watermark_video"></i></a></div><div class="center-block-news"><a target="_top" href="http://journalist.delfi.ee/news/pictures/foto-i-video-chitatelya-delfi-razve-mozhet-byt-ges-zhivopisnoj-mozhet?id=76312131" class="article-title">ФОТО и ВИДЕО читателя Delfi: Разве может быть ГЭС живописной? Может!</a><?php$x = getCommentCount(76312131);if($x):?>&nbsp;<a target="_top" href="http://journalist.delfi.ee/news/pictures/foto-i-video-chitatelya-delfi-razve-mozhet-byt-ges-zhivopisnoj-mozhet?id=76312131&amp;com=1&amp;reg=1" class="commentCount"><?phpprintf('(%d)', $x); ?></a><?phpendif;?><a href="http://journalist.delfi.ee/news/pictures/foto-i-video-chitatelya-delfi-razve-mozhet-byt-ges-zhivopisnoj-mozhet?id=76312131" class="article-image"><img src="http://g1.nh.ee/images/pix/185x120/0gTEAjOD9hA/hudroelektrijaam-tallinn-76313147.jpg" alt="ФОТО и ВИДЕО читателя Delfi: Разве может быть ГЭС живописной? Может!" width="185" height="120"><i class="article-watermark_video"></i><i class="article-watermark_image"></i></a></div></div>


</div>


<div class="articleCustomEnd">
	</div>
	</div>



				

<div class="bl_sep"></div>
<script class="load-async"> var comment_initial_mode = 2; </script><script type="text/javascript" src="/misc/cc/js.php?t=comment2014"></script><link rel="stylesheet" type="text/css" href="//g2.nh.ee/scms/?g=comment2014-css&amp;1480932580">
<script type="text/javascript" src="//g2.nh.ee/scms/?g=comment2014-js&amp;1384868676"></script>
<div class="bl_sep"></div><div id="comment-dark-skin-wrapper">
	<div id="comments-listing">
		<div class="comment-thread-switcher-list comment-thread-switcher-selected-reg comment-article-view ">
			<a href="javascript:void(1);" data-href="http://journalist.delfi.ee/news/news/chitatel-delfi-mne-ne-prodali-telefon-v-rassrochku-iz-za-serogo-pasporta?id=77169738&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+rusdelfinews+%28DELFI+-+RUS+DELFI+news%29&amp;com=1&amp;reg=1" class="comment-thread-switcher-list-a comment-thread-switcher-list-a-reg" onclick="CommentList.switchThread(event, 2)">Зарегистрированные <span>(1)</span></a>
							<a href="javascript:void(1);" data-href="http://journalist.delfi.ee/news/news/chitatel-delfi-mne-ne-prodali-telefon-v-rassrochku-iz-za-serogo-pasporta?id=77169738&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+rusdelfinews+%28DELFI+-+RUS+DELFI+news%29&amp;com=1&amp;reg=0" class="comment-thread-switcher-list-a comment-thread-switcher-list-a-anon" onclick="CommentList.switchThread(event, 1)">Анонимные <span>(14)</span></a>
						<div class="clearfix"></div>
			<div class="comment-thread-switcher-list-arrow-container">
				<div class="comment-thread-switcher-list-arrow"></div>
			</div>
			<div class="clearfix"></div>
		</div>
	</div>

			<div class="comment-add-form comment-add-new-form comment-form-user-reg comment-post-reg" >
		<a name="add-new-form"></a>
		<div class="comment-post-form-information" >
		<div class="top-comments-information">
			<div class="comments-information comments-top-info"></div>
			<div class="wrap_info">
				<span class="top_info_text">
									</span>
			</div>
		</div>
	</div>
				<form action="http://journalist.delfi.ee/news/news/chitatel-delfi-mne-ne-prodali-telefon-v-rassrochku-iz-za-serogo-pasporta?id=77169738&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+rusdelfinews+%28DELFI+-+RUS+DELFI+news%29&amp;com=1" onSubmit="return CommentList.validateAddComment(this)" method="post" data-regurl="http://journalist.delfi.ee/news/news/chitatel-delfi-mne-ne-prodali-telefon-v-rassrochku-iz-za-serogo-pasporta?id=77169738&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+rusdelfinews+%28DELFI+-+RUS+DELFI+news%29&amp;com=1&amp;reg=1" data-regcount="1">
							<div class="comment-add-title">Оставить комментарий</div>
												<div class="dcdb-embed">
				<div id="comment-dcdb-embed-code-add"></div>
								<div class="comment-add-dcdb-info-text">
																		либо комментировать <a href="http://journalist.delfi.ee/news/news/chitatel-delfi-mne-ne-prodali-telefon-v-rassrochku-iz-za-serogo-pasporta?id=77169738&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+rusdelfinews+%28DELFI+-+RUS+DELFI+news%29&amp;com=1&amp;reg=0" class="comment-form-anon-thread-link comment-form-switcher-a comanon" data-mode="1">анонимно</a>															</div>
								<div class="clearfix"></div>
			</div>
			<div class="comment-error-msg comment-add-title-error-row"></div>
			<div class="comment-add-textarea comment-form-title-row">
				<input type="text" name="subject" value="" class="comment-form-title comment-add-title" placeholder="Ваше имя" />
			</div>
			<div class="comment-error-msg comment-add-body-error-row"></div>
			<div class="comment-add-textarea comment-add-body-row">
				<textarea name="content" class="comment-form-body comment-add-body" placeholder="Напишите свой комментарий"></textarea>
			</div>

			
			<button class="comment-add-post-btn">Опубликовать</button>
			<div class="comment-terms">
				Публикуя комментарий, вы соглашаетесь с <a href="/misc/cc/texts/ru_EE/tos.php" class="comment_tos_link" target="_blank">правилами</a>									<br />
					<a href="javascript: void(1);" class="comment-translit-btn" onclick="DT();">Транслит</a>
							</div>

							<div class="comment-add-form-listing-url-spacer"></div>
				<a class="comment-add-form-listing-url comment-add-form-listing-url-anonymous" href="http://journalist.delfi.ee/news/news/chitatel-delfi-mne-ne-prodali-telefon-v-rassrochku-iz-za-serogo-pasporta?id=77169738&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+rusdelfinews+%28DELFI+-+RUS+DELFI+news%29&amp;com=1&amp;reg=0">Читать комментарии<span></span></a>
				<a class="comment-add-form-listing-url comment-add-form-listing-url-registered" href="http://journalist.delfi.ee/news/news/chitatel-delfi-mne-ne-prodali-telefon-v-rassrochku-iz-za-serogo-pasporta?id=77169738&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+rusdelfinews+%28DELFI+-+RUS+DELFI+news%29&amp;com=1&amp;reg=1">Читать комментарии<span></span></a>
						<input type="hidden" name="mode_type" value="2" class="comment-post-mode" />
												<input type="hidden" name="content_entity_id" value="77169738" id="comment-post-content_entity_id" />

			<input type="hidden" name="post_comment_bt" value="1" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[content_entity_id]" value="77169738" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[content_entity_url]" value="http://journalist.delfi.ee/news/news/chitatel-delfi-mne-ne-prodali-telefon-v-rassrochku-iz-za-serogo-pasporta?id=77169738" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[channel_id]" value="26" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[publisher_id]" value="1" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[content_entity_title]" value="xhr" />
							<input class="comment_place_toform" type="hidden" name="comment_rem[fp]" value="" />
						<div class="clearfix"></div>
		</form>
	
</div>
<script type="text/javascript" src="http://ekspresskonto.ee/delfi.ee/sso/embed.php?l=ru&s=idp&c=comment-dcdb-embed-code-add"></script>
<script type="text/javascript"> CommentList.currentMode = comment_initial_mode; </script>
<script type="text/javascript"> CommentList.setFormMode(comment_initial_mode); </script>
<script>
	
	$(function(){
		CommentList.init();
	});
	
</script></div>
<div class="bl_sep"></div>
				</div>

				<div id="top">
					<div id="left">
						
					</div>
					<div id="center">
						
					</div>
				</div>

				<div class="citz-i-wrap"><div class="i-header-wrap">
	<a href="/"><h1 class="i-header-title">Я - журналист</h1></a>
	<p class="i-header-text">
		"Я – журналист" – это рубрика портала DELFI, куда вы можете присылать свои статьи, фотографии и видео. Станьте и вы народным журналистом!
	</p>
</div>

<a href="/add/" class="i-imgshow-wrap">
	<div class="i-imgshow-over"></div>

	<div class="i-imgshow-link-wrap">
		<div class="i-imgshow-link">
			<span class="i-imgshow-link-inner">
				<span class="i-img-show-ico1"></span>Отправьте нам новость, фото или видео! <span class="i-img-show-add-ico2"></span>
			</span>
		</div>
	</div>

	<div class="i-imgshow-item-wrap">
										
			<div class="i-imgshow-item">
				<img src="http://g3.nh.ee/images/pix/182x130/PpvDyd0ahXs/file37725987_5d28c9e0.jpg" class="i-imgshow-item-pic i-imgshow-item-front" width="182" height="130">
			</div>
											
			<div class="i-imgshow-item">
				<img src="http://g2.nh.ee/images/pix/182x130/DkTIGb--Uk4/kerjus-70249229.jpg" class="i-imgshow-item-pic i-imgshow-item-front" width="182" height="130">
			</div>
											
			<div class="i-imgshow-item">
				<img src="http://g4.nh.ee/images/pix/182x130/gtLYS6r8QtI/file34404319_bf3ffb60.jpg" class="i-imgshow-item-pic i-imgshow-item-front" width="182" height="130">
			</div>
											
			<div class="i-imgshow-item">
				<img src="http://g3.nh.ee/images/pix/182x130/NQ1xXJr_A7M/new-wave-novaja-volna-69418803.jpg" class="i-imgshow-item-pic i-imgshow-item-front" width="182" height="130">
			</div>
											
			<div class="i-imgshow-item">
				<img src="http://g1.nh.ee/images/pix/182x130/a9Co8gxC8UY/0a6dc528f319c411aa-67140590.jpg" class="i-imgshow-item-pic i-imgshow-item-front" width="182" height="130">
			</div>
											
			<div class="i-imgshow-item">
				<img src="http://g3.nh.ee/images/pix/182x130/JPK55PpEbCc/file6569624_sp38a75e.jpg" class="i-imgshow-item-pic i-imgshow-item-front" width="182" height="130">
			</div>
											
			<div class="i-imgshow-item">
				<img src="http://g2.nh.ee/images/pix/182x130/asixZ1xAiXc/asfalttee-auto-kahesuunaline-tee-kaugus-liiklus-maantee-manoover-masin-68252653.jpg" class="i-imgshow-item-pic i-imgshow-item-front" width="182" height="130">
			</div>
											
			<div class="i-imgshow-item">
				<img src="http://g2.nh.ee/images/pix/182x130/Rk-OJZx6jZk/hamburger-hesburger-kiirtoit-rampstoit-sook-toit-67541276.jpg" class="i-imgshow-item-pic i-imgshow-item-front" width="182" height="130">
			</div>
																																																																																						</div>
</a>

<script type="text/javascript">
	$(function(){
		var images = [];
					
			images.push('http://g3.nh.ee/images/pix/182x130/PpvDyd0ahXs/file37725987_5d28c9e0.jpg');
					
			images.push('http://g2.nh.ee/images/pix/182x130/DkTIGb--Uk4/kerjus-70249229.jpg');
					
			images.push('http://g4.nh.ee/images/pix/182x130/gtLYS6r8QtI/file34404319_bf3ffb60.jpg');
					
			images.push('http://g3.nh.ee/images/pix/182x130/NQ1xXJr_A7M/new-wave-novaja-volna-69418803.jpg');
					
			images.push('http://g1.nh.ee/images/pix/182x130/a9Co8gxC8UY/0a6dc528f319c411aa-67140590.jpg');
					
			images.push('http://g3.nh.ee/images/pix/182x130/JPK55PpEbCc/file6569624_sp38a75e.jpg');
					
			images.push('http://g2.nh.ee/images/pix/182x130/asixZ1xAiXc/asfalttee-auto-kahesuunaline-tee-kaugus-liiklus-maantee-manoover-masin-68252653.jpg');
					
			images.push('http://g2.nh.ee/images/pix/182x130/Rk-OJZx6jZk/hamburger-hesburger-kiirtoit-rampstoit-sook-toit-67541276.jpg');
					
			images.push('http://g1.nh.ee/images/pix/182x130/kJwN9aH4po0/euro-joukus-kullus-mundid-palju-raha-raha-rikkus-70761547.jpg');
					
			images.push('http://g2.nh.ee/images/pix/182x130/I7opykosKfo/file47667089_f9a62a38.jpg');
					
			images.push('http://g1.nh.ee/images/pix/182x130/IYEzYggi2WI/file63694640_71d60489.jpg');
					
			images.push('http://g3.nh.ee/images/pix/182x130/e4oZzqpXUHU/file20425407_88d7d4929a92a1b37e.jpg');
					
			images.push('http://g3.nh.ee/images/pix/182x130/emICr4ej2pE/file33021193_fcc7e555.jpg');
					
			images.push('http://g1.nh.ee/images/pix/182x130/RnPuOxmJTws/file61275020_ad770a4c.jpg');
					
			images.push('http://g2.nh.ee/images/pix/182x130/yH2OL7iyyss/file63027464_566f61f1.jpg');
					
			images.push('http://g1.nh.ee/images/pix/182x130/vzZZs1jKiKM/4i268qhettk-73412687.jpg');
					
			images.push('http://g3.nh.ee/images/pix/182x130/-797EtFD1J0/file60683553_3fee8014.jpg');
					
			images.push('http://g4.nh.ee/images/pix/182x130/PcA7YQv7E7k/file20389321_161ce492421454bb46.jpg');
					
			images.push('http://g2.nh.ee/images/pix/182x130/xFEeWS-VQUk/file64128539_32c703e1.jpg');
					
			images.push('http://g1.nh.ee/images/pix/182x130/emZoXArYt20/kreml-moskva-venemaa-68510023.jpg');
					
			images.push('http://g1.nh.ee/images/pix/182x130/0KiougQRu8E/file32632093_622a2a1c.jpg');
					
			images.push('http://g2.nh.ee/images/pix/182x130/EQhildE88CI/file36410605_d2aefb20.jpg');
					
			images.push('http://g2.nh.ee/images/pix/182x130/XB-VrchXC48/bmw-narva-provokatsioon-71471677.jpg');
					
			images.push('http://g2.nh.ee/images/pix/182x130/7L1rmKScOUM/tootu-tootukassa-tootukassas-67701981.jpg');
				cjImageShuffle.init(images);
	});
</script></div><div class="citz-i-wrap"><div class="citiz-i-posts-block">
	<h2 class="citiz-i-block-title">Призывы</h2>

	</div></div><div class="dwidget" id="dwidget_12773" style="width:728px;height:480px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(12773,1)</script><div class="dwidget" id="dwidget_12775" style="width:728px;height:480px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(12775,1)</script><div class="citz-i-wrap"><div class="citiz-i-posts-block i-block-line citiz_top">
	<h2 class="citiz-i-block-title">Топ статей</h2>
	<i class="citiz_top-icon"></i>			
		<div class="citiz-i-post-box">
			<a href="http://journalist.delfi.ee/news/news/opros-v-chem-glavnaya-problema-neestoncev-na-rynke-truda?id=77169706" class="citiz-i-post-img-wrap-m">
									
					<img src="http://g1.nh.ee/images/pix/230x140/Ay7zGS7wuzY/244ad589b175272343-77169966.jpg" alt="ОПРОС: В чем главная проблема неэстонцев на рынке труда?" class="citiz-i-post-img">
							</a>
			<div class="citiz-i-post-title-wrap">
				<a href="http://journalist.delfi.ee/news/news/opros-v-chem-glavnaya-problema-neestoncev-na-rynke-truda?id=77169706" class="citiz-i-post-title">ОПРОС: В чем главная проблема неэстонцев на рынке труда?</a>&nbsp;<a href="http://journalist.delfi.ee/news/news/opros-v-chem-glavnaya-problema-neestoncev-na-rynke-truda?id=77169706&amp;com=1&amp;reg=1" class="citiz-i-post-c" rel="nofollow">(87)</a>
			</div>
		</div>
					
		<div class="citiz-i-post-box">
			<a href="http://journalist.delfi.ee/news/news/foto-chitatelya-delfi-ranshe-zdes-stroili-broneviki-a-teper-dazhe-musornicy-iz-italii?id=77169446" class="citiz-i-post-img-wrap-m">
									
					<img src="http://g1.nh.ee/images/pix/230x140/s1e_5pxZdBE/p70205-142644-77169454.jpg" alt="P70205-142644" class="citiz-i-post-img">
							</a>
			<div class="citiz-i-post-title-wrap">
				<a href="http://journalist.delfi.ee/news/news/foto-chitatelya-delfi-ranshe-zdes-stroili-broneviki-a-teper-dazhe-musornicy-iz-italii?id=77169446" class="citiz-i-post-title">ФОТО читателя Delfi: Раньше здесь строили броневики, а теперь даже мусорницы из Италии</a>&nbsp;<a href="http://journalist.delfi.ee/news/news/foto-chitatelya-delfi-ranshe-zdes-stroili-broneviki-a-teper-dazhe-musornicy-iz-italii?id=77169446&amp;com=1&amp;reg=1" class="citiz-i-post-c" rel="nofollow">(45)</a>
			</div>
		</div>
					
		<div class="citiz-i-post-box">
			<a href="http://journalist.delfi.ee/news/news/foto-chitatelya-delfi-prekrasnaya-orhideya-aureliya-zhdet-vesny?id=77169272" class="citiz-i-post-img-wrap-m">
									
					<img src="http://g3.nh.ee/images/pix/230x140/87Bvb2_ZBSI/img-5253-77169280.jpg" alt="IMG_5253" class="citiz-i-post-img">
							</a>
			<div class="citiz-i-post-title-wrap">
				<a href="http://journalist.delfi.ee/news/news/foto-chitatelya-delfi-prekrasnaya-orhideya-aureliya-zhdet-vesny?id=77169272" class="citiz-i-post-title">ФОТО читателя Delfi: Прекрасная орхидея Аурелия ждет весны</a>&nbsp;<a href="http://journalist.delfi.ee/news/news/foto-chitatelya-delfi-prekrasnaya-orhideya-aureliya-zhdet-vesny?id=77169272&amp;com=1&amp;reg=1" class="citiz-i-post-c" rel="nofollow">(8)</a>
			</div>
		</div>
					<div class="clear"></div>
					<div class="citiz-i-btn-place">
		<a href="/news/news/" class="citiz-i-btn">Смотреть все <div class="citiz-next2-ico"></div></a>
	</div>
	</div></div><div class="citz-i-wrap"><div class="citiz-i-posts-block i-block-line citiz_photo_video">
	<h2 class="citiz-i-block-title">Топ фото и видео</h2>
	<i class="citiz_photo_video-icon"></i>			
		<div class="citiz-i-post-box">
			<a href="http://journalist.delfi.ee/news/pictures/foto-chitatelya-delfi-nahodchivyj-voditel-hotel-protisnutsya-mezhdu-dvumya-furami?id=77103964" class="citiz-i-post-img-wrap-m">
									
					<img src="http://g4.nh.ee/images/pix/230x140/HVwbllQ1iRo/e03945892367dea2ae-77104004.jpg" alt="ФОТО читателя Delfi: “Находчивый” водитель хотел протиснуться между двумя фурами" class="citiz-i-post-img">
							</a>
			<div class="citiz-i-post-title-wrap">
				<a href="http://journalist.delfi.ee/news/pictures/foto-chitatelya-delfi-nahodchivyj-voditel-hotel-protisnutsya-mezhdu-dvumya-furami?id=77103964" class="citiz-i-post-title">ФОТО читателя Delfi: “Находчивый” водитель хотел протиснуться между двумя фурами</a>&nbsp;<a href="http://journalist.delfi.ee/news/pictures/foto-chitatelya-delfi-nahodchivyj-voditel-hotel-protisnutsya-mezhdu-dvumya-furami?id=77103964&amp;com=1&amp;reg=1" class="citiz-i-post-c" rel="nofollow">(24)</a>
			</div>
		</div>
					
		<div class="citiz-i-post-box">
			<a href="http://journalist.delfi.ee/news/pictures/foto-i-video-chitatelya-delfi-razve-mozhet-byt-ges-zhivopisnoj-mozhet?id=76312131" class="citiz-i-post-img-wrap-m">
									
					<img src="http://g2.nh.ee/images/pix/230x140/-YDFaRBEHrg/hudroelektrijaam-tallinn-76313147.jpg" alt="ФОТО и ВИДЕО читателя Delfi: Разве может быть ГЭС живописной? Может!" class="citiz-i-post-img">
							</a>
			<div class="citiz-i-post-title-wrap">
				<a href="http://journalist.delfi.ee/news/pictures/foto-i-video-chitatelya-delfi-razve-mozhet-byt-ges-zhivopisnoj-mozhet?id=76312131" class="citiz-i-post-title">ФОТО и ВИДЕО читателя Delfi: Разве может быть ГЭС живописной? Может!</a>&nbsp;<a href="http://journalist.delfi.ee/news/pictures/foto-i-video-chitatelya-delfi-razve-mozhet-byt-ges-zhivopisnoj-mozhet?id=76312131&amp;com=1&amp;reg=1" class="citiz-i-post-c" rel="nofollow">(19)</a>
			</div>
		</div>
					
		<div class="citiz-i-post-box">
			<a href="http://journalist.delfi.ee/news/pictures/foto-chitatelya-delfi-esli-prismotretsya-to-v-salyute-mozhno-uvidet-petushkov?id=76777970" class="citiz-i-post-img-wrap-m">
									
					<img src="http://g1.nh.ee/images/pix/230x140/wXxg7NgmjS4/ilutulestik-76778052.jpg" alt="Ilutulestik" class="citiz-i-post-img">
							</a>
			<div class="citiz-i-post-title-wrap">
				<a href="http://journalist.delfi.ee/news/pictures/foto-chitatelya-delfi-esli-prismotretsya-to-v-salyute-mozhno-uvidet-petushkov?id=76777970" class="citiz-i-post-title">ФОТО читателя Delfi: Если присмотреться, то в салюте можно увидеть петушков</a>&nbsp;<a href="http://journalist.delfi.ee/news/pictures/foto-chitatelya-delfi-esli-prismotretsya-to-v-salyute-mozhno-uvidet-petushkov?id=76777970&amp;com=1&amp;reg=1" class="citiz-i-post-c" rel="nofollow">(12)</a>
			</div>
		</div>
					<div class="clear"></div>
					<div class="citiz-i-btn-place">
		<a href="/news/pictures/" class="citiz-i-btn">Смотреть все <div class="citiz-next2-ico"></div></a>
	</div>
	</div></div><div class="dwidget" id="dwidget_12783" style="width:728px;height:480px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(12783,1)</script><div class="dwidget" id="dwidget_12785" style="width:728px;height:480px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(12785,1)</script><div class="citz-i-wrap"><div class="citiz-i-posts-block i-block-line citiz_pearl">
	<h2 class="citiz-i-block-title">Лучшие материалы</h2>
	<i class="citiz_pearl-icon"></i>			
		<div class="citiz-i-post-box">
			<a href="http://journalist.delfi.ee/news/news/fotoreportazh-chitatelya-delfi-kakie-oni-pechory?id=75288971" class="citiz-i-post-img-wrap-m">
									
					<img src="http://g1.nh.ee/images/pix/230x140/7Sw_px1pfGM/petseri-75290537.jpg" alt="Печоры" class="citiz-i-post-img">
							</a>
			<div class="citiz-i-post-title-wrap">
				<a href="http://journalist.delfi.ee/news/news/fotoreportazh-chitatelya-delfi-kakie-oni-pechory?id=75288971" class="citiz-i-post-title">ФОТОРЕПОРТАЖ: Какие они — Печоры</a>&nbsp;<a href="http://journalist.delfi.ee/news/news/fotoreportazh-chitatelya-delfi-kakie-oni-pechory?id=75288971&amp;com=1&amp;reg=1" class="citiz-i-post-c" rel="nofollow">(57)</a>
			</div>
		</div>
					
		<div class="citiz-i-post-box">
			<a href="http://journalist.delfi.ee/news/news/foto-chitatelya-delfi-kak-zagorayut-v-germanii?id=75335415" class="citiz-i-post-img-wrap-m">
									
					<img src="http://g2.nh.ee/images/pix/230x140/fFCdccuZMQM/img-8192-75335423.jpg" alt="IMG_8192" class="citiz-i-post-img">
							</a>
			<div class="citiz-i-post-title-wrap">
				<a href="http://journalist.delfi.ee/news/news/foto-chitatelya-delfi-kak-zagorayut-v-germanii?id=75335415" class="citiz-i-post-title">ФОТО читателя Delfi: Как загорают в Германии</a>&nbsp;<a href="http://journalist.delfi.ee/news/news/foto-chitatelya-delfi-kak-zagorayut-v-germanii?id=75335415&amp;com=1&amp;reg=1" class="citiz-i-post-c" rel="nofollow">(16)</a>
			</div>
		</div>
					
		<div class="citiz-i-post-box">
			<a href="http://journalist.delfi.ee/news/news/video-chitatelya-delfi-vodyanoj-smerch-nad-finskim-zalivom?id=75289319" class="citiz-i-post-img-wrap-m">
									
					<img src="http://g3.nh.ee/images/pix/230x140/soQav9-9qMc/0jpg-75289927.jpg" alt="ВИДЕО: Водяной смерч над Финским заливом" class="citiz-i-post-img">
							</a>
			<div class="citiz-i-post-title-wrap">
				<a href="http://journalist.delfi.ee/news/news/video-chitatelya-delfi-vodyanoj-smerch-nad-finskim-zalivom?id=75289319" class="citiz-i-post-title">ВИДЕО: Водяной смерч над Финским заливом</a>&nbsp;<a href="http://journalist.delfi.ee/news/news/video-chitatelya-delfi-vodyanoj-smerch-nad-finskim-zalivom?id=75289319&amp;com=1&amp;reg=1" class="citiz-i-post-c" rel="nofollow">(11)</a>
			</div>
		</div>
					<div class="clear"></div>
				</div></div><div class="citz-i-wrap"><div class="citiz-i-posts-block-b i-block-line">
		<h2 class="citiz-i-block-title">Закрытые темы призывов</h2>

	
			

		<div class="citiz-i-post-box">
			<a href="http://journalist.delfi.ee/news/assignments/prisylajte-svoi-foto-novogodnih-salyutov-i-fejerverkov?id=76767974" class="citiz-i-post-img-wrap">
									
					<img src="http://g4.nh.ee/images/pix/230x170/zD9JdTGUx7c/aastavahetus-ilutulestik-kuressaare-kuusk-67534262.jpg" alt="Aastavahetus Kuressaares ilutulestikuga" class="citiz-i-post-img">
				
									<div class="citiz-i-post-img-panel">
						<div class="i-panel-text citiz-f-left">
															<div class="citiz-p-count">1</div>

								<div class="img-panel-text-wrap">
																		<div class="img-panel-w-postitust" style="top:8px;"><img src="http://g2.nh.ee/jt/cj2014/i/ico_email.png" alt=""></div>
																			<div class="img-panel-days-left"><span class="img-panel-days-left-numb">тема закрыта</span></div>
																	</div>
													</div>

						<div class="citiz-f-right">
																											</div>
					</div>
							</a>

			<div class="img-panel-line-wrap">
				<div class="img-panel-line yel-line"></div>
			</div>

			<div class="citiz-i-post-title-wrap">
				<a href="http://journalist.delfi.ee/news/assignments/prisylajte-svoi-foto-novogodnih-salyutov-i-fejerverkov?id=76767974" class="citiz-i-post-title">
					Присылайте свои ФОТО новогодних салютов и фейерверков!
				</a>

				<a href="http://journalist.delfi.ee/news/assignments/prisylajte-svoi-foto-novogodnih-salyutov-i-fejerverkov?id=76767974&amp;com=1&amp;reg=1" class="citiz-i-post-c" rel="nofollow">(14)</a>
			</div>
		</div>

					

		<div class="citiz-i-post-box">
			<a href="http://journalist.delfi.ee/news/assignments/foto-chitatelej-delfi-prognoz-ne-obmanul-vypal-pervyj-sneg?id=76034747" class="citiz-i-post-img-wrap">
									
					<img src="http://g4.nh.ee/images/pix/230x170/FrP-urr_xpc/dc70f580f489f66d86-76040749.jpg" alt="" class="citiz-i-post-img">
				
									<div class="citiz-i-post-img-panel">
						<div class="i-panel-text citiz-f-left">
															<div class="citiz-p-count">6</div>

								<div class="img-panel-text-wrap">
																		<div class="img-panel-w-postitust" style="top:8px;"><img src="http://g2.nh.ee/jt/cj2014/i/ico_email.png" alt=""></div>
																			<div class="img-panel-days-left"><span class="img-panel-days-left-numb">тема закрыта</span></div>
																	</div>
													</div>

						<div class="citiz-f-right">
														<div class="citiz-f-panel-ico i-image-icon"></div>													</div>
					</div>
							</a>

			<div class="img-panel-line-wrap">
				<div class="img-panel-line yel-line"></div>
			</div>

			<div class="citiz-i-post-title-wrap">
				<a href="http://journalist.delfi.ee/news/assignments/foto-chitatelej-delfi-prognoz-ne-obmanul-vypal-pervyj-sneg?id=76034747" class="citiz-i-post-title">
					ФОТО читателей Delfi: прогноз не обманул. Выпал первый снег
				</a>

				<a href="http://journalist.delfi.ee/news/assignments/foto-chitatelej-delfi-prognoz-ne-obmanul-vypal-pervyj-sneg?id=76034747&amp;com=1&amp;reg=1" class="citiz-i-post-c" rel="nofollow">(7)</a>
			</div>
		</div>

					

		<div class="citiz-i-post-box">
			<a href="http://journalist.delfi.ee/news/assignments/podelites-a-chto-vy-gotovite-iz-yablok?id=75462017" class="citiz-i-post-img-wrap">
									
					<img src="http://g1.nh.ee/images/pix/230x170/G_my04WUcY0/ounad-66870377.jpg" alt="" class="citiz-i-post-img">
				
									<div class="citiz-i-post-img-panel">
						<div class="i-panel-text citiz-f-left">
															<div class="citiz-p-count">0</div>

								<div class="img-panel-text-wrap">
																		<div class="img-panel-w-postitust" style="top:8px;"><img src="http://g2.nh.ee/jt/cj2014/i/ico_email.png" alt=""></div>
																			<div class="img-panel-days-left"><span class="img-panel-days-left-numb">тема закрыта</span></div>
																	</div>
													</div>

						<div class="citiz-f-right">
																											</div>
					</div>
							</a>

			<div class="img-panel-line-wrap">
				<div class="img-panel-line yel-line"></div>
			</div>

			<div class="citiz-i-post-title-wrap">
				<a href="http://journalist.delfi.ee/news/assignments/podelites-a-chto-vy-gotovite-iz-yablok?id=75462017" class="citiz-i-post-title">
					ПОДЕЛИТЕСЬ: а что вы готовите из яблок?
				</a>

				<a href="http://journalist.delfi.ee/news/assignments/podelites-a-chto-vy-gotovite-iz-yablok?id=75462017&amp;com=1&amp;reg=1" class="citiz-i-post-c" rel="nofollow">(33)</a>
			</div>
		</div>

					<div class="clear"></div>
			
	<div class="citiz-i-btn-place">
		<a href="/news/assignments/" class="citiz-i-btn">Смотреть все <div class="citiz-next2-ico"></div></a>
	</div>
</div></div><div class="dwidget" id="dwidget_12791" style="width:728px;height:220px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(12791,1)</script><div class="dwidget" id="dwidget_12793" style="width:728px;height:480px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(12793,1)</script><div class="dwidget" id="dwidget_12795" style="width:728px;height:700px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(12795,1)</script>
			</div>

			<div id="right">
				<div class="dado-sl" id="adoceandelfieeteqroidplv"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, delfi_ee.Delfi blockadmin.ABBA.rus.DELFI P_evauudised.250x90.placement_5 */
ado.slave('adoceandelfieeteqroidplv', {myMaster: 'VY.8fuCFjbbe.8_DbgEu6NNwED8a1EM30ZOT.99qeDX.k7' });
</script><div class="dado-sl" id="adoceandelfieeybendqrrkq"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, delfi_ee.Delfi blockadmin.ABBA.rus.DELFI P_evauudised.250x90.placement_8 */
ado.slave('adoceandelfieeybendqrrkq', {myMaster: 'VY.8fuCFjbbe.8_DbgEu6NNwED8a1EM30ZOT.99qeDX.k7' });
</script><div class="dado-sl" id="adoceandelfieevdhsmpetox"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, delfi_ee.Delfi blockadmin.ABBA.rus.DELFI P_evauudised.250x90.placement_1 */
ado.slave('adoceandelfieevdhsmpetox', {myMaster: 'VY.8fuCFjbbe.8_DbgEu6NNwED8a1EM30ZOT.99qeDX.k7' });
</script><div class="bl_sep"></div>
<div class="pysipinnad--textlinks">
<div class="dbh"><span>РЕКЛАМА</span></div>
<img src="http://g1.nh.ee/s.gif" width=1 height=6 border=0 alt=""><br>
<div class="dado-sl" id="adoceandelfieewcnecqfmru"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, delfi_ee.Delfi blockadmin.ABBA.rus.DELFI P_evauudised.textlink.placement_3 */
ado.slave('adoceandelfieewcnecqfmru', {myMaster: 'Pf5L7QX.m.GiRn36ePq16kjDgn7Q7x5VmE3QRgNJMvT.17' });
</script></div>

<!-- start slave -->
<div id="adoceandelfieekirinuilks"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2014, delfi_ee.Delfi.P_sipinnad.tekstilink rus.Placement 1 */
ado.slave('adoceandelfieekirinuilks', {myMaster: 'PHngEyBmd9X1InIZN9xZWJupEzxjCfKI6twW7hQap7L.E7' });
</script>
<!--  end slave  -->

<!-- start slave -->
<div id="adoceandelfieexiipqrspjn"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2014, delfi_ee.Delfi.P_sipinnad.tekstilink rus.Placement 2 */
ado.slave('adoceandelfieexiipqrspjn', {myMaster: 'PHngEyBmd9X1InIZN9xZWJupEzxjCfKI6twW7hQap7L.E7' });
</script>
<!--  end slave  -->

<!-- start slave -->
<div id="adoceandelfieeujpfepmupi"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2014, delfi_ee.Delfi.P_sipinnad.tekstilink rus.Placement 3 */
ado.slave('adoceandelfieeujpfepmupi', {myMaster: 'PHngEyBmd9X1InIZN9xZWJupEzxjCfKI6twW7hQap7L.E7' });
</script>
<!--  end slave  -->

<!-- start slave -->
<div id="adoceandelfieerkgmhmgjuh"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2014, delfi_ee.Delfi.P_sipinnad.tekstilink rus.Placement 4 */
ado.slave('adoceandelfieerkgmhmgjuh', {myMaster: 'PHngEyBmd9X1InIZN9xZWJupEzxjCfKI6twW7hQap7L.E7' });
</script>
<!--  end slave  -->

<!-- start slave -->
<div id="adoceandelfieeolnskjqntc"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2014, delfi_ee.Delfi.P_sipinnad.tekstilink rus.Placement 5 */
ado.slave('adoceandelfieeolnskjqntc', {myMaster: 'PHngEyBmd9X1InIZN9xZWJupEzxjCfKI6twW7hQap7L.E7' });
</script>
<!--  end slave  -->

<!-- start slave -->
<div id="adoceandelfieelmejowjsox"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2014, delfi_ee.Delfi.P_sipinnad.tekstilink rus.Placement 6 */
ado.slave('adoceandelfieelmejowjsox', {myMaster: 'PHngEyBmd9X1InIZN9xZWJupEzxjCfKI6twW7hQap7L.E7' });
</script>
<!--  end slave  -->

<!-- start slave -->
<div id="adoceandelfieeymlpbudhiw"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2014, delfi_ee.Delfi.P_sipinnad.tekstilink rus.Placement 7 */
ado.slave('adoceandelfieeymlpbudhiw', {myMaster: 'PHngEyBmd9X1InIZN9xZWJupEzxjCfKI6twW7hQap7L.E7' });
</script>
<!--  end slave  -->

<!-- start slave -->
<div id="adoceandelfieevncgfrnldr"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2014, delfi_ee.Delfi.P_sipinnad.tekstilink rus.Placement 8 */
ado.slave('adoceandelfieevncgfrnldr', {myMaster: 'PHngEyBmd9X1InIZN9xZWJupEzxjCfKI6twW7hQap7L.E7' });
</script>
<!--  end slave  -->

<div class="bl_sep"></div><div class="dwidget" id="dwidget_4903" style="width:250px;height:90px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(4903,1)</script><div class="dwidget" id="dwidget_5125" style="width:250px;height:250px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(5125,1)</script><div class="dwidget" id="dwidget_9391" style="width:250px;height:250px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(9391,1)</script><div class="dwidget" id="dwidget_5533" style="width:250px;height:90px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(5533,1)</script><div class="dwidget" id="dwidget_1833" style="width:250px;height:250px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(1833,1)</script><div class="dwidget" id="dwidget_5037" style="width:250px;height:250px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(5037,1)</script><div class="dwidget" id="dwidget_1831" style="width:250px;height:250px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(1831,1)</script><div class="dwidget" id="dwidget_6908" style="width:250px;height:250px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(6908,1)</script><div class="dwidget" id="dwidget_7335" style="width:250px;height:400px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(7335,1)</script><div style="text-align: center;">

<!-- start slave -->
<div id="adoceandelfieepbojiontib"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2010, delfi_ee.Delfi blockadmin.Global Banners.Est Right Bottom.250x250 #1 */
ado.slave('adoceandelfieepbojiontib', {myMaster: 'wIhLKkyKmM7OC8OLVsh8RDBLrlPf.Rto_T8IlEszWJL.C7' });
</script>
<!--  end slave  -->



<!--
<div class="bl_sep"></div>
<div class="dbh">DELFI E-POED</div>
-->

<center>
<!-- start slave -->
<div id="adoceandelfieemcfqllhina"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2010, delfi_ee.Delfi blockadmin.Global Banners.Est Right Bottom.230x200 #2 */
ado.slave('adoceandelfieemcfqllhina', {myMaster: 'wIhLKkyKmM7OC8OLVsh8RDBLrlPf.Rto_T8IlEszWJL.C7' });
</script>
<!--  end slave  -->

<!-- start slave -->
<div id="adoceandelfieezcmgpirmmv"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2010, delfi_ee.Delfi blockadmin.Global Banners.Est Right Bottom.230x200 #3 */
ado.slave('adoceandelfieezcmgpirmmv', {myMaster: 'wIhLKkyKmM7OC8OLVsh8RDBLrlPf.Rto_T8IlEszWJL.C7' });
</script>
<!--  end slave  -->
</center>
</div><div class="dwidget" id="dwidget_8034" style="width:250px;height:400px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(8034,1)</script><div class="dwidget" id="dwidget_8851" style="width:250px;height:400px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(8851,1)</script><div class="dwidget" id="dwidget_9031" style="width:250px;height:400px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(9031,1)</script><div class="dwidget" id="dwidget_9609" style="width:250px;height:500px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(9609,1)</script><div class="dwidget" id="dwidget_12343" style="width:250px;height:500px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(12343,1)</script><div class="dwidget" id="dwidget_4909" style="width:250px;height:500px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(4909,1)</script><div class="dwidget" id="dwidget_8233" style="width:250px;height:250px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(8233,1)</script><div class="dwidget" id="dwidget_5978" style="width:250px;height:437px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(5978,1)</script>
			</div>

		</div>

		<div id="pre_footer">
			<!-- BEGIN KAVA -->


<script type="text/javascript">

	$(function(){

		var link = 'http://programma.delfi.ee';
		var blocksAmount = 4;
		var popupArrowOffset = 43;
		var eventLineHeight = 22;

		delfitvonair.languageId = 131;
		delfitvonair.serviceUrl = "http://kava.delfi.ee/tvguide/fe/service.php";
		delfitvonair.channelIds = [39, 36, 34, 95, 117, 31, 38, 118, 64];

		delfitvonair.placeholder = 'tvonair-ul';
		// Number of past events
		delfitvonair.pastEventsAmount = 1;
		// Number of upcoming events
		delfitvonair.nextEventsAmount = 5;
		// show channel title in block heading
		delfitvonair.showChannelTitle = true;
		// place event description into event title element data container
		delfitvonair.loadEventDescription = true;
		// Format the output html, add additional styles and features
		delfitvonair.formatCallback = function(){
			// Wrap every event title into link to tvguide web page
			$('#tvonair-ul').find('.onair-title').wrapInner('<a href="' + link + '"></a>');
			$('.onair-channel-block').each(function(){
				var block = $(this)
				block.find('.onair-past-event').append('<div class="onair-shadow-white"></div>');
				block.find('.onair-onair-event').append('<div class="onair-shadow-blue"></div>');
				block.find('.onair-coming-event:odd').addClass('odd').append('<div class="onair-shadow-grey"></div>');
				block.find('.onair-coming-event:even').append('<div class="onair-shadow-white"></div>');
			});

			// Popup with event title and description
			$('.onair-event').mouseenter(function(){
				var eventIndex = $(this).index() - 1;
				var topOffset = popupArrowOffset + eventIndex * eventLineHeight;
				var channelIndex = $(this).parent().parent().index();
				var blockIndex = (channelIndex + 1) % blocksAmount;
				var popup = $('#tvonair-popup-container').removeClass();
				popup.find('.onair-popup-title').text($(this).find('.onair-title').text());
				popup.find('.onair-popup-description').text($(this).find('.onair-title').data('description'));
				popup.find('.onair-popup-arrow').css('top', topOffset+'px');
				popup.addClass('onair-block-' + blockIndex + '-popup').show();
			}).mouseleave(function (){
				$('#tvonair-popup-container').hide();
			});

			// Call the carousell now
			new window.delfi.horGroupCarousel('div.car-tv', blocksAmount);
		};
		delfitvonair.requestEvents();
	});

</script>
<!-- END KAVA -->

<div class="car-horiz-group car-wide car-tv">
	<h2 class="chg">ТВ ПРОГРАММА</h2>
	<div class="chg car-horiz-nav">
		<a href="#" class="chg prev"></a>
		<a class="chg dot" href="#"></a>
		<a class="chg dot" href="#"></a>
		<a class="chg dot" href="#"></a>
		<a href="#" class="chg next"></a>
	</div>
	<div class="chg tvonair-viewport car-horiz-viewport">
		<div id="tvonair-popup-container">
			<div class="onair-popup-arrow"></div>
			<div class="onair-popup-block">
				<div class="onair-popup-title"></div>
				<div class="onair-popup-description"></div>
			</div>
		</div>
		<ul class="chg" id="tvonair-ul"></ul>
	</div>
</div>

		</div>
	</div>
</div>

<div id="footer">
	<div id="delfi_footer" class="df_cf_rus">
	<div id="df_ribbon">
		<div id="df_r_content">
			<div id="df_r_observe">
				<span>СЛЕДИ ЗА DELFI</span>
				<ul>
									<li class="df_ro_facebook"><a href="https://www.facebook.com/rus.delfi.ee" target="_blank">&nbsp;</a></li>
													<li class="df_ro_twitter"><a href="https://twitter.com/RusDelfi1" target="_blank">&nbsp;</a></li>
													<li class="df_ro_rss"><a href="http://rus.delfi.ee/about/rss/" target="_blank">&nbsp;</a></li>
								</ul>
			</div>

					<div id="df_r_ekspresskonto">
				<span>EKSPRESSKONTO</span>
				<ul>
					<li class="df_rek_ek"><a href="http://ekspresskonto.ee/login.php?l=ru" target="_blank">&nbsp;</a></li>
				</ul>
			</div>
		
				</div>
	</div>
	<div id="df_content">
		<div><h3>новости</h3><ul><li><a href="http://rus.delfi.ee/daily/estonia/" target="_top">Эстония</a></li><li><a href="http://rus.delfi.ee/projects/opinion/" target="_top">Мнение</a></li><li><a href="http://rus.delfi.ee/daily/abroad/" target="_top">За рубежом</a></li><li><a href="http://rus.delfi.ee/daily/criminal/" target="_top">ЧП и криминал</a></li><li><a href="http://rus.delfi.ee/daily/virumaa/" target="_top">Ида-Вирумаа</a></li><li><a href="http://rus.delfi.ee/temy/" target="_top">Темы</a></li><li><a href="http://rus.delfi.ee/archive/" target="_top">Архив</a></li><li><a href="http://pogoda.delfi.ee/" target="_top">Погода</a></li></ul><ul><li><a href="http://journalist.delfi.ee/" target="_top">Я - журналист</a></li><li><a href="http://rus.delfi.ee/daily/business/" target="_top">Экономика</a></li><li><a href="http://rus.delfi.ee/sport/" target="_top">Спорт</a></li><li><a href="http://bublik.delfi.ee/" target="_top">Бублик</a></li><li><a href="http://tv.delfi.ee/rus/" target="_top">Delfi ТВ</a></li><li><a href="http://turist.delfi.ee/" target="_top">Турист</a></li><li><a href="http://woman.delfi.ee/" target="_top">Woman</a></li></ul></div><div><h3>э-торговля</h3><ul><li><a href="http://magazin.delfi.ee/" target="_top">Э-Магазины</a></li><li><a href="http://superskidki.delfi.ee/" target="_top">Суперскидки</a></li><li><a href="http://www.zave.ee/ru/all" target="_top">Zave.ee</a></li></ul><ul><li><a href="http://ej.delfi.ee/rus/" target="_top">Работа</a></li><li><a href="http://firmad.ee.ee/?lang=ru&p=y" target="_top">Каталог</a></li><li><a href="http://rus.delfi.ee/currency/" target="_top">Bалютa</a></li></ul></div><div><h3>развлечения</h3><ul><li><a href="http://poleznoe.delfi.ee/" target="_top">Полезное</a></li><li><a href="http://bublik.delfi.ee/games/" target="_top">Игры</a></li><li><a href="http://rus.delfi.ee/horoscope/" target="_top">Гороскоп</a></li><li><a href="http://bublik.delfi.ee/kaart/" target="_top">Открытки</a></li></ul><ul><li><a href="http://programma.delfi.ee/" target="_top">Программа ТВ</a></li><li><a href="http://rus.date.delfi.ee/" target="_top">Знакомства</a></li><li><a href="http://pilt.delfi.ee/ru/" target="_top">Delfi фото</a></li></ul></div><div><h3>DELFI ИНФО</h3><ul><li><a href="http://reklaam.delfi.ee/news/rus/" target="_top">Реклама</a></li><li><a href="http://www.ekspressmeedia.ee/kontakt/#rd" target="_top">Контакты</a></li><li><a href="http://rus.delfi.ee/misc/jobs.php" target="_top">Работа в DELFI</a></li><li><a href="http://rus.delfi.ee/vihje/" target="_top">Сообщите о новости</a></li><li><a href="http://otsing.delfi.ee/ru/" target="_top">Поиск</a></li></ul></div><div class="commercial"><h3>yслуги</h3><ul><li><a href="https://www.smsraha.ee/ru" target="_blank">Быстрые кредиты</a></li><li><a href="https://www.smsmoney.ee/ru" target="_blank">SMS кредиты</a></li><li><a href="https://www.laen.ee/ru" target="_blank">Потребительские кредиты</a></li></ul></div>	</div>
	<div id="df_footer">
		<div id="df_f_flags">
					<a href="http://www.delfi.ee/" class="df_f_icon_ee-et" target="_blank">EST DELFI</a>
					<a href="http://www.delfi.lv/" class="df_f_icon_lv-lv" target="_blank">LV DELFI</a>
			<a href="http://rus.delfi.lv/" class="df_f_icon_lv-ru" target="_blank">RUS LV DELFI</a>
			<a href="http://www.delfi.lt/" class="df_f_icon_lt-lt" target="_blank">LT DELFI</a>
			<a href="http://rus.delfi.lt/" class="df_f_icon_lt-ru" target="_blank">RUS LT DELFI</a>
			<a href="http://en.delfi.lt/" class="df_f_icon_lt-en" target="_blank">ENG LT DELFI</a>
		</div>
		<div id="df_f_disclaimer">
			<a href="http://rus.delfi.ee/about/copyright/" target="_top">Использование музыкальных произведений на этой странице согласовано с EAÜ/NCB.</a> <a href="http://rus.delfi.ee/about/copyright/" target="_top">Copyright © Ekspress Meedia AS. All rights reserved</a>
		</div>
	</div>
</div>
<div id="ado-MXRKOm8086bUXWfzv3QwONys.GBukfBfTozvJc_Bnrr.47"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2010, delfi_ee.Gemius.popup */
ado.placement({id: 'ado-MXRKOm8086bUXWfzv3QwONys.GBukfBfTozvJc_Bnrr.47', server: 'ado.delfi.ee' });
</script>
<!-- start slave -->
<div id="adoceandelfieeqfdemknkoc" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieeqfdemknkoc',{myMaster:'dWhcMJCenXXufVmCRZprKYTtTMEdBhA0DNwvNAc37GT.F7'});
</script>
<!-- end slave --><!--
pick me! pick me!
<a href="mailto:r2mpspost@delfi.ee">r2mpspost@delfi.ee</a>
-->

<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(
	['_setAccount', 'UA-4729238-1'],
	['_setDomainName', 'delfi.ee'],
	['_setAllowLinker', true],
	['_trackPageLoadTime'],
	['_trackPageview']
);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();
</script>

<script type='text/javascript'>
var _sf_async_config={};
/** CONFIGURATION START **/
_sf_async_config.uid = 46335;
_sf_async_config.domain = 'delfi.ee';
_sf_async_config.path = 'journalist.delfi.ee/a/77169738';
_sf_async_config.sections = 'journalist.delfi.ee';
_sf_async_config.authors = 'Вера Степанова';
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
(function(){
	function loadChartbeat() {
		window._sf_endpt=(new Date()).getTime();
		var e = document.createElement('script');
		e.setAttribute('language', 'javascript');
		e.setAttribute('type', 'text/javascript');
		e.setAttribute('src',
			(('https:' == document.location.protocol) ? 'https://a248.e.akamai.net/chartbeat.download.akamai.com/102508/' : 'http://static.chartbeat.com/') +
			'js/chartbeat.js');
		document.body.appendChild(e);
	}
	var oldonload = window.onload;
	window.onload = (typeof window.onload != 'function') ?
		loadChartbeat : function() { oldonload(); loadChartbeat(); };
})();
</script>
<!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1145189970857384309']);
cX.callQueue.push(['sendPageViewEvent']);
</script>

<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense script end -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');

fbq('init', '504822103029656');
fbq('track', "PageView");</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=504822103029656&ev=PageView&noscript=1"/></noscript>
<script type="text/javascript">
if (window.ado) {
	ado.config({mode: "new", xml: false, characterEncoding: true});
}
</script>
<div id="fb-root"></div><script type="text/javascript" src="//g2.nh.ee/scms/?g=jsf,socr_ru,pupd,pupt,blockd,pupi,enreach_f&amp;1486648191"></script>
<div id="sbookmarks_left" style="display: none;">
	<div class="fb-like" style="padding: 0 0 5px 9px;" data-href="http://www.delfi.ee/a/77169738" data-send="false" data-layout="box_count" data-width="64" data-show-faces="false" data-action="like"></div>
	<div style="padding: 0 0 8px 9px;">
	<g:plusone size="tall" annotation="bubble" href="http://www.delfi.ee/a/77169738"></g:plusone>
	</div>
	<div style="padding-left: 4px;">
	<a href="https://twitter.com/share" class="twitter-share-button" data-lang="en" data-count="vertical" data-url="http://www.delfi.ee/a/77169738" data-related="RusDelfi1:Крупнейший новостной портал на русском языке в Эстонии,Bublik9:Бублик DELFI">Tweet</a>
	</div>
</div>

<script type="text/javascript">
(function() {
var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
po.src = 'https://apis.google.com/js/plusone.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
})();
</script>
<script type="text/javascript" src="//g2.nh.ee/scms/?g=sbl&amp;1486648191"></script>
<div id="cookie_ribbon" style="display: none;"><div id="cookie_content"><div id="cookie_text">Sellel veebilehel kasutatakse küpsiseid. Veebilehe kasutamist jätkates nõustute küpsiste kasutamisega.</div><div id="cookie_agree"><a title="Sain aru" label="Sain aru" class="cookie_agree" href="Javascript:void(0);" onClick="return agree_cookie()">Nõustun</a></div><div id="cookie_info"><a title="Rohkem infot" label="Rohkem infot" href="http://www.delfi.ee/misc/privacy.php#cookies" target="_blank">&nbsp;</a></div></div><div id="cookie_close"><a title="Sulge" label="Sulge" href="Javascript:void(0);" id="cookie_close_link">&nbsp;</a></div></div><script type="text/javascript">
$(document).ready(function() {
	$('#cookie_close_link').click(function(){

		$('#cookie_ribbon').hide();
		jQuery.fn.delfiTopBar.calcBarHeight();

	});

	// thist must be LAST ITEM!
	$('#cookie_ribbon').delfiTopBar({closeTime:365,closeButtonSelector:'.cookie_agree'});
});
</script>
<div id="ab--notification-ribbon" class="notification-ribbon" style="display: none;">
	<div class="notification-ribbon__content content">
		<div class="notification-ribbon__title">
			<img class="notification-ribbon__ico" src="//g4.nh.ee/g/i/svg/alert_red.svg" width="55" height="55" class="no-response" align="left">
			<h3>Обнаружен блокировщик рекламы</h3><p>Блокирующее рекламу приложение блокирует и часть контента Delfi. Чтобы читать портал без ограничений, отключите блокировку рекламы, пожалуйста.</p>		</div>
		<a href="#" class="closeButton">&times;</a>
	</div>
</div>
<div class="plista_inimg_box"><img src="http://g1.nh.ee/s.gif" width="1" height="1"></div>

<script type="text/javascript">
jQuery(function($){
	if (!$.fn.delfiTopBar) {return;}
	var x = $('.plista_inimg_box');
	function show() {
		if (window._dct) {_dct({s: 'blocked_ads', d: 't.delfi.ee', u: 'http://www.delfi.ee/' + document.location});}
		$('#ab--notification-ribbon').delfiTopBar({closeTime: 1});
	}
	if (x.length&&!x.is(':visible')) {
		show();
	}
});
</script>

<script type="text/javascript">
$(document).on('click', 'a', function(){
    var hostname = this.hostname;
    if (hostname == 'digileht.maaleht.delfi.ee' || hostname == 'ekspress.delfi.ee' || hostname == 'digileht.epl.delfi.ee' || hostname == 'ajaleht.epl.ee' || hostname == 'digileht.maakodu.delfi.ee') {
        window.open(this.href, '_blank');
        return false;
    }
});
</script>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>


<script>
if (!window.jQuery) {
	function _dct(a){"string"==typeof a&&(a={s:a});a.d?/^\w+:\/\//.test(a.d)||(a.d="http://"+a.d):a.d="http://t.delfi.ee";var c=document,b=escape,e=b(a.r||c.referrer),d=(a.u||c.location.href).split("#",2),c=b(d[0]),b=b(a.h||d[1]||"");(new Image(1,1)).src=a.d+"/_d?s="+a.s+"&u="+c+"&h="+b+"&r="+e+"&t="+1*new Date};
	_dct({s: 'nhloading_portal', u: 'http://www.delfi.ee/' + document.location});
}
</script>


<!-- (c) 2016 Gemius SA / gemiusHeatMap / delfinew.ee -->
<script type="text/javascript">
var ghmxy_align = 'center';
var ghmxy_type = 'absolute';
var ghmxy_identifier = '.RbqJiu.Iwn3ZzLD6WFfZeVyj3ipVUM7akcl0i8wkK..Q7';
var ghmxy_hitcollector = 'ee.hit.gemius.pl';
</script>
<script async type="text/javascript" src="http://ee.hit.gemius.pl/hmapxy.js"></script>

</div>

<script type="text/javascript" src="//g.delfi.ee/scms/?g=article.js&amp;1438932809"></script>

<script type="text/javascript" src="//g.delfi.ee/scms/?g=tvg20.js&amp;1460026781"></script>
</body>
</html>
